Spia Candelette lampeggiante (ma candelette ok...)

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Spia Candelette lampeggiante (ma candelette ok...)

Messaggio Da Lothar19 il Ven 16 Nov 2012 - 8:21

Ragazzi, chiedo se qualcuno ha riscontrato il mio stesso problema: a volte, dopo l'avviamento del motore la spia a spirale lampeggia per circa un minuto, ho portato l'auto a far controllare le candelette, il meccanico dice che sono ok e che il controllo al computer ha riscontrato comunque un errore. Come tentativo ha sostituito la centralina dedicata e mi ha riconsegnato l'auto. Provandola per qualche giorno ho visto che il problema si presenta invece con più frequenza, cioè adesso la spia lampeggia praticamente quasi sempre quando avvio il motore a freddo (poi si spegne e quando riparto durante la giornata resta spenta).
Ho una Evo 1.3 Mtj.

Dato che le candelette dovrebbero essere ok, cosa diavolo può essere??

Grazie in anticipo per l'aiuto, anche perchè nella mia precedente auto (Punto HLX JTD 1.9) ho avuto un problema analogo ma ho sopportato la spia lampeggiante per molto tempo dato che cambiare la candeletta bruciata (in quel caso c'era) era rischioso perchè si era incrostata al supporto, ma adesso quella spia maledetta non la reggo più... Evil or Very Mad

Ciao!!

Lothar19
Scopritore di Evo
Scopritore di Evo

Messaggi : 11
Data d'iscrizione : 13.09.12

Tornare in alto Andare in basso

Re: Spia Candelette lampeggiante (ma candelette ok...)

Messaggio Da Lothar19 il Sab 24 Nov 2012 - 1:40

Dopo tre passaggi in officina, spero di aver risolto il problema grazie anche all'intervento di un altro meccanico che ha controllato le candelette in modo diretto (cavo/scintilla) riscontrando che una sola su 4 dava una scintilla buona, le altre 3 la davano debole... questo fatto faceva probabilmente in modo che le candelette apparissero funzionanti al controllo fatto dalla prima officina, che inizialmente aveva quindi pensato che non fossero da cambiare. Cambiandole tutte e 4 la spia è sparita e si comporta come da manuale uso e manutenzione, cioè si accende per meno di un secondo girando la chiave poi non rompe più le PALLE!! :-)

(A seguito di questo problema c'è stata una discussione da bar tra diversi proprietari di Punto Evo di diversi anni: è vero che le candelette possono avere voltaggi diversi a seconda dell'anno di produzione e del motore Euro 4 o Euro 5?? Ad esempio, sulla mia 1.3 MJet 75 cv del 2010 Euro 4, sono da 12 volt, in versioni successive Euro 5 sono da 4,4... è vera questa cosa?)
Grazie per EVENTUALI risposte...
Ciao!!

Lothar19
Scopritore di Evo
Scopritore di Evo

Messaggi : 11
Data d'iscrizione : 13.09.12

Tornare in alto Andare in basso

Re: Spia Candelette lampeggiante (ma candelette ok...)

Messaggio Da kikko85 il Sab 24 Nov 2012 - 11:17

bhe' io non saprei ma magari si.....probabilmente dipende dalla quantita' di corrente necessario per per la quantita' di gasolio da incendiare......

_________________________________________________
[Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questo link] [Devi essere iscritto e connesso per vedere questa immagine]



"La moda del tuning e' passata"......non e' vero, sono scomparsi quelli che facevano tuning solo per avere una coppa, i veri appassionati restano.

kikko85
Coordinatore regionale Sicilia
Coordinatore regionale Sicilia

Messaggi : 2441
Data d'iscrizione : 24.05.10
Età : 31
Località : Castellammare del golfo (trapani)

http://www.facebook.com/profile.php?id=1216282485

Tornare in alto Andare in basso

Re: Spia Candelette lampeggiante (ma candelette ok...)

Messaggio Da Mirketto il Dom 25 Nov 2012 - 18:18

si si sicuramente la quantita di corrente conta. spero tu abbia risolto.

Mirketto
Evista Esperto
Evista Esperto

Messaggi : 1042
Data d'iscrizione : 06.01.11
Età : 30
Località : Torvaianica

Tornare in alto Andare in basso

Re: Spia Candelette lampeggiante (ma candelette ok...)

Messaggio Da tetorm il Mer 1 Gen 2014 - 13:04

ragazzi stamattina sono sceso e accendendo la macchina mi lampeggia la spia a spirale che da manuale fiat dice che è un problema al preriscaldamento candelette, leggendo così comè sembra che non è un problema di candelette ma da qualche meccanismo che le scalda una volta girata la chiave...
delucidazioni?!?

tetorm
Evista Esperto
Evista Esperto

Messaggi : 955
Data d'iscrizione : 06.01.11
Età : 32
Località : Roma

Tornare in alto Andare in basso

Re: Spia Candelette lampeggiante (ma candelette ok...)

Messaggio Da Contenuto sponsorizzato Oggi a 13:27


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum