Problema riscontrato Modulo MULTIAIR

Pagina 2 di 2 Precedente  1, 2

Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da joks il Lun 13 Feb 2017 - 12:31

Salve, anche io stesso identitico problema e cerco di spiegarvelo in modo sintetico. Ho una Fiat punto Evo del 04/2010. L'ho acquistata presso un concessionario e, ad oggi, ho percorso nemmeno 90.000 Km. Un anno fa, febbraio 2016, la mia auto mi ha "lasciato per strada" a causa di un problema che si è rivelato la mancanza di compressione del pistone 1. L'auto aveva 70.000 km. L'ho riparata e ora, a distanza di un anno ho lo stesso identico problema ma al pistone 3.
Secondo il mio meccanico può essere un difetto di progettazione. Secondo il mio punto di vista, reputo impossibile aver problemi al motore con così pochi km percorsi.
Che si fa?
avatar
joks
Scopritore di Evo
Scopritore di Evo

Messaggi : 1
Data d'iscrizione : 13.02.17
Località : Mogliano Veneto

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da 123coop il Lun 13 Feb 2017 - 13:13

E un problema riscontrato in tante auto x la precisione tutte quelle che conosco in zona con questa motorizzazione...direi di si un difetto di progettazione. ..che neanche la Fiat e riuscita a risolvere completamente. ..nel corso degli anni ci sono stati qualche aggiornamenti ma non che risolvessero del tutto il problema...

123coop
Chiavi in mano
Chiavi in mano

Messaggi : 68
Data d'iscrizione : 19.05.15
Località : Cirié

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da Gotrek il Mar 28 Feb 2017 - 20:37

123coop ha scritto:E un problema riscontrato in tante auto x la precisione tutte quelle che conosco in zona con questa motorizzazione...direi di si un difetto di progettazione. ..che neanche la Fiat e riuscita a risolvere completamente. ..nel corso degli anni ci sono stati qualche aggiornamenti ma non che risolvessero del tutto il problema...

TUTTE mi sembra un'esagerazione. Ci sarebbero gli estremi per una class action altrimenti. Non generalizzate su... Se qui sul forum non l'hanno riportato vorrà pur dire qualcosa, no?

_________________________________________________
Gotrek

[Devi essere iscritto e connesso per vedere questa immagine]

TESSERA 2011 N° 050/2011
TESSERA 2012 N° 005/2012 GOLD
TESSERA 2013 N° 006/2013 STAFF

[Devi essere iscritto e connesso per vedere questo link]
avatar
Gotrek
Moderatore
Moderatore

Messaggi : 2458
Data d'iscrizione : 09.07.10
Età : 35
Località : Taranto

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da 123coop il Mar 28 Feb 2017 - 20:53

Beh prima di affermare quello che dici tu dovresti fare un sondaggio...quanti l hanno visto? quanto hanno questa motorizzazione? ecc ecc nel mio piccolo su 10 chr hanno la motorizzazione 9 hanno questo problema...aggoingi tutti quelli che nei vari gruppi su fb si lamentano...quindi tira te le somme...poi non è che me le invento io eh ci sono stati problemi dal 2010 al 2011 inoltrato

123coop
Chiavi in mano
Chiavi in mano

Messaggi : 68
Data d'iscrizione : 19.05.15
Località : Cirié

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da LunarX8 il Mer 10 Mag 2017 - 23:46

Purtroppo da oggi ci sono pure io... Sad

Punto EVO immatricolata nel 10/2010 ed oggi, dopo 98.000 KM il meccanico mi ha comunicato che occorre sostituire il modulo del Multiair... preventivo ancora in corso...

alex.79 ha scritto:Allora, da alcune ricerche in rete pare che il modulo difettoso abbia codice 55228221, mentre i moduli successivi hanno codici vari (55257643, 55236341, 55257643), evidentemente ad ogni aggiornamento corrispondono numeri di serie diversi.
Visto che la fonte è google, è opportuno verificare queste info, considera che quel poco che so sulle testate multiair l'ho letto per curiosità personale ma non ho grande dimestichezza con motori e meccanica

Dopo la sostituzione del modulo con uno dal seriale differente il problema si risolve definitivamente?
avatar
LunarX8
Scopritore di Evo
Scopritore di Evo

Messaggi : 22
Data d'iscrizione : 06.08.12
Località : Treviso

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da alex.79 il Gio 11 Mag 2017 - 15:38

LunarX8 ha scritto:Dopo la sostituzione del modulo con uno dal seriale differente il problema si risolve definitivamente?
Questa è una bella domanda, cui però può rispondere solo chi è esperto di meccanica... in teoria il nuovo modulo dovrebbe risolvere i problemi, ma bisognerebbe verificare se ci sono esemplari tra quelli che hanno registrato il guasto che hanno avuto problemi anche successivamente

alex.79
Chiavi in mano
Chiavi in mano

Messaggi : 64
Data d'iscrizione : 23.07.16
Località : Roma

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da LunarX8 il Mar 16 Mag 2017 - 21:23

Di seguito il verdetto

Motore: Multiair 1.4 105cv
Data immatricolazione: 10/2010
Intervento effettuato: 15/05/2017 a 98.000 km con la sostituzione di: tubo aspirazione, guarnizioni, olio motore, filtro olio, candele e attuatore (modulo Multiair) per 1250€
Dopo l'intervento: RISOLTO
Dopo quanto si è ripresentato il problema: TOCCO FERRO!

Ho fotografato il modulo danneggiato ma c'era stampato solo F-446306.13...

avatar
LunarX8
Scopritore di Evo
Scopritore di Evo

Messaggi : 22
Data d'iscrizione : 06.08.12
Località : Treviso

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da marcoevosport il Mar 6 Feb 2018 - 16:48

Ragazzi mi dispiace dirvelo ma tutti i motori multiair sono soggetti a questa rottura. la cosa triste è che non ti da nessun preavviso e nel mio caso con 3 moduli sostituiti in 4 anni direi che ho avuto sempre CUXO che le rotture sono avvenute sotto casa o in zone molte vicine. ma se sei in vacanza o fuori casa le palle girano al quadrato!!!!
Per fortuna da ormai 4 anni non ne sono più proprietario e mi dispiace per il poveretto che può averla acquistata. Adesso con la medesima punto 1.2 69 cavalli 80000 km fatti senza mai vedere una concessionaria fiat o spie accese. L’unico difetto è stata la batteria ko dopo 3 anni.

Non a caso il motore multiair è uscito di produzione alle fine del 2012 per poi ricomparire magicamente 2 anni dopo nella veste solo turbo da 140 cavalli e a seguire. Ho conosciuto da qualche mese un ragazzo che lavora come collaudatore fiat in svezia e mi ha detto che il multiair e in particolar modo solo il modulo è stato riprogettato partendo da un foglio bianco e in meno di 2 anni doveva essere funzionante senza alcuna problematica a seguire. Per adesso mi ha detto che con il nuovo multiair quindi dal 2014 in avanti non si sono più registrate rotture.

Comunque io non ho mai tirato fuori un centesimo con tutte le rotture, ho sempre scritto la raccomandata e chiamato il ciao Fiat in maniera forse leggermente irritata ma non poteva essere altrimenti dopo che spendi 16000 euro per una punto.

La maggior spesa per fiat non è stata l’italia ma l’america dove ogni modello fiat venduto dal 2010 al 2013 montava solo multiair da 165 cavalli e figuratevi in america se la fiat si permetteva di chiedere 1000 euro per la riparazione quindi avranno agito sempre in garanzia per non creare il problema mondiale.

Su you tube se mette rottura modulo multiair vedrete 3 video dove si vede chiaramente qual è il problema che accade ogni volta che si rompe il modulo. E guarda a caso sempre il cilindro 3 bloccato!!!!con relativo guasto segnalato quando fai la diagnosi!!!!!

A chiunque succede stampatevi queste pagine e altre che trovate online dopo di che inviare sempre la raccomandata in corso agnelli torino!!!!!e non fatevi fottere soldi!!!!

In ogni caso evitate di acquistare multiair usati di quegli anni!!!!

avatar
marcoevosport
Evista Informato
Evista Informato

Messaggi : 302
Data d'iscrizione : 09.06.10
Età : 31
Località : collegno

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da Semperfiat il Mar 6 Feb 2018 - 22:46

marcoevosport ha scritto:Ragazzi mi dispiace dirvelo ma tutti i motori multiair sono soggetti a questa rottura. la cosa triste è che non ti da nessun preavviso e nel mio caso con 3 moduli sostituiti in 4 anni direi che ho avuto sempre CUXO che le rotture sono avvenute sotto casa o in zone molte vicine. ma se sei in vacanza o fuori casa le palle girano al quadrato!!!!
Per fortuna da ormai  4 anni non ne sono più proprietario e mi dispiace per il poveretto che può averla acquistata. Adesso con la medesima punto 1.2 69 cavalli 80000 km fatti senza mai vedere una concessionaria fiat o spie accese. L’unico difetto è stata la batteria ko dopo 3 anni.

Non a caso il motore multiair è uscito di produzione alle fine del 2012 per poi ricomparire magicamente 2 anni dopo nella veste solo turbo da 140 cavalli e a seguire. Ho conosciuto da qualche mese un ragazzo che lavora come collaudatore fiat in svezia e mi ha detto che il multiair e in particolar modo solo il modulo è stato riprogettato partendo da un foglio bianco e in meno di 2 anni doveva essere funzionante senza alcuna problematica a seguire. Per adesso mi ha detto che con il nuovo multiair quindi dal 2014 in avanti non si sono più registrate rotture.

Comunque io non ho mai tirato fuori un centesimo con tutte le rotture, ho sempre scritto la raccomandata e chiamato il ciao Fiat in maniera forse leggermente irritata ma non poteva essere altrimenti dopo che spendi 16000 euro per una punto.

La maggior spesa per fiat non è stata l’italia ma l’america dove ogni modello fiat venduto dal 2010 al 2013 montava solo multiair da 165 cavalli e figuratevi in america se la fiat si permetteva di chiedere 1000 euro per la riparazione quindi avranno agito sempre in garanzia per non creare il problema mondiale.

Su you tube se mette rottura modulo multiair vedrete 3 video dove si vede chiaramente qual è il problema che accade ogni volta che si rompe il modulo. E guarda a caso sempre il cilindro 3 bloccato!!!!con relativo guasto segnalato quando fai la diagnosi!!!!!

A chiunque succede stampatevi queste pagine e altre che trovate online dopo di che inviare sempre la raccomandata in corso agnelli torino!!!!!e non fatevi fottere soldi!!!!

In ogni caso evitate di acquistare multiair usati di quegli  anni!!!!

Grazie per la tua testimonianza
avatar
Semperfiat
Evo Designer
Evo Designer

Messaggi : 3727
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da Scighera il Mer 7 Feb 2018 - 22:59

marcoevosport ha scritto:Ragazzi mi dispiace dirvelo ma tutti i motori multiair sono soggetti a questa rottura.
Toccando tutto il toccabile, io sono a 90.000 km in 7 anni e non ho avuto problemi.

Scighera
Evista Conoscitore
Evista Conoscitore

Messaggi : 191
Data d'iscrizione : 04.01.11
Località : MI

Tornare in alto Andare in basso

Re: Problema riscontrato Modulo MULTIAIR

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum