Problema clima bi-zona

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema clima bi-zona

Messaggio Da lionheart il Mar 16 Apr 2013 - 10:38

Ciao a tutti da qualche giorno ho un problema con il mio climatizzatore bi-zona. Mad

Allora se non utilizzo la macchina per un giorno le impostazioni di funzionamento del climatizzatore non rimangono memorizzate
come erano prima dello spegnimento della macchina

Quando vado ad accendere la macchina dopo un giorno il climatizzatore lo trovo quasi sempre con la scritta "AUTO" e man man che guido la velocità del ventilatore aumenta da sola...

C'é un modo per resettarlo???

lionheart
Evista Conoscitore
Evista Conoscitore

Messaggi : 161
Data d'iscrizione : 19.09.10
Località : Lamezia Terme

Tornare in alto Andare in basso

Re: Problema clima bi-zona

Messaggio Da Yurezza il Mar 16 Apr 2013 - 10:57

Stacca e riatacca la batteria

Yurezza
Evista DOC
Evista DOC

Messaggi : 2061
Data d'iscrizione : 02.02.12
Età : 32
Località : Massa Carrara

Tornare in alto Andare in basso

Re: Problema clima bi-zona

Messaggio Da lionheart il Mar 16 Apr 2013 - 11:34

Yurezza ha scritto:Stacca e riatacca la batteria

se stacco e riattacco la batteria non perdo i dati del cdb come il consumo medio???

lionheart
Evista Conoscitore
Evista Conoscitore

Messaggi : 161
Data d'iscrizione : 19.09.10
Località : Lamezia Terme

Tornare in alto Andare in basso

Re: Problema clima bi-zona

Messaggio Da Yurezza il Mar 16 Apr 2013 - 12:43

E si penso ma poco importa facendo cosi si resetta e dovrebbe rifunzionare bene, a meno che non ci siano problemi!

Yurezza
Evista DOC
Evista DOC

Messaggi : 2061
Data d'iscrizione : 02.02.12
Età : 32
Località : Massa Carrara

Tornare in alto Andare in basso

Re: Problema clima bi-zona

Messaggio Da gast 89 il Mar 16 Apr 2013 - 20:51

ciao.. guarda anche a me succede che la ventola aumenta, perchè con macchina fredda parte piano, poi aumenta quando la macchina va in temperatura in relazione ai gradi.. almeno credo! spero non aver detto una stupidaggine!

gast 89
Evista Informato
Evista Informato

Messaggi : 296
Data d'iscrizione : 27.11.12
Età : 27
Località : Treviso

Tornare in alto Andare in basso

Re: Problema clima bi-zona

Messaggio Da lionheart il Mar 16 Apr 2013 - 21:55

gast 89 ha scritto:ciao.. guarda anche a me succede che la ventola aumenta, perchè con macchina fredda parte piano, poi aumenta quando la macchina va in temperatura in relazione ai gradi.. almeno credo! spero non aver detto una stupidaggine!
a me veramente da due anni e qualche mese che ho la macchina è la prima volta che si è verificato questo episodio...


lionheart
Evista Conoscitore
Evista Conoscitore

Messaggi : 161
Data d'iscrizione : 19.09.10
Località : Lamezia Terme

Tornare in alto Andare in basso

Re: Problema clima bi-zona

Messaggio Da Ponty il Mar 16 Apr 2013 - 22:40

Ma lo usi in manuale o in automatico?!?

Perché se lo usi in automatico funziona come deve...

Ponty
Evista Conoscitore
Evista Conoscitore

Messaggi : 195
Data d'iscrizione : 26.01.12
Età : 29
Località : Badia Polesine (RO) / Bologna (BO)

Tornare in alto Andare in basso

Re: Problema clima bi-zona

Messaggio Da lionheart il Mar 16 Apr 2013 - 23:43

Ponty ha scritto:Ma lo usi in manuale o in automatico?!?

Perché se lo usi in automatico funziona come deve...

Allora se non utilizzo la macchina per un giorno le impostazioni di funzionamento del climatizzatore non rimangono memorizzate
come erano prima dello spegnimento della macchina

Quando vado ad accendere la macchina dopo un giorno il climatizzatore lo trovo quasi sempre con la scritta "AUTO" anche se prima di spegnere la macchina lo avevo lasciato impostato su "MONO"




lionheart
Evista Conoscitore
Evista Conoscitore

Messaggi : 161
Data d'iscrizione : 19.09.10
Località : Lamezia Terme

Tornare in alto Andare in basso

Re: Problema clima bi-zona

Messaggio Da Ponty il Gio 18 Apr 2013 - 9:39

Io ci credo che ci sia una problema quindi, secondo me, la cosa migliore sarebbe farla vedere in officina.

Comunque, la scritta "AUTO" compare praticamente sempre, anche se cambi manualmente la velocità della ventola, le due temperature o la direzione del flusso. Se non ricordo male, dovrebbe spegnersi se disattivi manualmente il compressore o se modifichi la condizione del ricircolo.

Detto ciò, per accendere il clima usi il tasto "OFF"?

Ponty
Evista Conoscitore
Evista Conoscitore

Messaggi : 195
Data d'iscrizione : 26.01.12
Età : 29
Località : Badia Polesine (RO) / Bologna (BO)

Tornare in alto Andare in basso

Re: Problema clima bi-zona

Messaggio Da lionheart il Gio 18 Apr 2013 - 10:58

Ponty ha scritto:Io ci credo che ci sia una problema quindi, secondo me, la cosa migliore sarebbe farla vedere in officina.

Comunque, la scritta "AUTO" compare praticamente sempre, anche se cambi manualmente la velocità della ventola, le due temperature o la direzione del flusso. Se non ricordo male, dovrebbe spegnersi se disattivi manualmente il compressore o se modifichi la condizione del ricircolo.

Detto ciò, per accendere il clima usi il tasto "OFF"?

A me la scritta "AUTO" non compare sempre, quando cambio manualmente la velocità della ventola, le due temperature o la direzione del flusso. Suspect

Cmq io il clima lo lascio sempre accesso non lo spengo mai dal tasto "OFF". Sbaglio per caso???

Di solito premo prima il tasto "MONO" poi giro sempre la manopola "MONO" per impostare la temperatura uguale sia sul lato del guidatore che sul quella del passeggero e poi premo il tasto "AUTO" e disattivo manualmente il compressore e il ricircolo d'aria e se c'è bisogno aumento o diminuisco la velocità della ventola..

La procedura è corretta?

lionheart
Evista Conoscitore
Evista Conoscitore

Messaggi : 161
Data d'iscrizione : 19.09.10
Località : Lamezia Terme

Tornare in alto Andare in basso

Re: Problema clima bi-zona

Messaggio Da Ponty il Lun 22 Apr 2013 - 11:41

mmm, mi sembra un modo un po' strano di usarlo...

Che io sappia, la manopola "mono" (quella di destra, per intenderci), modifica SOLO la temperatura del lato destro, in qualsiasi condizione di funzionamento.

Ti consiglio di guardare attentamente quello che riporta il manuale d'uso riguardo al climatizzatore, così non avrai più dubbi...

Ponty
Evista Conoscitore
Evista Conoscitore

Messaggi : 195
Data d'iscrizione : 26.01.12
Età : 29
Località : Badia Polesine (RO) / Bologna (BO)

Tornare in alto Andare in basso

Re: Problema clima bi-zona

Messaggio Da lionheart il Lun 29 Apr 2013 - 9:54

Yurezza ha scritto:Stacca e riatacca la batteria

staccando la batteria potrei risolvere il problema?

cmq in questi giorni ho fatto delle prove: allora la mattina quando vado a accendere la macchina il clima lo trovo con la scritta "AUTO" e "MONO" e già dopo qualche minuto se non modifico la velocità della ventola incomincia a lampeggiare per qualche secondo il simbolo della neve e dal clima scompare la scritta "AUTO" e non riesco a farla comparire più a meno che non attacco il compressore Evil or Very Mad Quando spengo il compressore rimane di nuovo solo la scritta "MONO".

Poi se spengo la macchina per 10 minuti quando vado a accenderla il clima lo trovo di nuovo con la scritta "AUTO" e "MONO" però solo per pochi secondi, ricompare il simbolo della neve e dal clima scompare la scritta "AUTO"

lionheart
Evista Conoscitore
Evista Conoscitore

Messaggi : 161
Data d'iscrizione : 19.09.10
Località : Lamezia Terme

Tornare in alto Andare in basso

Re: Problema clima bi-zona

Messaggio Da Tatolo76 il Lun 29 Apr 2013 - 12:54

Mamma mia lion ho la testa in subuglio...oggi provo anch'io e ti faccio sapere...cmq il fatto che lampeggi e che la ventola aumenti di velocità da sola è normalissimo...quando usi il clima o l'aria calda(senza clima) la ventola non parte proprio o sta al minimo finchè il compressore non è partito..questo perchè altrimenti entrerebbe nell'abitacolo aria calda...e viceversa d'inverno...la ventola parte solo quando il motore inizia a riscaldarsi e permetta all'impianto di mandare nell'abitacolo aria calda...naturalmente se tu ad esempio hai spento la macchina con la ventola al massimo, il giorno dopo quando ripartirai ti accorgerai che dopo qualche minuto l'impostazione della ventola si riporterà esattamente nel punto in cui l'avevi lasciata...

Tatolo76
Evista Informato
Evista Informato

Messaggi : 257
Data d'iscrizione : 26.11.11
Età : 40
Località : Cagliari

Tornare in alto Andare in basso

Re: Problema clima bi-zona

Messaggio Da GauchoPilot il Lun 29 Apr 2013 - 22:36

lionheart ha scritto:
Yurezza ha scritto:Stacca e riatacca la batteria

staccando la batteria potrei risolvere il problema?

cmq in questi giorni ho fatto delle prove: allora la mattina quando vado a accendere la macchina il clima lo trovo con la scritta "AUTO" e "MONO" e già dopo qualche minuto se non modifico la velocità della ventola incomincia a lampeggiare per qualche secondo il simbolo della neve e dal clima scompare la scritta "AUTO" e non riesco a farla comparire più a meno che non attacco il compressore Evil or Very Mad Quando spengo il compressore rimane di nuovo solo la scritta "MONO".

Poi se spengo la macchina per 10 minuti quando vado a accenderla il clima lo trovo di nuovo con la scritta "AUTO" e "MONO" però solo per pochi secondi, ricompare il simbolo della neve e dal clima scompare la scritta "AUTO"

ciao, anche a me capita che lampeggi il fiocco di neve, ma lo fa solo quando la temperatura esterna è più alta di quella impostata!
se per esempio fuori ci son 25° e la temperatura impostata è a 18° lei inizia a lampeggiare (ti suggerisce di accendere il compressore per avere la temperatura impostata)

GauchoPilot
Evista Conoscitore
Evista Conoscitore

Messaggi : 105
Data d'iscrizione : 18.04.12
Età : 28
Località : Montichiari

Tornare in alto Andare in basso

Re: Problema clima bi-zona

Messaggio Da Ponty il Mar 30 Apr 2013 - 11:48

Si si, è proprio così.

Io suggerisco di leggere attentamente quanto riportato nel manuale d'uso riguardo il funzionamento del clima automatico...

Ponty
Evista Conoscitore
Evista Conoscitore

Messaggi : 195
Data d'iscrizione : 26.01.12
Età : 29
Località : Badia Polesine (RO) / Bologna (BO)

Tornare in alto Andare in basso

Re: Problema clima bi-zona

Messaggio Da lionheart il Mar 30 Apr 2013 - 23:54

GauchoPilot ha scritto:

ciao, anche a me capita che lampeggi il fiocco di neve, ma lo fa solo quando la temperatura esterna è più alta di quella impostata!
se per esempio fuori ci son 25° e la temperatura impostata è a 18° lei inizia a lampeggiare (ti suggerisce di accendere il compressore per avere la temperatura impostata)

quindi quando la temperatura esterna è maggiore anche di un solo grado rispetto alla temperatura impostata sul climatizzatore è normale che scompare dal display del climatizzatore la scritta "AUTO"??

lionheart
Evista Conoscitore
Evista Conoscitore

Messaggi : 161
Data d'iscrizione : 19.09.10
Località : Lamezia Terme

Tornare in alto Andare in basso

Re: Problema clima bi-zona

Messaggio Da Scighera il Mer 1 Mag 2013 - 16:53

Se hai spento il compressore e il sistema non è in grado di mantenere la temperatura INTERNA impostata, il fiocco di neve lampeggia per qualche secondo e la scritta AUTO si spegne.

Scighera
Evista Conoscitore
Evista Conoscitore

Messaggi : 184
Data d'iscrizione : 04.01.11
Località : MI

Tornare in alto Andare in basso

Re: Problema clima bi-zona

Messaggio Da Contenuto sponsorizzato Oggi a 13:06


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum