problemi in partenza dopo lunga sosta

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problemi in partenza dopo lunga sosta

Messaggio Da enricop85 il Lun 13 Mag 2013 - 10:01

La mia punto2012 easypower mi sta facendo un pò di capricci!!! La mattina quindi a freddo dopo tutta la notte di fermo, non vuole partire a primo colpo. Ha un andamento tipo ingolfato scoppietti e poi si spegne. Nel riprovare una seconda volta partenza perfetta. 1.4 gpl 77cv allestimento luonge. Qualcuno sa di cosa si può trattare???

enricop85
Scopritore di Evo
Scopritore di Evo

Messaggi : 13
Data d'iscrizione : 07.05.13
Località : montella

Tornare in alto Andare in basso

Re: problemi in partenza dopo lunga sosta

Messaggio Da lagle il Dom 19 Mag 2013 - 3:00

Allora, ascoltami bene.
Apri il cofano, smonta la cassa filtro e successivamente il corpo farfallato.
Una volta smontato lo pulisci per bene con un prodotto non a base d'acqua e vedrai che tutto torna perfetto! Smile

lagle
Chiavi in mano
Chiavi in mano

Messaggi : 51
Data d'iscrizione : 12.04.13
Località : Milano

Tornare in alto Andare in basso

Re: problemi in partenza dopo lunga sosta

Messaggio Da enricop85 il Dom 19 Mag 2013 - 11:46

ciao grazie per la dritta, ma ho approfondito il problema!!! sono stato in officina LANDI ufficiale, mi ha fatto fare una prova per un paio di mattine con l'impianto gpl staccato, ovvere tubo e presetta scollegati, la macchina è partita perfetta. Officina LANDI E officina FIAT sospettano un problema a qualche iniettore gas che non si chiude bene e rilascia gas durante la lunga sosta!!!Così che alla partenza non ci sta solo benzina pura ma è mischiata con gas, ed ecco appunto lo scoppiettio!!! In garanzia mi vogliono cambiare la torretta iniettori gas!!!

enricop85
Scopritore di Evo
Scopritore di Evo

Messaggi : 13
Data d'iscrizione : 07.05.13
Località : montella

Tornare in alto Andare in basso

Re: problemi in partenza dopo lunga sosta

Messaggio Da Vins11 il Mer 6 Nov 2013 - 15:30

ho lo stesso problema,per un periodo non me l ha più fatto ma adesso sta riprendendo anche solo dopo una notte.

Vins11
Scopritore di Evo
Scopritore di Evo

Messaggi : 16
Data d'iscrizione : 06.11.13
Località : napoli

Tornare in alto Andare in basso

Re: problemi in partenza dopo lunga sosta

Messaggio Da Contenuto sponsorizzato Oggi a 22:12


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum