Spegnimento alla prima accensione.

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da enzoer il Mer 4 Giu 2014 - 21:16

Ragazzi non c'è niente da fare x questo inconveniente, ve lo dice un dipendente fiat ho la stessa auto.il problema si presenterà' di rado comunque non succede nulla è tutto OK, in fondo è una grande macchina io ne sono soddisfatto. A proposito questo tipo di inconveniente è stato totalmente risolto sulle GPL euro 6

enzoer
Scopritore di Evo
Scopritore di Evo

Messaggi : 7
Data d'iscrizione : 26.04.14
Età : 43
Località : napoli

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da guss00 il Sab 16 Ago 2014 - 22:00

Marco1972 ha scritto:
enricoAV ha scritto:Candele montate ieri, questa mattina il problema persiste. Errori elettronici alla diagnosi sembra non averne, ma non ricordo bene se al primo avviso del problema la fece la diagnosi. Spie di errore e comunicazioni nel quadro strumenti non ce ne sono. La prova con l impianto staccato è stata fatta e la macchina per 3mattine di seguito è partita bene!!
Pure a me lo faceva ad intervalli all'inizio salvo, poi lo ha rifatto tutte le mattine per moltissimo tempo.
se la vettura con l'impianto gpl staccato è partita bene, allora hai un problema nell'impianto gpl, e probabilmente, sono gli iniettori gpl che trafilano gas e sono da sostituire

Scusate ragazzi cosa intendete con "impianto gpl staccato!?
Ed inoltre vi chiedo una cosa, l'auto parte sempre a benzina, ma c'è qualche differenza tra l'accendere l'auto con attiva l'alimentazione a benzina ( e quindi non commuterà a gas nel giro di poco tempo) e tra l'accendere l'auto dove dalla benzina passerà poi in automatico al gpl? C'è qualche differenza tra i due metodi di accensione?

guss00
Evista Conoscitore
Evista Conoscitore

Messaggi : 131
Data d'iscrizione : 27.05.11

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da linichp il Sab 28 Mar 2015 - 17:49

Salve a tutti , ho acquistato una punto 14 easy power a febbraio 2015 ed ho percorso ad oggi 1700 Km ma il problema all'accensione mi si è presentato da subito. Sono stato in officina dove hanno fatto una diagnosi ma non hanno riscontato alcun problema. Hanno detto anche a me il discorso di consumare tutta la benzina, in oltre mi hanno detto che ho percorso troppo pochi chilometri ed il motore è ancora nuovo e si deve assettare. Naturalmente io non credo alla seconda ipotesi. Dimenticavo a me non lo fa tutte le volte che la metto in moto a freddo ma solo alcune volte.

linichp
Scopritore di Evo
Scopritore di Evo

Messaggi : 1
Data d'iscrizione : 28.03.15
Età : 42
Località : bari

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da Simo75 il Mar 7 Apr 2015 - 8:40

Vi sembrerà una cavolata..ma io ho risolto girando la chiave contemporaneamente alla pressione della frizione (a dirla tutta sulla mia Punto 2012 GPL la pressione della frizione fa aumentare un pochino i giri anche in marcia se sotto una certa soglia).
Facendo così..ZERO spegnimenti alla prima accensione.

Simo75
Scopritore di Evo
Scopritore di Evo

Messaggi : 7
Data d'iscrizione : 13.08.12
Età : 42
Località : Cagliari

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da lukameraweb il Ven 5 Giu 2015 - 8:43

Mi riaggancio ..per caso hai risolto?? Ho lo stesso problema

lukameraweb
Scopritore di Evo
Scopritore di Evo

Messaggi : 21
Data d'iscrizione : 08.11.11

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da lukameraweb il Ven 5 Giu 2015 - 8:46

Non è che per caso potrebbe essere la batteria?? Tempo fa la stessa batteria m rimase a piedi ...poi la macchina partita a spinta la stessa batteria s ricaricô. .mah ...domani c riprovo con un'altra batteria

lukameraweb
Scopritore di Evo
Scopritore di Evo

Messaggi : 21
Data d'iscrizione : 08.11.11

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da tommaso72 il Ven 5 Giu 2015 - 14:54

mi associo a voi con lo stesso problema, solo che ho una punto del 2013 1.2 69 cv con impianto aftermarket, prima accensione mattutina l'auto non parte, secondo tentativo di accensione tutto fila liscio. sono stato dall'installatore del gpl, mi ha detto che devo camminare un po a benzina, gli ho chiesto di una eventuale perdita degli iniettori ma mi ha assicurato che dovevo camminare un po a benzina e tutto spariva. tentativo fatto per piu giorni ma il problema non si è risolto.

tommaso72
Chiavi in mano
Chiavi in mano

Messaggi : 35
Data d'iscrizione : 01.02.15
Età : 45
Località : roccarainola

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da Corrado il Ven 5 Giu 2015 - 15:24

Penso che l'accensione mattutina difficoltosa sia un problema diffuso dei motori gasati. Il mio installatore mi ha suggerito di commutare a benzina per qualche centinaio di metri prima di spegnere l'auto, soprattutto prima di una lunga sosta. Così facendo si brucia l'eventuale gas incombusto, e inoltre si lubrificano le sedi delle valvole. In questo modo anche il problema dell'accensione difficoltosa al mattino è sparito.

Corrado
Evista Informato
Evista Informato

Messaggi : 290
Data d'iscrizione : 04.06.10
Età : 35
Località : Zurigo

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da tommaso72 il Ven 5 Giu 2015 - 15:31

Corrado ha scritto:Penso che l'accensione mattutina difficoltosa sia un problema diffuso dei motori gasati. Il mio installatore mi ha suggerito di commutare a benzina per qualche centinaio di metri prima di spegnere l'auto, soprattutto prima di una lunga sosta. Così facendo si brucia l'eventuale gas incombusto, e inoltre si lubrificano le sedi delle valvole. In questo modo anche il problema dell'accensione difficoltosa al mattino è sparito.
scusa ma facendo così hai risolto? io ho lasciato l'auto a benzina ma ho avuto lo stesso problema.

tommaso72
Chiavi in mano
Chiavi in mano

Messaggi : 35
Data d'iscrizione : 01.02.15
Età : 45
Località : roccarainola

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da Corrado il Ven 5 Giu 2015 - 15:35

Sì, ho risolto così. Quanti km ha la tua auto? Considera che il problema potrebbe anche essere la bobina, ammesso che cavi e candele siano in ordine.

Corrado
Evista Informato
Evista Informato

Messaggi : 290
Data d'iscrizione : 04.06.10
Età : 35
Località : Zurigo

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da tommaso72 il Ven 5 Giu 2015 - 16:18

Corrado ha scritto:Sì, ho risolto così. Quanti km ha la tua auto? Considera che il problema potrebbe anche essere la bobina, ammesso che cavi e candele siano in ordine.
la mia auto ha 48mila km ma da poco ho installato l'impianto gpl. cavi e candele e bobine erano apposto. potrebbe essere anche la bobina?

tommaso72
Chiavi in mano
Chiavi in mano

Messaggi : 35
Data d'iscrizione : 01.02.15
Età : 45
Località : roccarainola

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da Corrado il Ven 5 Giu 2015 - 16:41

Sì, potrebbe. Il mio meccanico, per escluderla, me ne diede una di una GP in prova per due giorni, ma il problema persisteva.
A meno che non ne trovi una da provare, non mi sento di consigliarti di spendere 170 euro per una bobina se poi non ti risolve neanche il problema.

Corrado
Evista Informato
Evista Informato

Messaggi : 290
Data d'iscrizione : 04.06.10
Età : 35
Località : Zurigo

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da tommaso72 il Ven 5 Giu 2015 - 17:29

Corrado, ma se la bobina è difettosa non dovrebbe farlo solo la mattina presto ma anche durante la giornata. Questo è un mio pensiero, ma si sa che sull'elettronica ti puoi aspettare di tutto

tommaso72
Chiavi in mano
Chiavi in mano

Messaggi : 35
Data d'iscrizione : 01.02.15
Età : 45
Località : roccarainola

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da Corrado il Sab 6 Giu 2015 - 23:10

Non è detto. La mia auto precedente aveva la bobina andata, ma i sintomi erano imprevedibili. Solitamente però aveva malfunzionamenti al mattino e in generale dopo una lunga sosta, mentre a caldo andava quasi sempre bene.

Corrado
Evista Informato
Evista Informato

Messaggi : 290
Data d'iscrizione : 04.06.10
Età : 35
Località : Zurigo

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da tommaso72 il Dom 7 Giu 2015 - 10:17

Salve, buongiorno, non voglio ancora cantare vittoria ma forse ho capito perchè la mia auto non parte al primo giro di chiave. Già specificai che ha un impianto aftermarket Romano. Ho notato che quando inserisco la chiave nel quadro e giro per far accendere tutte le centraline, noto che il commutatore gas benzina si illumina con luce fioca fino a spegnersi, chiudo il quadro riaccendo il quadro e noto sempre nel commutatore una bella luce forte, metto in moto e l'auto ecco che parte al primo colpo. Aspetterò domani per parlarne con l'installatore.

tommaso72
Chiavi in mano
Chiavi in mano

Messaggi : 35
Data d'iscrizione : 01.02.15
Età : 45
Località : roccarainola

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da Neonato Punto il Dom 21 Giu 2015 - 19:41

linichp ha scritto:Salve a tutti , ho acquistato una punto 14 easy power a febbraio 2015 ed ho percorso ad oggi 1700 Km ma il problema all'accensione mi si è presentato da subito. Sono stato in officina dove hanno fatto una diagnosi ma non hanno riscontato alcun problema. Hanno detto anche a me il discorso di consumare tutta la benzina, in oltre mi hanno detto che ho percorso troppo pochi chilometri ed il motore è ancora nuovo e si deve assettare. Naturalmente io non credo alla seconda ipotesi. Dimenticavo a me non lo fa tutte le volte che la metto in moto a freddo ma solo alcune volte.
La tua è euro 5 o euro 6? Te lo chiedo perchè ieri ho preso la mia punto nuova e non vorrei avere questo problema.

Neonato Punto
Scopritore di Evo
Scopritore di Evo

Messaggi : 6
Data d'iscrizione : 22.04.15
Località : Catania

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da mumycris il Lun 22 Giu 2015 - 11:01

Non ti fasciare la testa ancor prima di farti male.
avatar
mumycris
Evista Intellettuale
Evista Intellettuale

Messaggi : 366
Data d'iscrizione : 11.10.12
Località : Roma

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da guss00 il Lun 22 Giu 2015 - 11:03

A me ragazzi da qualche giorno ha ripreso a farlo, e pensare che per diversi mesi il problema non si era più presentato. Sinceramente io ormai non ci faccio neanche più caso, ho capito che in diversi momenti dell'anno lo fa, in altri no. Non dovrebbe essere comunque niente di grave, quindi la tengo così senza farmi troppi castelli.

guss00
Evista Conoscitore
Evista Conoscitore

Messaggi : 131
Data d'iscrizione : 27.05.11

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da cicc'armeri il Sab 3 Ott 2015 - 21:01

Ciao ragazzi, anche la mia punto 2012 ha lo stesso problema... vedo che è un problema di molti. Qualcuno è riuscito a risolvere? Grazie

cicc'armeri
Scopritore di Evo
Scopritore di Evo

Messaggi : 7
Data d'iscrizione : 25.06.15
Località : Torino

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da Semperfiat il Sab 3 Ott 2015 - 21:48

cicc'armeri ha scritto:Ciao ragazzi, anche la mia punto 2012 ha lo stesso problema... vedo che è un problema di molti. Qualcuno è riuscito a risolvere? Grazie
Ciao,prima passa a presentarti nella sezione "mi presento" come da regolamento
avatar
Semperfiat
Evo Designer
Evo Designer

Messaggi : 3563
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da Ospite il Lun 5 Ott 2015 - 23:38

Mi sa che bisogna rassegnarsi sull'accensione nelle auto a GPL, molti anni fa avevo un altro tipo di macchina a GPL e anche quella non partiva al primo colpo.
Non credo che sia un grosso problema, l'importante è che l'auto parta Very Happy

Ospite
Ospite


Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da cicc'armeri il Mer 14 Ott 2015 - 8:38

ciao ragazzi, qualcuno ha risolto questo problema della prima accensione?
A me succede tutte le mattine e inoltre prima di passare a gpl borbotta di brutto.
Ciao a tutti

cicc'armeri
Scopritore di Evo
Scopritore di Evo

Messaggi : 7
Data d'iscrizione : 25.06.15
Località : Torino

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da salvogr il Mar 20 Ott 2015 - 10:17

Ciao, purtroppo si ripresenta periodicamente, ma solo alla prima accensione e mai al passaggio da benzina a gpl.

salvogr
Chiavi in mano
Chiavi in mano

Messaggi : 70
Data d'iscrizione : 22.10.12
Età : 39
Località : Fiumefreddo di Sicilia

Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da Ospite il Gio 5 Nov 2015 - 13:07

cicc'armeri ha scritto:ciao ragazzi, qualcuno ha risolto questo problema della prima accensione?
A me succede tutte le mattine e inoltre prima di passare a gpl borbotta di brutto.
Ciao a tutti

Come dicevo prima è un difetto di tutte le auto a GPL di tutte le marche.
La soluzione è: accettare il difetto

Ospite
Ospite


Tornare in alto Andare in basso

Re: Spegnimento alla prima accensione.

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum