Doppio "problema"

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Doppio "problema"

Messaggio Da lavandino il Mar 2 Set 2014 - 18:52

Ciao a tutti, riunisco qui due "problemi" che ho notato di recente sulla mia Punto, spero che qualcuno possa chiarimi le idee e suggerirmi il da farsi.
Primo: sopra una certa velocità, diciamo 70/80, sento un tac tac tac provenire dalla ruota anteriore destra (o almeno credo provenga da lì). Leggendo in giro ho capito che potrebbero essere i pesi dell'equilibratura della ruota, ma io non ne ho idea. Fatto sta che non mi era mai successo, me ne sono accorto da pochi giorni.
Secondo: la mia Punto ha il dualogic e durante le cambiate, soprattutto quando si preme un po' di più del solito, ma anche senza spingere in fondo l'acceleratore, nel riprendere l'accelerata fa dei "sobbalzi", lievi, per carità, non è che facciano venire la nausea, però sono fastidiosi. Non è che mi aspetti una cambiata fluida e immediata come su un auto da corsa, ma almeno un po' più di delicatezza nella cambiata. Questo "problema" in veirtà c'è sempre stato, ma ora sembra essersi accentuato. Visto che avevo anche un po' di soldi da sprecare le ho fatto bere anche una bottiglietta di additivo per la benzina, dicendomi che magari erano gli iniettori sporchi o cose del genere, tuttavia non è cambiato nulla.
Pareri?
Grazie anticipatamente!

lavandino
Chiavi in mano
Chiavi in mano

Messaggi : 73
Data d'iscrizione : 05.07.13
Località : Lodi

Tornare in alto Andare in basso

Re: Doppio "problema"

Messaggio Da Wonder il Mar 2 Set 2014 - 19:30

Per il primo problema la butto li, hai già controllato di non avere un chiodo piantato sulla gomma o un sassolino incastrato nel battistrada ? dico questo perché a me sono capitati tutti e due i casi e togliendo il chiodo la gomma si è sgonfiata Sad
Per il cambio forse è meglio far fare un controllo ad uno specialista di cambi automatici, un mio amico ha avuto un problema di durezza con il cambio automatico, su una Croma; e alla fine ha dovuto rifare tutto il cambio fortuna che era in garanzia.
Ciao

Wonder
Evista Esperto
Evista Esperto

Messaggi : 1189
Data d'iscrizione : 02.03.11
Località : Emilia

Tornare in alto Andare in basso

Re: Doppio "problema"

Messaggio Da lavandino il Mar 2 Set 2014 - 21:00

Grazie per la risposta! Domani con la luce do una controllata, ma sinceramente mi sembra strano che sia colpa di un chiodo/sassolino, possibile che una cosa così piccola faccia tanto rumore da sentirsi fin dentro l'auto? Preciso, a finestrino abbassato e a radio spenta, altrimenti non lo sentirei.
Per il secondo problema, dici che è un problema del cambio? Pensavo fosse più che altro qualcosa del motore... Non so se ho reso bene l'idea prima, ma è come se nel riprendere ad accelerare la macchina fosse "fiacca" e fa questi 2/3 sobbalzi, ma ripeto, una cosa molto lieve, che comunque da abbastanza fastidio. Per rendere ancora meglio, è come se ti mettessi a giocare con il pedale del freno, su e giù per un paio di volte mentre stai andando.

lavandino
Chiavi in mano
Chiavi in mano

Messaggi : 73
Data d'iscrizione : 05.07.13
Località : Lodi

Tornare in alto Andare in basso

Re: Doppio "problema"

Messaggio Da Semperfiat il Mar 2 Set 2014 - 23:29

Per il primo problema credo che sia un cuscinetto

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3231
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Doppio "problema"

Messaggio Da lavandino il Mer 3 Set 2014 - 11:41

Ma se fosse un cuscinetto dovrei sentire il rumore mentre sterzo, giusto? (almeno così ho trovato googolando un po'). Invece io lo sento anche se non sterzo e comunque non ci ho dato molto peso visto che l'ho sentito fare a molte auto, non è la prima volta che mi passa di fianco una macchina e sento proprio quel rumore. Sembra quasi il rumore che fa un bici con un pezzo di carta che tocca i raggi, come facevano una volta i ragazzini per far sembrare il rumore della propria bici come quello di una moto, solo che non è così frequente, cioè, non aumenta la velocità dei "tac" accelerando, ma è sempre uguale. Scusate la descrizione non proprio precisa! Very Happy

lavandino
Chiavi in mano
Chiavi in mano

Messaggi : 73
Data d'iscrizione : 05.07.13
Località : Lodi

Tornare in alto Andare in basso

Re: Doppio "problema"

Messaggio Da Wonder il Mer 3 Set 2014 - 11:56

Fatto qualche scoperta? il rumore di chiodo o sassolino lo senti solo con il finestrino aperto e senza radio altrimenti non puoi accorgertene, certo che se aumenti la velocità dovresti sentire un tic tac più frequente.
Generalmente il cuscinetto se ha dei problemi comunque provoca una leggera vibrazione dello sterzo (se parliamo di ruote anteriori).
Se non è il cambio il problema ( e lo spero per te ) mi viene quasi da pensare ad un problema di puntine/candele o filtro aria che siano usurate/sporche e non facciano bene i contati nelle riprese, io ho avuto un problema simile con la mia vecchia macchina a cui avevo montato l'impianto a metano (tu avendo il cambio automatico non hai l'impianto metani/gpl) quando affondavo il gas per tentare di sorpassare la macchina quasi frenava e si impuntava, io dovevo scalare mandare la vettura su di giri e poi fare il sorpasso.
Portai la macchina ad un controllo e risulto un problema elettrico l'impianto a metano era perfetto io poi non ho approfondito la cosa perché a breve demolii la vettura.
Ciao

Wonder
Evista Esperto
Evista Esperto

Messaggi : 1189
Data d'iscrizione : 02.03.11
Località : Emilia

Tornare in alto Andare in basso

Re: Doppio "problema"

Messaggio Da lavandino il Mer 3 Set 2014 - 15:27

Di chiodi/sassolini non ne ho trovati (qualche sassolino in verità c'è, ma erano talmente piccoli che mi sembra troppo strano che fosse imputabile a loro questo rumore). DI vibrazioni allo sterzo non ne sento. Comunque ripeto, questo tac tac tac si sente con la stessa "frequenza" a qualunque velocità e a me sembra venire dalla parte destra della vettura, probabilmente davanti, visto che lo noto se abbasso il finestrino anteriore lato passeggero.
Per quanto riguarda le cambiate, se premo a fondo l'acceleratore non sento quei sobbalzi in ripresa, o meglio, c'è uno stacco notevole nel momento della cambiata, ma quello credo sia normale, dovuto alla lentezza del dualogic, ma poi l'accelerata è immediata, non sento sobbalzi, invece premendo normalmente, o con un minimo di decisione si sentono...

lavandino
Chiavi in mano
Chiavi in mano

Messaggi : 73
Data d'iscrizione : 05.07.13
Località : Lodi

Tornare in alto Andare in basso

Re: Doppio "problema"

Messaggio Da Puntoevo1989 il Mer 3 Set 2014 - 16:17

controlla che non ci siano pezzi di plastica del sottoscocca mollati.
Sembra il classico effetto dei pezzi quando entrano in risonanza per il vento e iniziano a sbattere

Puntoevo1989
Evista Esperto
Evista Esperto

Messaggi : 1211
Data d'iscrizione : 03.01.12

Tornare in alto Andare in basso

Re: Doppio "problema"

Messaggio Da lavandino il Mer 3 Set 2014 - 21:31

Di tutte le ipotesi fatte spero che la tua sia quella giusta, le altre sarebbero abbastanza fastidiose! Domani controllerò meglio. Grazie a tutti!

lavandino
Chiavi in mano
Chiavi in mano

Messaggi : 73
Data d'iscrizione : 05.07.13
Località : Lodi

Tornare in alto Andare in basso

Re: Doppio "problema"

Messaggio Da Contenuto sponsorizzato Oggi a 23:10


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum