led luce posizione posteriore andata: difetto comune? E' identico alla evo?

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

led luce posizione posteriore andata: difetto comune? E' identico alla evo?

Messaggio Da momonedusa il Ven 17 Ott 2014 - 17:07

Salve a tutti.
Sulla punto 2012 dei miei non si accende più il led della luce di posizione del faro posteriore sinistro....
Sapete se è un difetto comune? Se si magari provo a rompere le balle per sostituzione per correttezza anche se a garanzia scaduta (da circa 6 mesi, ma l'auto ha 16000km, e magari conto su compassione viste le innumerevoli magagne...), se è un caso raro conoscendoli non ci provo neanche...
Se poi la cosa non va in porto, cercandone uno da rottamazione, sapete se sono identici in tutto e per tutto a quelli della punto evo? Visto che vedevo che in alcune inserzioni specificavano il tipo di fondo, nero oppure rosso (o bianco, non ricordo bene). Anche come connettore, visto che a volte eran venduti insieme...

Inoltre sbaglio o non hanno fusibile? Volevo controllarlo, ma non l'ho trovato.... Suspect
Grazie mille a tutti.

momonedusa
Evista Conoscitore
Evista Conoscitore

Messaggi : 122
Data d'iscrizione : 07.01.12
Località : CN

Tornare in alto Andare in basso

Re: led luce posizione posteriore andata: difetto comune? E' identico alla evo?

Messaggio Da momonedusa il Gio 29 Gen 2015 - 9:27

Scusate, non avevo aggiornato, a me a 2 anni e 6 mesi l'han passato in garanzia.
Previa richiesta del libretto di garanzia con le firme sui tagliandi.
Io avevo 16000km e fatto solo il tagliando alla scadenza del primo anno.
Tentate.
Anche se i tempi son stati lunghetti.

momonedusa
Evista Conoscitore
Evista Conoscitore

Messaggi : 122
Data d'iscrizione : 07.01.12
Località : CN

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum