Lunotto (Plancia) spento a macchina in moto, aiuto!

Andare in basso

Lunotto (Plancia) spento a macchina in moto, aiuto!

Messaggio Da BrightonJpp il Gio 23 Ott 2014 - 22:36

Ciao ragazzi,

2 settimane fa' ho sostituito la batteria della mia evo del 2010, perchè si era scaricata completamente per un mio errore...

Ieri accendo l'auto e la plancia rimane buia, spengo riaccendo ma niente, tutto fermo...
Praticamente tutte le lancette sono ferme anche a macchina in movimento, ed anche molte spie non funzionano...l'unica funzionante è quella dei fari di posizione-anabbagglianti!
Inoltre quando alzo i fari (abbaglianti) esce la scritta "follow me 30s"....
In parole povere la plancia agisce come se l'auto fosse spenta sempre!

Che faccio secondo voi?
Grazie

BrightonJpp
Chiavi in mano
Chiavi in mano

Messaggi : 46
Data d'iscrizione : 17.10.11

Tornare in alto Andare in basso

Re: Lunotto (Plancia) spento a macchina in moto, aiuto!

Messaggio Da Dominator il Ven 24 Ott 2014 - 11:21

batteria sostituita con una con stesse caratteristiche? sennò potrebbe essere la centralina, il quadro è molto difficile che si guasti.... portala in fiat e senti loro Wink

_________________________________________________
[Devi essere iscritto e connesso per vedere questo link]
avatar
Dominator
Moderatore
Moderatore

Messaggi : 2087
Data d'iscrizione : 11.09.12
Età : 27
Località : Firenze

Tornare in alto Andare in basso

Re: Lunotto (Plancia) spento a macchina in moto, aiuto!

Messaggio Da Semperfiat il Ven 24 Ott 2014 - 12:29

Sarà saltato un fusibile o un relè di controllo sul quadro bisogna indagare comunque un buon elettrauto può dirti cosa è successo
avatar
Semperfiat
Evo Designer
Evo Designer

Messaggi : 3729
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Lunotto (Plancia) spento a macchina in moto, aiuto!

Messaggio Da BrightonJpp il Ven 24 Ott 2014 - 14:29

Dominator ha scritto:batteria sostituita con una con stesse caratteristiche? sennò potrebbe essere la centralina, il quadro è molto difficile che si guasti.... portala in fiat e senti loro Wink

Batteri sostituita in concessionaria Fiat!

BrightonJpp
Chiavi in mano
Chiavi in mano

Messaggi : 46
Data d'iscrizione : 17.10.11

Tornare in alto Andare in basso

Re: Lunotto (Plancia) spento a macchina in moto, aiuto!

Messaggio Da BrightonJpp il Ven 24 Ott 2014 - 14:30

Semperfiat ha scritto:Sarà saltato un fusibile o un relè di controllo sul quadro bisogna indagare comunque un buon elettrauto può dirti cosa è successo

Da solo (inesperto) riesco a verificare se è un problema di fusibili?

BrightonJpp
Chiavi in mano
Chiavi in mano

Messaggi : 46
Data d'iscrizione : 17.10.11

Tornare in alto Andare in basso

Re: Lunotto (Plancia) spento a macchina in moto, aiuto!

Messaggio Da Semperfiat il Ven 24 Ott 2014 - 14:44

Fusibili si perchè vedi il ponticello interno interrotto invece i relè è più difficile.Guarda sul manuale se c'è un fusibile dedicato
avatar
Semperfiat
Evo Designer
Evo Designer

Messaggi : 3729
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Lunotto (Plancia) spento a macchina in moto, aiuto!

Messaggio Da BrightonJpp il Ven 7 Nov 2014 - 9:52

Alla fine l'ho portata in officina FIAT...c'era un problema coi fili che partono dalla targa e arrivano al lunotto, usurati probabilmente aprendo e chiudendo il cofano...boh.
In ogni caso mi han fatto la riparazione in garanzia (estensione dei 3 anni)

BrightonJpp
Chiavi in mano
Chiavi in mano

Messaggi : 46
Data d'iscrizione : 17.10.11

Tornare in alto Andare in basso

Re: Lunotto (Plancia) spento a macchina in moto, aiuto!

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum