problema contagiri

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema contagiri

Messaggio Da giuseppe84 il Mer 3 Dic 2014 - 9:15

buongiorno a tutti volevo esporre un problema con la mia evo 1.4 8v del 2009 con 65000 km, hocomprato questa machina da 2 settimane e mi sono accorto di una cosa strana qundo cammino e schiaccio la frizione il contagiri schende sino a 650 per poi risalire lentamente a 800 o quasi, secondo voi e normale o e un problema , la machina e ancora in garanzia sono andato in concessonaria e mi anno detto che e normale, e perche ha l'acceleratore eletronico ma a me sembra una cavolata tutte le altre machine che o guidato con acceleratore eletronico non avevano questo (difetto) ringrazio tutti in anticipo

giuseppe84
Scopritore di Evo
Scopritore di Evo

Messaggi : 6
Data d'iscrizione : 25.11.14
Località : germania

Tornare in alto Andare in basso

Re: problema contagiri

Messaggio Da Semperfiat il Mer 3 Dic 2014 - 10:25

Potrebbe essere un inizio di problema del sensore giri al minimo,ti si è mai spenta?la lancetta fa su e giù tra i 600 e 800 giri?tieni presente che se non si spegne è un problema relativo che in garanzia non trattano ma se si spegne allora si!
avatar
Semperfiat
Evo Designer
Evo Designer

Messaggi : 3621
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: problema contagiri

Messaggio Da giuseppe84 il Mer 3 Dic 2014 - 11:02

no non si spegne e lo fa solo quando sono in marcia e schiaccio la frizione, se decellero con la marcia iserita e schiaccio la frizione quando sono quasi fermo non lo fa, comunque non e sempre stabile anche da fermo rare volte sta su gli 800 giri e sempre al di sotto anche se di poco, e quando e fredda fa un po troppo puzza di benzina icombusta che ne dici?

giuseppe84
Scopritore di Evo
Scopritore di Evo

Messaggi : 6
Data d'iscrizione : 25.11.14
Località : germania

Tornare in alto Andare in basso

Re: problema contagiri

Messaggio Da lkn il Mer 3 Dic 2014 - 11:13

hai lo start&stop in dotazione??
avatar
lkn
Evista Conoscitore
Evista Conoscitore

Messaggi : 82
Data d'iscrizione : 19.11.14
Età : 17
Località : Genova

Tornare in alto Andare in basso

Re: problema contagiri

Messaggio Da Gabry@Punto il Mer 3 Dic 2014 - 11:27

La mia sta sempre sotto i 700 giri direi quindi che è normale
avatar
Gabry@Punto
Evista Intellettuale
Evista Intellettuale

Messaggi : 517
Data d'iscrizione : 05.05.13
Età : 44
Località : Arluno

Tornare in alto Andare in basso

Re: problema contagiri

Messaggio Da lkn il Mer 3 Dic 2014 - 11:35

avendo il diesel non saprei. Con l'abarth rimaneva sempre sui 800. Se poi era il primo avvio dopo tante ore di fermo andava sui 1000 e poi ritornava sui 800 dopo un 30 secondi.
avatar
lkn
Evista Conoscitore
Evista Conoscitore

Messaggi : 82
Data d'iscrizione : 19.11.14
Età : 17
Località : Genova

Tornare in alto Andare in basso

Re: problema contagiri

Messaggio Da giuseppe84 il Mer 3 Dic 2014 - 11:41

non ho start&stop ,
vi ringazio per le risposte

giuseppe84
Scopritore di Evo
Scopritore di Evo

Messaggi : 6
Data d'iscrizione : 25.11.14
Località : germania

Tornare in alto Andare in basso

Re: problema contagiri

Messaggio Da Ste93 il Mer 3 Dic 2014 - 12:54

La mia fa così, ma non trovo nulla di anomalo... almeno , si vedi che scende un po di più di giri ma non si spegne, dopo torna normale sui 700/800 giri, lo ha sempre fatto,la puzza la fa soltanto il mattino che è fredda che appena accesa sale sui 1500 giri e poi scende man mano che si scalda.
La mia ha anche lo s&s.
avatar
Ste93
Evo Designer
Evo Designer

Messaggi : 3035
Data d'iscrizione : 06.05.12
Età : 24
Località : Seregno (MB)

Tornare in alto Andare in basso

Re: problema contagiri

Messaggio Da Corrado il Mer 3 Dic 2014 - 16:09

Confermo. Anche la mia ha lo stesso comportamento, non ci trovo nulla di anomalo. Anche la mia auto precedente (rover 25) lo faceva.
Si accentua quando hai molti dispositivi accesi, tipo fari, stereo, e soprattutto climatizzatore.

Corrado
Evista Informato
Evista Informato

Messaggi : 290
Data d'iscrizione : 04.06.10
Età : 35
Località : Zurigo

Tornare in alto Andare in basso

Re: problema contagiri

Messaggio Da Enermax il Mer 3 Dic 2014 - 18:46

Posso confermare anche io questo fatto. Infatti quando arriva in temperatura e mi fermo ad un semaforo dopo 10 secondi i giri da 800 si abbassano ancora ed al momento della partenza devo dare un colpetto di acceleratore sennò muore xD

_________________________________________________
Ti sono stato di aiuto? Utilizza il + per ringraziare.

[Devi essere iscritto e connesso per vedere questa immagine] Foto --> [Devi essere iscritto e connesso per vedere questo link]

Vendo lampade led --> [Devi essere iscritto e connesso per vedere questo link] [Devi essere iscritto e connesso per vedere questa immagine]
avatar
Enermax
Moderatore
Moderatore

Messaggi : 574
Data d'iscrizione : 01.02.14
Località : Milano

Tornare in alto Andare in basso

Re: problema contagiri

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum