problema accensione

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema accensione

Messaggio Da pepspeps il Sab 13 Dic 2014 - 14:06

Salve a tutti ho un problema all'accensione della mia punto 2012 1.4 77 cv in quanto non va mai in moto al primo colpo ma al secondo e solo a motore freddo. Sono andato in fiat e mi hanno pulito il corpo farfallato e mi hanno detto di pulire gli iniettori con il prodotto che si versa nella benzina. Fatto ciò il problema persiste e l'officina mi ha detto che sono gli iniettori è possibile? Che ne pensate? Crying or Very sad

pepspeps
Scopritore di Evo
Scopritore di Evo

Messaggi : 25
Data d'iscrizione : 07.12.14
Località : napoli

Tornare in alto Andare in basso

Re: problema accensione

Messaggio Da Gabry@Punto il Sab 13 Dic 2014 - 14:09

Ciao tranquillo lo fa anche la mia e quella di un mio collega io non mi potrei il problema

Gabry@Punto
Evista Intellettuale
Evista Intellettuale

Messaggi : 517
Data d'iscrizione : 05.05.13
Età : 43
Località : Arluno

Tornare in alto Andare in basso

Re: problema accensione

Messaggio Da pepspeps il Sab 13 Dic 2014 - 14:30

si ma e fastidioso per me

pepspeps
Scopritore di Evo
Scopritore di Evo

Messaggi : 25
Data d'iscrizione : 07.12.14
Località : napoli

Tornare in alto Andare in basso

Re: problema accensione

Messaggio Da Gabry@Punto il Sab 13 Dic 2014 - 14:34

pepspeps ha scritto:si ma e fastidioso per me
addirittura fastidioso che sarà mai girare 2 volte la chiave ahahah,a parte gli scherzi ha me non da nessun fastidio poi ovvio ognuno a le sue idee.

Gabry@Punto
Evista Intellettuale
Evista Intellettuale

Messaggi : 517
Data d'iscrizione : 05.05.13
Età : 43
Località : Arluno

Tornare in alto Andare in basso

Re: problema accensione

Messaggio Da pepspeps il Sab 13 Dic 2014 - 14:41

una macchina moderna e nuova che la metti in moto e si spegne e una macchina vecchia e sfasciata che la metti in moto e non si spegne un po ci pensi.... Very Happy Very Happy Very Happy Very Happy

pepspeps
Scopritore di Evo
Scopritore di Evo

Messaggi : 25
Data d'iscrizione : 07.12.14
Località : napoli

Tornare in alto Andare in basso

Re: problema accensione

Messaggio Da Gabry@Punto il Sab 13 Dic 2014 - 14:45

No come scritto non mi pongo minimamente il problema una volta accesa gira come un orologio svizzero.

Gabry@Punto
Evista Intellettuale
Evista Intellettuale

Messaggi : 517
Data d'iscrizione : 05.05.13
Età : 43
Località : Arluno

Tornare in alto Andare in basso

Re: problema accensione

Messaggio Da pepspeps il Sab 13 Dic 2014 - 14:47

scusa nn ho capito a te va in moto al primo colpo o no?

pepspeps
Scopritore di Evo
Scopritore di Evo

Messaggi : 25
Data d'iscrizione : 07.12.14
Località : napoli

Tornare in alto Andare in basso

Re: problema accensione

Messaggio Da Gabry@Punto il Sab 13 Dic 2014 - 14:49

No al secondo colpo e borbottando un po come se fosse ingolfata,ma come scritto non mi frega nulla una volta in moto va come un treno

Gabry@Punto
Evista Intellettuale
Evista Intellettuale

Messaggi : 517
Data d'iscrizione : 05.05.13
Età : 43
Località : Arluno

Tornare in alto Andare in basso

Re: problema accensione

Messaggio Da Enermax il Sab 13 Dic 2014 - 18:40

Al vostro 1.4 succede sempre o spesso?
Perchè io con il 1.2 mi è capitato alcune volte, soprattuto quando è molto fredda come in questi giorni. Ieri sera dopo 3 ore di parcheggio appena accesa borbottava un po, ma con un colpetto di gas torna alla normalità.

_________________________________________________
Ti sono stato di aiuto? Utilizza il + per ringraziare.

[Devi essere iscritto e connesso per vedere questa immagine] Foto --> [Devi essere iscritto e connesso per vedere questo link]

Vendo lampade led --> [Devi essere iscritto e connesso per vedere questo link] [Devi essere iscritto e connesso per vedere questa immagine]

Enermax
Moderatore
Moderatore

Messaggi : 573
Data d'iscrizione : 01.02.14
Località : Milano

Tornare in alto Andare in basso

Re: problema accensione

Messaggio Da Gabry@Punto il Sab 13 Dic 2014 - 18:41

Quando fa parecchio freddo ed è ferma da un po' lo fa praticamente quasi sempre.

Gabry@Punto
Evista Intellettuale
Evista Intellettuale

Messaggi : 517
Data d'iscrizione : 05.05.13
Età : 43
Località : Arluno

Tornare in alto Andare in basso

Re: problema accensione

Messaggio Da pepspeps il Dom 14 Dic 2014 - 9:43

anche a me fa lo stesso

pepspeps
Scopritore di Evo
Scopritore di Evo

Messaggi : 25
Data d'iscrizione : 07.12.14
Località : napoli

Tornare in alto Andare in basso

Re: problema accensione

Messaggio Da Contenuto sponsorizzato Oggi a 17:31


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum