spia tagliando non si accende

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

spia tagliando non si accende

Messaggio Da andreac il Ven 16 Gen 2015 - 18:16

salve a tutti,
ho una punto 1.3 75cv euro 5, quindi devo fare, secondo libretto, il tagliando ogni 35000 km.
Questa mattina ho oltrepassato la soglia dei 70000km ma la macchina non da alcun messaggio nè si è accesa alcuna spia, è normale? Tanto la porterò comunque a fare un tagliando, ma per sapere come mai non si è acceso niente.
grazie a tutti!!

andreac
Scopritore di Evo
Scopritore di Evo

Messaggi : 10
Data d'iscrizione : 02.09.13
Località : Roma

Tornare in alto Andare in basso

Re: spia tagliando non si accende

Messaggio Da Cobra 11 il Ven 16 Gen 2015 - 19:25

se hai il display tre righe, cioè quello con più informazioni, vai nel menu e troverai la voce service e ti dirà quanti km rimangono prima di fare il tagliando. comunque potrebbe essere che chi ti ha spento la spia l'ultima volta abbia sbagliato a settare l'intervallo del service.

Cobra 11
Evista Intellettuale
Evista Intellettuale

Messaggi : 534
Data d'iscrizione : 29.09.13
Località : bahamas

Tornare in alto Andare in basso

Re: spia tagliando non si accende

Messaggio Da andreac il Ven 16 Gen 2015 - 19:36

No non ho il display grande, non perché sia un problema tanto vado a farlo comunque!

andreac
Scopritore di Evo
Scopritore di Evo

Messaggi : 10
Data d'iscrizione : 02.09.13
Località : Roma

Tornare in alto Andare in basso

Re: spia tagliando non si accende

Messaggio Da Cobra 11 il Ven 16 Gen 2015 - 19:42

se non erro quelle con il display piccolo non hanno segnalazione, oppure dovrebbe accendersi la chiave inglese nel display. comunque, non farlo ogni 35.000 ma fallo ogni 20.000, che già sono troppi.

Cobra 11
Evista Intellettuale
Evista Intellettuale

Messaggi : 534
Data d'iscrizione : 29.09.13
Località : bahamas

Tornare in alto Andare in basso

Re: spia tagliando non si accende

Messaggio Da andreac il Ven 16 Gen 2015 - 19:50

Sisi ma fra i 35 ed oggi l'ho già controllata alcune volte, grazie mille comunque

andreac
Scopritore di Evo
Scopritore di Evo

Messaggi : 10
Data d'iscrizione : 02.09.13
Località : Roma

Tornare in alto Andare in basso

Re: spia tagliando non si accende

Messaggio Da Contenuto sponsorizzato Oggi a 19:36


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum