Si accende spia controllo luci di posizione ma le luci vanno

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Si accende spia controllo luci di posizione ma le luci vanno

Messaggio Da puntovip il Mar 20 Gen 2015 - 11:54

Ciao a tutti.
Qualche settimana fa ho sostituito un faro H4 (luci anabbaglianti).
Subito dopo la sostituzione (non e' la prima volta che sostituisco una H4 bruciata) ho riacceso l'auto e mi si e' accesa la spia del malfunzionamento Luci di Posizione (con scritta sul computer che dice di controllare le luci di posizione).

La spia mi e' rimasta accesa circa 30 secondi, poi ho spento, riavviato e dopo 500 metri e' sparita.
Il problema e' che saltuariamente mi si riaccende, magari per un paio di minuti, poi andando si spegne.

A spia accesa ho controllato le luci e TUTTE funzionano.

Possibile che sia qualche contatto o filo messo male, dopo che ho sostituito l'H4? Visto che ogni volta bisogna affidarsi a un Santo sperando che quella gabbietta metallica che lo tiene torni a posto e il faro si incastri bene!!

puntovip
Chiavi in mano
Chiavi in mano

Messaggi : 45
Data d'iscrizione : 19.09.14
Località : san martino

Tornare in alto Andare in basso

Re: Si accende spia controllo luci di posizione ma le luci vanno

Messaggio Da Semperfiat il Mar 20 Gen 2015 - 14:01

Potrebbe essere un problema di contatti leggermente ossidati

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3231
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Si accende spia controllo luci di posizione ma le luci vanno

Messaggio Da thedrew il Mar 20 Gen 2015 - 14:19

allora molte volte capita che i mini faston dentro l adattatore delle luci di posizione può sganciarsi controlla un po questo.La spia potrebbe accendersi sia per qualche lampada freni bruciata o del terzo stop questo non ricordo, o sperando di no il led delle posizioni posteriori, infine dovresti poi controllare le luci posizione targhe.
Per caso monti dei led?(targa o posizioni)

thedrew
Evista Informato
Evista Informato

Messaggi : 304
Data d'iscrizione : 08.07.13
Età : 28
Località : napoli

Tornare in alto Andare in basso

Re: Si accende spia controllo luci di posizione ma le luci vanno

Messaggio Da puntovip il Mar 20 Gen 2015 - 14:25

Ciao, non monto led, la macchina e' tutta originale senza alcuna modifica.

Io ho controllato tutte le luci di posizione, targa, stop, frecce ecc... funziona tutto benissimo. Solo che ogni tanto quella maledetta spia mi si accende.

puntovip
Chiavi in mano
Chiavi in mano

Messaggi : 45
Data d'iscrizione : 19.09.14
Località : san martino

Tornare in alto Andare in basso

Re: Si accende spia controllo luci di posizione ma le luci vanno

Messaggio Da thedrew il Mar 20 Gen 2015 - 14:26

le luci diurne?

thedrew
Evista Informato
Evista Informato

Messaggi : 304
Data d'iscrizione : 08.07.13
Età : 28
Località : napoli

Tornare in alto Andare in basso

Re: Si accende spia controllo luci di posizione ma le luci vanno

Messaggio Da puntovip il Mar 20 Gen 2015 - 15:02

controllate anche quelle. sempre accese senza problemi.


puntovip
Chiavi in mano
Chiavi in mano

Messaggi : 45
Data d'iscrizione : 19.09.14
Località : san martino

Tornare in alto Andare in basso

Re: Si accende spia controllo luci di posizione ma le luci vanno

Messaggio Da thedrew il Mar 20 Gen 2015 - 15:32

Resta solo la diagnostica da fare

thedrew
Evista Informato
Evista Informato

Messaggi : 304
Data d'iscrizione : 08.07.13
Età : 28
Località : napoli

Tornare in alto Andare in basso

Re: Si accende spia controllo luci di posizione ma le luci vanno

Messaggio Da thedrew il Sab 24 Gen 2015 - 18:32

mi sono preso la briga di chiedere ad un amico che mi ha consigliato di farti controllare il premi-stop del freno potrebbe essere spostato/sganciato oppure interrotto con la diagnosi sarebbe più facile Very Happy

thedrew
Evista Informato
Evista Informato

Messaggi : 304
Data d'iscrizione : 08.07.13
Età : 28
Località : napoli

Tornare in alto Andare in basso

Re: Si accende spia controllo luci di posizione ma le luci vanno

Messaggio Da puntovip il Lun 26 Gen 2015 - 9:25

Grazie, vedo di farlo controllare appena si ripropone il problema!

puntovip
Chiavi in mano
Chiavi in mano

Messaggi : 45
Data d'iscrizione : 19.09.14
Località : san martino

Tornare in alto Andare in basso

Re: Si accende spia controllo luci di posizione ma le luci vanno

Messaggio Da gerti il Sab 14 Mar 2015 - 21:20

puntovip ha scritto:Ciao a tutti.
Qualche settimana fa ho sostituito un faro H4 (luci anabbaglianti).
Subito dopo la sostituzione (non e' la prima volta che sostituisco una H4 bruciata) ho riacceso l'auto e mi si e' accesa la spia del malfunzionamento Luci di Posizione (con scritta sul computer che dice di controllare le luci di posizione).

La spia mi e' rimasta accesa circa 30 secondi, poi ho spento, riavviato e dopo 500 metri e' sparita.
Il problema e' che saltuariamente mi si riaccende, magari per un paio di minuti, poi andando si spegne.

A spia accesa ho controllato le luci e TUTTE funzionano.

Possibile che sia qualche contatto o filo messo male, dopo che ho sostituito l'H4? Visto che ogni volta bisogna affidarsi a un Santo sperando che quella gabbietta metallica che lo tiene torni a posto e il faro si incastri bene!!
Stesso problema..stranno ma vero..Le luci funzionano benissimo e la spia di controllare le luci di posizione rimane 30 secondi e poi si spegne..e anche io avevo sostituito un faro H4..quella spia da veramente fastidio.

gerti
Scopritore di Evo
Scopritore di Evo

Messaggi : 4
Data d'iscrizione : 24.02.15
Località : firenze

Tornare in alto Andare in basso

Re: Si accende spia controllo luci di posizione ma le luci vanno

Messaggio Da Semperfiat il Sab 14 Mar 2015 - 22:08

Controllate bene tutti i contatti e i fili del portalampada, se sono ossidati o messi male la spia si accende saltuariarmente.Anche una lampadina che si sta bruciando fa accendere la spia perchè l'assorbimento di corrente è inferiore al normale

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3231
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Si accende spia controllo luci di posizione ma le luci vanno

Messaggio Da MBWASHERE il Mer 18 Mar 2015 - 22:27

A me è successa una cosa simile, avevo la posizione sx anteriore bruciata. Quindi errore e luce spenta. Passata qualche ora si è riaccesa. A distanza di mesi è risuccesso, l'ho tenuta su così per un settimana poi magicamente ha ripreso a funzionare.

MBWASHERE
Evista Vissuto
Evista Vissuto

Messaggi : 1392
Data d'iscrizione : 25.08.11
Età : 25
Località : Abruzzo

http://mbwashere.netsons.org

Tornare in alto Andare in basso

Re: Si accende spia controllo luci di posizione ma le luci vanno

Messaggio Da dubste il Lun 22 Giu 2015 - 12:33

Ciao a tutti.
Stesso problema sulla mia Punto 2012.
L'ho acquistata usata e prima del ritiro mi hanno detto che avrebbero sostituito una lampadina bruciata. Già dal primo viaggio ho iniziato a ricevere il messaggio sulle luci di posizione ma risultano tutte funzionanti.
L'unica cosa che sono riuscito a notare in questo mese (ma potrebbe essere un caso) e mezzo è che il messaggio all'accensione compare molto più frequentemente al mattino se la macchina è parcheggiata all'ombra e la temperatura di notte è scesa un bel po'. Ho pensato fosse un problema di umidità...

Ho acquistato un lettore OBD2 ma anche quando la spia è accesa e con Torque faccio la scansione degli errori non mi segnala niente.

Comunque sabato sera, di ritorno da un matrimonio, mi hanno fermato i carabinieri e mi hanno fatto notare che avevo un anabbagliante fulminato, ma non ricevevo nessun messaggio dal computer di bordo, è normale?
E visto che come dice semperfiat anche una lampadina che si sta bruciando fa accendere la spia può essere che il messaggio di controllare le luci di posizione fosse legato alla lampadina anabbagliante?

dubste
Scopritore di Evo
Scopritore di Evo

Messaggi : 6
Data d'iscrizione : 22.06.15
Località : Roma

Tornare in alto Andare in basso

Re: Si accende spia controllo luci di posizione ma le luci vanno

Messaggio Da mumycris il Lun 22 Giu 2015 - 13:37

Le H4 dei fari (e i fendineddia) stanno sotto relè e non sono monitorate dal cdb, se si bruciano non ti da nessun avviso. Tantomeno ti da un avviso se una lampada sta per bruciarsi. Se hai segnalazioni tipo " controllare luci xyz" ma funziona tutto è probabile che ci sia un falsocontatto su qualche connettore.

mumycris
Evista Intellettuale
Evista Intellettuale

Messaggi : 356
Data d'iscrizione : 11.10.12
Località : Roma

Tornare in alto Andare in basso

Re: Si accende spia controllo luci di posizione ma le luci vanno

Messaggio Da dubste il Lun 22 Giu 2015 - 13:40

mumycris ha scritto:Le H4 dei fari (e i fendineddia) stanno sotto relè e non sono monitorate dal cdb, se si bruciano non ti da nessun avviso. Tantomeno ti da un avviso se una lampada sta per bruciarsi. Se hai segnalazioni tipo " controllare luci xyz" ma funziona tutto è probabile che ci sia un falsocontatto su qualche connettore.

E come lo risolvo, smonto e verifico tutti i connettori?

dubste
Scopritore di Evo
Scopritore di Evo

Messaggi : 6
Data d'iscrizione : 22.06.15
Località : Roma

Tornare in alto Andare in basso

Re: Si accende spia controllo luci di posizione ma le luci vanno

Messaggio Da mumycris il Lun 22 Giu 2015 - 13:49

Si.
Su un altra auto avevo un faro che bruciava ogni mese la lampada, era un faston allentato. Una volta stretto non si è più bruciata.
Se c'è un falsocontatto su una posizione è probabile che vedrai la lampada accesa ma il cdb ti dirà di controllare.

mumycris
Evista Intellettuale
Evista Intellettuale

Messaggi : 356
Data d'iscrizione : 11.10.12
Località : Roma

Tornare in alto Andare in basso

Re: Si accende spia controllo luci di posizione ma le luci vanno

Messaggio Da Contenuto sponsorizzato Oggi a 23:09


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum