Autoradio originale guasta?

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Autoradio originale guasta?

Messaggio Da amphsicora il Gio 2 Apr 2015 - 12:07

Ciao a tutti,
ho un problema e mi servirebbe un parere da parte vostra:
ieri la batteria mi ha abbandonato in mezzo alla strada e dopo un avviamento di emergenza con i cavi per arrivare
al negozio più vicino è accaduto che non funzionavano più il clima e la radio.
Per il clima fortunatamente è bastato cambiare il fusibile, ma l'autoradio non si accende più.
Naturalmente ho controllato il relativo fusibile che è ok, inoltre il bluetooth sembra funzionare, cioè si collega regolarmente
ma come ovvio non si sente niente.
Domanda: l'autoradio è da buttare o ha un fusibile a bordo?

amphsicora
Scopritore di Evo
Scopritore di Evo

Messaggi : 13
Data d'iscrizione : 18.04.10

Tornare in alto Andare in basso

Re: Autoradio originale guasta?

Messaggio Da Semperfiat il Gio 2 Apr 2015 - 12:33

Ha un fusibile dietro vicino agli attacchi dell'impianto

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3233
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Autoradio originale guasta?

Messaggio Da amphsicora il Gio 2 Apr 2015 - 13:04



Ottimo, grazie. Ora controllo, speriamo bene...

amphsicora
Scopritore di Evo
Scopritore di Evo

Messaggi : 13
Data d'iscrizione : 18.04.10

Tornare in alto Andare in basso

Re: Autoradio originale guasta?

Messaggio Da Semperfiat il Gio 2 Apr 2015 - 13:12

Ovviamente devi togliere la radio dal suo alloggiamento per vedere dietro

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3233
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Autoradio originale guasta?

Messaggio Da Semperfiat il Gio 2 Apr 2015 - 13:19

[Devi essere iscritto e connesso per vedere questo link]
Guarda le foto dell'annuncio e capirai

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3233
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Autoradio originale guasta?

Messaggio Da amphsicora il Gio 2 Apr 2015 - 14:32


Il fusibile dell'autoradio è a posto, ho verificato col tester....
Sarà da buttare l'autoradio o esiste la possibilità che sia qualcos'altro a livello della centralina del Blue&Me?

amphsicora
Scopritore di Evo
Scopritore di Evo

Messaggi : 13
Data d'iscrizione : 18.04.10

Tornare in alto Andare in basso

Re: Autoradio originale guasta?

Messaggio Da Semperfiat il Gio 2 Apr 2015 - 14:38

Ci vuole una diagnosi computerizzata per capire quale o quali errori la centralina rileva

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3233
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Autoradio originale guasta?

Messaggio Da amphsicora il Gio 2 Apr 2015 - 16:43

Semperfiat ha scritto:[Devi essere iscritto e connesso per vedere questo link]
Guarda le foto dell'annuncio e capirai


Rimontando il fusibile ho scollegato e ricollegato lo spinotto di alimentazione e ora magicamente funziona! Evidentemente aveva qualche genere di protezione che si è azzerata con un semplice "riavvio".
Grazie Semperfiat


Grandissimo! Grandissimo! Grandissimo!

amphsicora
Scopritore di Evo
Scopritore di Evo

Messaggi : 13
Data d'iscrizione : 18.04.10

Tornare in alto Andare in basso

Re: Autoradio originale guasta?

Messaggio Da Contenuto sponsorizzato Oggi a 5:04


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum