Problema calo prestazioni post cambio filtro carburante

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema calo prestazioni post cambio filtro carburante

Messaggio Da nzigo@libero.it il Mer 9 Dic 2015 - 19:39

Salve a tutti, Innanzitutto complimenti per il forum.

Volevo portare alla vostra attenzione il mio problema.
Ho effettuato il cambio del filtro diesel della mia punto evo 1.30 90 cv del 2010, ma a differenza delle altre volte mi succede una cosa strana, e cioè quando ci cammino a freddo e affondo l'acceleratore l'auto ha un calo di potenza, mi si accende la spia gialla (avaria motore) e non si spegne + se non quando spengo l'auto e la lascio stare per un pò.
Questo problema si manifesta da 3-4 giorni e solo da quando ho sostituito il filtro, e poi ci mette un pò a riprendersi.

Ho da preoccuparmi?
Saluti

nzigo@libero.it
Scopritore di Evo
Scopritore di Evo

Messaggi : 1
Data d'iscrizione : 09.12.15
Località : SANT' ANASTASIA

Tornare in alto Andare in basso

Re: Problema calo prestazioni post cambio filtro carburante

Messaggio Da Dario!!! il Gio 10 Dic 2015 - 22:46

Bisognerebbe fare una diagnosi al computer.. forse il filtro è contaminato..
avatar
Dario!!!
Evista Informato
Evista Informato

Messaggi : 226
Data d'iscrizione : 21.07.15
Età : 23
Località : Catania

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum