Rumore anomalo...AIUTO!!!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Rumore anomalo...AIUTO!!!

Messaggio Da Davide87 il Mer 16 Mar 2016 - 19:30

Ciao a tutti, scusate se non scrivo nel forum giusto,ho una grande punto np (2009) con 200k km... ma ho un problema che mi sta facendo venire i grattacapi da un po' di mesi...tutto è iniziato quando un giorno, ho preso la rampa dell'autostrada, metto la quarta, leggera sottocoppia e li il danno...sento un rumore di qualcosa che rotola dal cofano motore, e passa sotto la macchina, e un rumore di cuscinetto, mi fermo controllo sotto il motore senza trovare niente di strano, riparto e il rumore sparisce...da quella volta, ma saltuariamente torna a ripresentarsi, sono anche riuscito a registrarlo...la cosa strana è che si presenta solo quando metto la 4^ e come appare, poi sparisce (vedi video)...il meccanico mi ha cambiato la frizione (che comunque era da fare...) senza risultato....secondo voi cosa può essere???

ecco il video!!!


[Devi essere iscritto e connesso per vedere questo link]

AIUTATEMI!!!!

Davide87
Scopritore di Evo
Scopritore di Evo

Messaggi : 6
Data d'iscrizione : 26.11.15
Età : 29
Località : Casarsa della Delizia

Tornare in alto Andare in basso

Re: Rumore anomalo...AIUTO!!!

Messaggio Da Semperfiat il Mer 16 Mar 2016 - 19:38

Potrebbe essere un cuscinetto comunque è il cambio ad avere problemi.Il tuo mecca ha sentito il video?

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3233
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Rumore anomalo...AIUTO!!!

Messaggio Da Davide87 il Mer 16 Mar 2016 - 19:42

si, ma secondo lui non è il cambio, perché farebbe sempre rumore...senza sparire, e soprattutto solo in 4^, altri due meccanici a cui ho chiesto parere non sanno darmi risposta senza sentire il problema dal vivo, cosa impossibile...

Davide87
Scopritore di Evo
Scopritore di Evo

Messaggi : 6
Data d'iscrizione : 26.11.15
Età : 29
Località : Casarsa della Delizia

Tornare in alto Andare in basso

Re: Rumore anomalo...AIUTO!!!

Messaggio Da Punto760 il Sab 19 Mar 2016 - 22:00

è al 99% il cambio... se compare solo in quarta marcia significa che c'è qualche problema a livello di sincronizzatori e ingranaggi del 4° rapporto.
scarica l'olio del cambio e vedi se ci stanno limature e altri indizi che fanno pensare ad un usura eccessi del cambio!

la macchina quanti km ha?

dai un occhiata anche ai supporti motore lato cambio... c'è ne sono due sul cambio.
facci sapere!

Punto760
Evista Conoscitore
Evista Conoscitore

Messaggi : 103
Data d'iscrizione : 02.05.14
Località : Cassino

Tornare in alto Andare in basso

Re: Rumore anomalo...AIUTO!!!

Messaggio Da Davide87 il Lun 21 Mar 2016 - 20:00

La macchina ha 206.000 km...
A primo impatto si pensava fosse un problema delle molle della frizione, sostituita e cambiato l'olio del cambio, e nel frattempo dal canterino laterale del cambio è stato verificato che il dado che tiene a "pacco" l'albero fosse stretto correttamente...e tutto sembrava funzionare...
Ieri "finalmente" il disastro, entrando in autostrada (penso la gabbia a rulli della 4^) decide di abbandonarmi...rumore agghiacciante, anche per la strada che dovevo ancora fare per il ritorno a casa (ca. 150 km)....risultato:
in settimana il meccanico di fiducia mi monta il cambio di 5 marce di una mito a cui era stato montato un 6 marce...e a quanto pare sembra anche avere la 5^ più lunga...
Vi aggiorno

Davide87
Scopritore di Evo
Scopritore di Evo

Messaggi : 6
Data d'iscrizione : 26.11.15
Età : 29
Località : Casarsa della Delizia

Tornare in alto Andare in basso

Re: Rumore anomalo...AIUTO!!!

Messaggio Da Davide87 il Ven 1 Apr 2016 - 14:10

ok, cambio smontato e sostituito con uno della bravo (ha solo la coppia conica più lunga)...il cambio ha avuto una rottura anomala ma in pratica è successo questo: le viti che vanno a chiudere la flangia dei cuscinetti lato 4^/5^ marcia si sono smollate, (1 vite su 4 aveva il frenafiletti), la flangia ha iniziato a muoversi e a lasciare lasco al cuscinetto che ha perso la gabbia che tiene in posizione le sfere e che erano libere di posizionarsi a loro piacimento, così facendo l'albero ha preso gioco laterale e ha fatto lavorare in punta i denti degli ingranaggi, spaccandoli tutti

Davide87
Scopritore di Evo
Scopritore di Evo

Messaggi : 6
Data d'iscrizione : 26.11.15
Età : 29
Località : Casarsa della Delizia

Tornare in alto Andare in basso

Re: Rumore anomalo...AIUTO!!!

Messaggio Da Contenuto sponsorizzato Oggi a 17:31


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum