Aggiornamento Punto Evo - Blue and Me - Prima Generazione - Errore

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Aggiornamento Punto Evo - Blue and Me - Prima Generazione - Errore

Messaggio Da lucadigiamm il Mar 19 Lug 2016 - 16:32

Salve ragazzi, ho aggiornato per sbaglio il software Blue and Me della mia Evo direttamente al 5.6, saltando il 5.5. Ho capito alcuni secondi dopo che questi aggiornamenti vanno fatti in ordine. Adesso quando provo a collegare il mio iPhone sembra non funzionare, probabilmente perche' mancano dei dati inerenti all'aggiornamento 5.5 che ho saltato. C'e' qualche soluzione al problema? Qualcuno sa il codice xml per scaricare l'aggiornamento 5.5(non credo posso installare il 5.5 dopo il 5.6 =( )? Posso tornare al software iniziale e ricominciare poi da capo?

Ho provato a fare alcune ricerche prima di scrivere in questo forum ma non ho trovato risposte.

Grazie mille in anticipo per il vostro tempo..

Luca
avatar
lucadigiamm
Scopritore di Evo
Scopritore di Evo

Messaggi : 1
Data d'iscrizione : 18.07.16
Località : Aielli Stazione

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum