Problema sicurezza

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema sicurezza

Messaggio Da punto95cv il Ven 5 Ago 2016 - 9:48

Buongiorno, premetto che sono possessore di Fiat da quando ho la patente . . . ed ora ho 40 anni e che sono sempre stato soddisfatto della mia scelta.
Da circa una settimana ho comprato un punto 1.3 diesel 95cv lounge 5 porte (appena uscita in quanto avevano tolto questa versione dal mercato per alcuni mesi) ed ho riscontrato un problema di sicurezza al quale al momento nessuno ha saputo darmi risposta.
Praticamente:
1) la chiusura centralizzata si chiude anche se le porte posteriori sono aperte
2) con le porte posteriori aperte se si è in movimento non appare alcun avviso
3) l'autoclose scatta anche se una o entrambe le porte posteriori sono aperte
4) aprendo le porte posteriori non si accende l'illuminazione interna

conclusione . . . ci si può mettere in viaggio con le portiere posteriori spalancate, la chiusura centralizzata si chiude regolarmente, non appaiono avvisi . . .
Al momento al concessionario dopo un veloce controllo col terminale mi dicono che la mia vettura è ok!
Spero sia un difetto della mia perchè mi rifiuto di credere che possa uscire una macchina dove le chiusure centralizzate scattano regolarmente con le portiere aperte e non appare alcun avviso per allertare il guidatore.
Qualcuno di vuoi mi sa dare informazioni o può provare come si comporta la sua auto??
grazie

punto95cv
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 05.08.16
Località : parma

Tornare in alto Andare in basso

Re: Problema sicurezza

Messaggio Da polopolo il Ven 5 Ago 2016 - 11:49

Ciao!Io ho una Punto 1,3 multijet 95 cv lounge del 2013 e:

1 la chiusura centralizzata non si chiude se una o entrambe le porte sono aperte,le frecce lampeggiano più volte per evidenziare la cosa
2 se parto con le porte posteriori aperte mi esce la scritta sul trip computer e suona un avviso abbastanza forte
3 l'autoclose non l'ho mai usato quindi non saprei
4 se apro le porte posteriori l'illuminazione si accende eccome

Sinceramente mi pare impossibile che ti dicono che la vettura è ok,però ripeto la mia è del 2013 non ho idea se abbiano modificato delle impostazioni nel frattempo...se fosse così sarebbe davvero un grosso problema di sicurezza secondo me

polopolo
Scopritore di Evo
Scopritore di Evo

Messaggi : 12
Data d'iscrizione : 17.08.14
Località : Milano

Tornare in alto Andare in basso

Re: Problema sicurezza

Messaggio Da punto95cv il Ven 5 Ago 2016 - 12:27

Ciao, grazie per la risposta. Funziona proprio come nella mia evo del 2011. E penso debba esser così anche in questa appena acquistata

punto95cv
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 05.08.16
Località : parma

Tornare in alto Andare in basso

Re: Problema sicurezza

Messaggio Da Contenuto sponsorizzato Oggi a 20:16


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum