Lo Start&stop non funziona più

Pagina 2 di 2 Precedente  1, 2

Andare in basso

Re: Lo Start&stop non funziona più

Messaggio Da pasquale90 il Mar 7 Mar 2017 - 14:19

Ma dovresti comunque sostituire la batteria con una specifica per start&stop anche se non lo usi...a meno che non fai disattivare del tutto lo start&stop dalla centralina
avatar
pasquale90
Evista Esperto
Evista Esperto

Messaggi : 1052
Data d'iscrizione : 10.01.15
Età : 27
Località : taranto

Torna in alto Andare in basso

Re: Lo Start&stop non funziona più

Messaggio Da RickRD500 il Mar 7 Mar 2017 - 19:13

guamo ha scritto:grazie per le celeri risposte. la batteria ha 5 anni. in realtà la domanda era sapere cosa fosse quel ticchettio di relè. il fatto di avere lo s&s disattivato è un vantaggio per me, ma non vorrei mi comprometta l'elettronica di bordo

Sicuramente girare con la batteria guasta crea danni: come già scritto, il calo di tensione dovuto allo spunto può creare problemi alle centraline, anche se protette.
Visto il costo di una batteria nuova, meglio non rischiare.
La batteria per Start&Stop, anche se il sistema viene escluso, garantisce miglior spunto, secondo me è meglio sostituirla con una equivalente.

Anche a voi lo Start&Stop spegne il motore prima che raggiunga la temperatura? Se mi dimentico di disattivarlo mi si spegne il motore anche appena uscito dal box al mattino..
avatar
RickRD500
Evista Vissuto
Evista Vissuto

Messaggi : 1334
Data d'iscrizione : 12.08.16
Località : Monza

Torna in alto Andare in basso

Re: Lo Start&stop non funziona più

Messaggio Da pasquale90 il Mar 7 Mar 2017 - 19:26

Si anche a me
avatar
pasquale90
Evista Esperto
Evista Esperto

Messaggi : 1052
Data d'iscrizione : 10.01.15
Età : 27
Località : taranto

Torna in alto Andare in basso

Re: Lo Start&stop non funziona più

Messaggio Da guamo il Mer 8 Mar 2017 - 13:52

RickRD500 ha scritto:

Anche a voi lo Start&Stop spegne il motore prima che raggiunga la temperatura? Se mi dimentico di disattivarlo mi si spegne il motore anche appena uscito dal box al mattino..

a volte si a volte no, ma mi sembrava di aver capito che tirando il freno a mano non si attivasse. ma più volte ho pensato che funzionasse a cdc

guamo
Scopritore di Evo
Scopritore di Evo

Messaggi : 4
Data d'iscrizione : 07.03.17
Località : MANFREDONIA

Torna in alto Andare in basso

Re: Lo Start&stop non funziona più

Messaggio Da pasquale90 il Mer 8 Mar 2017 - 13:55

A voi si attiva se non avete la cintura?
avatar
pasquale90
Evista Esperto
Evista Esperto

Messaggi : 1052
Data d'iscrizione : 10.01.15
Età : 27
Località : taranto

Torna in alto Andare in basso

Re: Lo Start&stop non funziona più

Messaggio Da RickRD500 il Mer 8 Mar 2017 - 19:10

guamo ha scritto:
a volte si a volte no, ma mi sembrava di aver capito che tirando il freno a mano non si attivasse. ma più volte ho pensato che funzionasse a cdc

Si disattiva quando inserisci la retromarcia e quando accendi il lunotto termico, con il freno a mano non ho verificato.

pasquale90 ha scritto:A voi si attiva se non avete la cintura?

Non lo so, la cintura la metto sempre..
avatar
RickRD500
Evista Vissuto
Evista Vissuto

Messaggi : 1334
Data d'iscrizione : 12.08.16
Località : Monza

Torna in alto Andare in basso

Re: Lo Start&stop non funziona più

Messaggio Da Thanathos il Ven 7 Apr 2017 - 5:14

Io ho viaggiato per 3 anni con lo S&S che diceva 'non disponibile' per poi scoprire che mi avevano installato una batteria non compatibile. Quindi in generale che la batteria non vada bene o che sia scarica , non rovina il meccanismo dello Start & Stop. Poi però con la batteria giusta é tutta un'altra cosa , tutto funziona a meraviglia, devo dire comunque che il sistema lo trovo quasi completamente inutile e spero che veramente smettano di produrlo.
P.S. Punto evo 1.4 S&S
avatar
Thanathos
Chiavi in mano
Chiavi in mano

Messaggi : 38
Data d'iscrizione : 05.01.16
Località : Torino

Torna in alto Andare in basso

Re: Lo Start&stop non funziona più

Messaggio Da RickRD500 il Ven 7 Apr 2017 - 13:18

Sono d'accordo.
Si tratta della dimostrazione di quanti danni faccia il marketing.
Lo Start&Stop avrebbe senso solo se in abbinamento ad una soluzuione (Micro)ibrida, dove il motore elettrico è calettato sul volano e può avviare il motore endotermico oltre a spingere l'auto per piccole distanze a bassa velocità (marcia in colonna).
Così come è implementato sulla Punto è inutile, però qualche anno fa dovevi averlo, altrimenti non vendevi..
avatar
RickRD500
Evista Vissuto
Evista Vissuto

Messaggi : 1334
Data d'iscrizione : 12.08.16
Località : Monza

Torna in alto Andare in basso

Re: Lo Start&stop non funziona più

Messaggio Da Thomas23 il Dom 23 Apr 2017 - 15:56

Ciao rgazzi, stesso problema, ho una punto evo 1.2 benzina con impianto gpl, staet e stop disattivato, ma se cammino e per sbaglio mi si spegne la macchina, basta che premo la.frizione e si riaccende, dando pero il simbolo di start e stop disattovato, infatti se metto in folle non funziona. Cosa suggerite di fare? Lascio cosi o sostituisco batteria ad hoc?
Grazieeee

Thomas23
Scopritore di Evo
Scopritore di Evo

Messaggi : 11
Data d'iscrizione : 17.04.17
Località : Roma

Torna in alto Andare in basso

Re: Lo Start&stop non funziona più

Messaggio Da Thanathos il Dom 23 Apr 2017 - 16:23

Dipende da quanto hai quella batteria. Io ti suggerisco di non spendere soldi per lo S &S se tra uno o due anni la devi comunque cambiare. Altrimenti puoi anche farci un pensierino
avatar
Thanathos
Chiavi in mano
Chiavi in mano

Messaggi : 38
Data d'iscrizione : 05.01.16
Località : Torino

Torna in alto Andare in basso

Re: Lo Start&stop non funziona più

Messaggio Da Thomas23 il Dom 23 Apr 2017 - 16:25

Purtroppo non lo so da quanto. La faro vedere da un elettrauto che cosi me lo sa dire? Pero dico è normale il funzionamento che quando si spegne con la.frizione si riaccende?

Thomas23
Scopritore di Evo
Scopritore di Evo

Messaggi : 11
Data d'iscrizione : 17.04.17
Località : Roma

Torna in alto Andare in basso

Re: Lo Start&stop non funziona più

Messaggio Da Thanathos il Lun 24 Apr 2017 - 4:00

Sì il normale funzionamento dello Start and stop . Si riaccende appena si preme il pedale della frizione per mettere la marcia
avatar
Thanathos
Chiavi in mano
Chiavi in mano

Messaggi : 38
Data d'iscrizione : 05.01.16
Località : Torino

Torna in alto Andare in basso

Re: Lo Start&stop non funziona più

Messaggio Da Fabrizio58 il Mer 21 Feb 2018 - 20:26

cari colleghi per non aprire un altro 3d dei 60 che ci sono posto qui .
Punto evo 1,2 2011 benzina con GPL montato successivamente , lo start & stop non l'ho mai usato , dopo un mese l'ho disinserito tramite pulsante cruscotto . Ora si e' accesa la spia gialla ( triangolo ) la spia ambra ( avaria motore ) ed esce la scritta start & stop non disponibile e la spia del pulsante start & stop resta sempre accesa ( gialla ) cioe' non funziona piu' non si riesce piu' ad inserire , e' possibile che la spia avaria motore sia dovuta allo S&S ?

Fabrizio58
Evista Conoscitore
Evista Conoscitore

Messaggi : 117
Data d'iscrizione : 04.12.13
Località : Brescia

Torna in alto Andare in basso

Re: Lo Start&stop non funziona più

Messaggio Da RickRD500 il Mer 21 Feb 2018 - 22:04

Hai modo di fare un controllo diagnostico tramite OBD?
In alcuni casi si trattava dell'interruttore sul pedale della frizione, ad esempio.
avatar
RickRD500
Evista Vissuto
Evista Vissuto

Messaggi : 1334
Data d'iscrizione : 12.08.16
Località : Monza

Torna in alto Andare in basso

Re: Lo Start&stop non funziona più

Messaggio Da Fabrizio58 il Gio 22 Feb 2018 - 7:43

si penso sia la prima cosa da fare ho preso appuntamento per lunedi prossimo , cmq la batteria e' 12,45 V a freddo e 12,85 a caldo.

Fabrizio58
Evista Conoscitore
Evista Conoscitore

Messaggi : 117
Data d'iscrizione : 04.12.13
Località : Brescia

Torna in alto Andare in basso

Re: Lo Start&stop non funziona più

Messaggio Da RickRD500 il Gio 22 Feb 2018 - 12:50

Quando ho comprato la macchina, la batteria era da sostituire perchè ferma da tempo e avviava il motore a fatica.
Nel giro di prova lo start&stop non si attivava, ma senza segnalare nulla.
Quando mi consegnarono l'auto, con la batteria nuova, lo S&S funzionava perfettamente.
Se hai le spie di avaria accese dubito si tratti della batteria..
avatar
RickRD500
Evista Vissuto
Evista Vissuto

Messaggi : 1334
Data d'iscrizione : 12.08.16
Località : Monza

Torna in alto Andare in basso

Re: Lo Start&stop non funziona più

Messaggio Da Fabrizio58 il Gio 22 Feb 2018 - 14:31

se la spia avaria motore e' dovuto allo S&S e lo S&S e' dovuto alla batteria dovrebbe aggiustarsi tutto , se invece non e' lo S&S puo' essere la sonda lambda o gli iniettori o peggio tutto il computer .

Fabrizio58
Evista Conoscitore
Evista Conoscitore

Messaggi : 117
Data d'iscrizione : 04.12.13
Località : Brescia

Torna in alto Andare in basso

Re: Lo Start&stop non funziona più

Messaggio Da RickRD500 il Gio 22 Feb 2018 - 19:24

Non essere così pessimista, potrebbe essere un banale interruttore sul pedale frizione.
Ad un altro utente il CdB indicava guasto a Hill Holder ed ESP e poi si trattava del contatto sul pedale del freno. Very Happy
avatar
RickRD500
Evista Vissuto
Evista Vissuto

Messaggi : 1334
Data d'iscrizione : 12.08.16
Località : Monza

Torna in alto Andare in basso

Re: Lo Start&stop non funziona più

Messaggio Da Fabrizio58 il Ven 23 Feb 2018 - 11:01

non volendo attendere fino a lunedi l'ho portata da un altro meccanico questa mattina : il computer ha dato 2 errori ( non ricordo i codici ) 1 sistema troppo ricco 2 sistema troppo povero intermittente , che si mettessero daccordo in quella centralina ....e azzerandola ora si e' riattivato anche lo S&S. Possono essere gli iniettori ?

Fabrizio58
Evista Conoscitore
Evista Conoscitore

Messaggi : 117
Data d'iscrizione : 04.12.13
Località : Brescia

Torna in alto Andare in basso

Re: Lo Start&stop non funziona più

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum