interruttore pedale freno guasto e luci posteriori di stop ko

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

interruttore pedale freno guasto e luci posteriori di stop ko

Messaggio Da alex.79 il Sab 3 Dic 2016 - 17:25

Ciao ragazzi, so che nel forum questo tema non è nuovo, ma vorrei egualmente fare un post ad hoc perché penso che possa essere utile a qualcuno. In pratica, qualche settimana fa sulla mia Evo si è accesa all'improvviso una spia gialla nel quadro strumenti, con la scritta che segnalava il malfunzionamento del sistema Esp-Asr-Hill Holder. Appena possibile, ho spento e riacceso l'auto e l'anomalia sembrava sparita. Il problema si è ripresentato però qualche giorno dopo, finché non è divenuto persistente a distanza di altri giorni: pochi secondi dopo l'avvio, compariva inesorabilmente l'avviso e tutto il sistema era disattivato. Ho avuto modo di verificare, a tal proposito, che l'Hill Holder in quel periodo non era attivo.

Dal momento che senza Esp si viaggia egualmente, non mi sono preoccupato più di tanto, ma ho portato comunque l'auto dal meccanico nel fine settimana. Dalla diagnosi non risultava nulla, motivo per cui il meccanico ha provato a verificare la corretta accensione delle luci di stop posteriori: con mia somma sorpresa, non funzionavano! I tre stop restavano spenti, cosa che mi ha un po' infastidito perché penso che l'illuminazione posteriore sia importante per motivi di sicurezza. D'altra parte, non potevo accorgermene facilmente, visto che il quadro strumenti non segnalava alcuna anomalia; in effetti, le lampadine funzionavano regolarmente, in quanto il problema era l'interruttore (o sensore) del pedale del freno, quello che in sostanza determina l'accensione delle luci di stop. Insomma, problema di poco conto e riparazione semplice ed economica, realizzata pochi giorni dopo.

Preciso che nessuna altra anomalia è stata segnalata, né dell'Abs, né del servosterzo. Morale della favola: se si accende la spia dell'Esp (solo dopo ho notato che ciò avveniva appena toccavo il freno...) verificate gli stop posteriori, potrebbe essere l'interruttore guasto a causare il problema. A quel punto, basta sostituirlo e il gioco è fatto.

Saluti a tutti

alex.79
Chiavi in mano
Chiavi in mano

Messaggi : 60
Data d'iscrizione : 23.07.16
Località : Roma

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum