<<URGENTE>> Accensione spie gialle e perdita di potenza fino a fermarsi

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

<<URGENTE>> Accensione spie gialle e perdita di potenza fino a fermarsi

Messaggio Da GiusEvo89 il Ven 17 Mar 2017 - 16:06

Buonasera a tutti, vi spiego il più dettagliatamente possibile il problema:
Ieri, durante un viaggio da Napoli a Roma, dopo aver percorso circa 120 km restando sempre sui 130 km/h, l'auto inizia a strattonare un pochino e poi viene meno completamente; si accendono le spie gialle: motore, abs, hill holder...
L'auto è accesa ma non prende potenza quindi mi fermo in piazzola, spengo, riaccendo ed il problema è sparito.
Riparto, 130 km/h per 2 minuti e di nuovo strattoni e l'auto viene meno ancora, spie accese.
Esco a frosinone e un meccanico mi dice "è normale perchè è a gpl" ... vabbè. Un altro meccanico si fa un giro e mi dice che è tutto ok, ovviamente non va a velocità autostradale durante il test...
Riparto e succede ancora dopodichè continuo tutto il viaggio non superando i 90km/h e il problema non si ripresenta più...ogni volta che arrivavo sui 110 km/h sentivo i primi strattoni (tipo vuoti di accelerazione) e deceleravo per non farla mancare.
Durante il viaggio (ero in corsa) ho commutato a benzina e il probema si è presentato lo stesso.
Ora sono a Roma, il meccanico al quale ho lasciato l'auto ieri non sa che pesci prendere e mi dice che al 99% il problema è legato all'impianto gpl dato che da centralina non risultano errori...Tralasciando che io domani devo ripartire per napoli e partire con un auto problematica e fare tutto il viaggio a 90km/h non è proprio allettante...qualcuno ha qualche idea?
Vi è mai successa una cosa del genere?
Qualsiasi parere è ben apprezzo Smile

Vi ringrazio in anticipo.

GiusEvo89
Chiavi in mano
Chiavi in mano

Messaggi : 46
Data d'iscrizione : 02.09.16
Età : 27
Località : Torre del Greco

Tornare in alto Andare in basso

Re: <<URGENTE>> Accensione spie gialle e perdita di potenza fino a fermarsi

Messaggio Da RickRD500 il Ven 17 Mar 2017 - 18:56

Poco credibile che non restino errori in centralina, vista l'accensione della spia avaria motore.
Prova da un elettrauto che abbia strumenti adeguati.
avatar
RickRD500
Evista Multimediale
Evista Multimediale

Messaggi : 790
Data d'iscrizione : 12.08.16
Località : Monza

Tornare in alto Andare in basso

Re: <<URGENTE>> Accensione spie gialle e perdita di potenza fino a fermarsi

Messaggio Da GiusEvo89 il Dom 16 Apr 2017 - 17:12

Scusate l'enorme ritardo!
Sono andato, tra gli altri, da un meccanico Bosch, collegata alla centralina e nisba, nessun errore...
Non è praticamente più successo...boh? GPL sporco?
Comunque farò fare una revisione dell'impianto, l'auto è del 2010 con quasi 68000km (dichiarati...) mi sa che ci sta la revisione, no?

GiusEvo89
Chiavi in mano
Chiavi in mano

Messaggi : 46
Data d'iscrizione : 02.09.16
Età : 27
Località : Torre del Greco

Tornare in alto Andare in basso

Re: <<URGENTE>> Accensione spie gialle e perdita di potenza fino a fermarsi

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum