problema erogazione potenza

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema erogazione potenza

Messaggio Da verena il Ven 6 Ott 2017 - 21:19

E’ una punto evo 1.3 multijet 95 cv del 2010.
È da molto tempo che, specialmente in prima, seconda e terza marcia, quando premo per accelerare, tra i 2000 e i 2600 giri il motore cambia rumore (come suono di mitragliatrice) e frena la sua accelerazione, sale con difficoltà di giri ed il rumore diverso persiste; sono costretto a salite di marcia. Sembra come se, di colpo, lavorasse male la turbina o se si blocchi lo scarico. Questo accade ogni volta che inizio un percorso, (vivo e percorro strade di collina) si ripete solo 2 o 3 volte quando accelero per le salite e poi sparisce e va che è una meraviglia (sembra come se si scaldasse o sbloccasse qualcosa). Ricomincia tutto dopo che ho fatto un pò di cosa o discese o brevi/lunghe soste (come se si freddasse o bloccasse qualcosa).
Posso dire, con precisione, che il difetto si manifesta non prima che l’indicatore di temperatura dell’acqua sia a regime.
Diversi meccanici, con diverse diagnosi, non hanno riscontrato niente di evidente.
Tutti mi hanno formulato l’ipotesi del malfunzionamento della valvola egr; è stata escusa sia meccanicamente che elettronicamente. La macchina va, complessivamente, meglio ma questo difetto è rimasto.
Ora tutti mi stanno suggerendo di togliere il filtro antiparticolato; credo che sarebbe meglio avere idee più chiare prima di fare tentativi onerosi in tempo e denaro.
Qualcuno mi sa aiutare?
Premetto che, negli ultimi 3 anni, l'auto è stata utilizzata maggiormente nel traffico.
Ringrazio, saluti

verena
Scopritore di Evo
Scopritore di Evo

Messaggi : 14
Data d'iscrizione : 12.08.10
Località : Roma

Tornare in alto Andare in basso

Re: problema erogazione potenza

Messaggio Da Semperfiat il Sab 7 Ott 2017 - 0:12

Controllerei il debimetro
avatar
Semperfiat
Evo Designer
Evo Designer

Messaggi : 3572
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: problema erogazione potenza

Messaggio Da RickRD500 il Sab 7 Ott 2017 - 7:48

Ma lo fa quando acceleri leggermente o quando dai gas con decisione?
avatar
RickRD500
Evista Multimediale
Evista Multimediale

Messaggi : 795
Data d'iscrizione : 12.08.16
Località : Monza

Tornare in alto Andare in basso

Re: problema erogazione potenza

Messaggio Da verena il Dom 8 Ott 2017 - 9:37

Semperfiat ha scritto:Controllerei il debimetro
L'ho fatto, funziona perfettamente.
Grazie

verena
Scopritore di Evo
Scopritore di Evo

Messaggi : 14
Data d'iscrizione : 12.08.10
Località : Roma

Tornare in alto Andare in basso

Re: problema erogazione potenza

Messaggio Da verena il Dom 8 Ott 2017 - 9:38

RickRD500 ha scritto:Ma lo fa quando acceleri leggermente o quando dai gas con decisione?
Quando dò gas con decisione

verena
Scopritore di Evo
Scopritore di Evo

Messaggi : 14
Data d'iscrizione : 12.08.10
Località : Roma

Tornare in alto Andare in basso

Re: problema erogazione potenza

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum