Problema avviamento

Andare in basso

Problema avviamento Empty Problema avviamento

Messaggio Da Andrea98 il Lun 13 Nov 2017 - 17:48

Salve. L'altro giorno ho riscontrato un problema nell'avviamento della mia punto del 02\2016.
Praticamente sono stato costretto a tenere girata la chiave uno-due secondi in più (ma il motorino girava veloce e bene come al solito) e il motore una volta avviato è rimasto per qualche secondo sui 500 giri circa con spia motore accesa e anche spia batteria entrambe fisse. Dopo qualche secondo i giri si sono stabilizzati e le spie di avaria si sono spente. Al momento l'auto aveva e ha 18.200km circa. Comprata usata dal concessionario che ne aveva 17.200. Al momento dell'avviamento la macchina era rimasta ferma per circa 1 ora con un po' meno di metà serbatoio di benzina. Avviata con cambio in folle e frizione premuta (e rilasciata a giri stabilizzati) e tutte le utenze spente (eccezion fatta per la radio).
Non credo incida ma pioveva.
In concessionaria penso che l'auto sia rimasta ferma qualche mese quindi FORSE si era accumulato sporco nel serbatoio anche se non credo incida perchè appena si accendeva la riserva facevo subito benzina (la classica da 95 ottani).
Questo è già successo qualche settimana prima ma senza l'accensione delle spie e senza il mantenimento della chiave girata. Semplicemente si è accesa a giri bassi per poi alarsi subito dopo (come se in movimento premessi la frizione). Infatti se in movimento (per fermarmi a uno stop)premo la frizione i giri si abbassano a 600 circa (senza l'accensione di spie) e appena fermo essi si rialzano subito a regimi normali. Ma questo penso sia normale.
La cosa che non mi convince è stato quell'avviamento che ho descritto all'inizio del post. Secondo voi c'è da preoccuparsi o è normale? O magari è una cosa da poco?
A qualcuno è successo qualcosa di simile?

Grazie mille a tutti!! Saluti!

P.S. con apposito tester multimetro ho verificato la tensione della batteria a auto spenta circa 3 settimane fa e il voltaggio era 12.4 volt.
Premetto che prima di consegnarmi l'auto hanno caricato la batteria (suppongo ancora quella di fabbrica) perchè era a terra.

Andrea98
Evista Conoscitore
Evista Conoscitore

Messaggi : 85
Data d'iscrizione : 03.11.17
Località : Padova

Torna in alto Andare in basso

Problema avviamento Empty Re: Problema avviamento

Messaggio Da Semperfiat il Lun 13 Nov 2017 - 19:19

La batteria sta morendo fidati!
Semperfiat
Semperfiat
Evo Designer
Evo Designer

Messaggi : 3946
Data d'iscrizione : 28.11.13
Località : Genova

Torna in alto Andare in basso

Problema avviamento Empty Re: Problema avviamento

Messaggio Da Andrea98 il Lun 13 Nov 2017 - 19:35

Semperfiat ha scritto:La batteria sta morendo fidati!

Sicuro? Cioè voglio dire se la batteria stesse morendo dovrei sentire il motorino che gira più piano e invece è sempre bello sveglio e pimpante. Anche quando è successo quel fatto era molto pimpante. Non dava segni da batteria scarica. E poi voglio dire una batteria caricata 1 mese fa mi fa assai strano Shocked Rolling Eyes Problema avviamento 3485976653

Secondo me potrebbe essere un problema o di benzina sporca e quindi iniettori sporchi, oppure candele sporche

Andrea98
Evista Conoscitore
Evista Conoscitore

Messaggi : 85
Data d'iscrizione : 03.11.17
Località : Padova

Torna in alto Andare in basso

Problema avviamento Empty Re: Problema avviamento

Messaggio Da Andrea98 il Mar 14 Nov 2017 - 16:06

Semprefiat mi spiace ma devo smentire la tua affermazione! lol!
Oggi sono stato dal meccanico che ha attaccato il "tester" alla batteria, e segnava vita 100%.

Oltretutto come ho avuto modo di leggere su forum le batterie di serie della punto sono le magneti marelli. La mia batteria è una Exide 12V 50Ah 360A.
questa è la mia attuale batteria: [Devi essere iscritto e connesso per vedere questo link]
Inoltre il meccanico escluderebbe un problema di candele, iniettori o comunque di meccanica visto che la macchina ha 2 anni e neanche 20.000km. Penserebbe a un problema di elettronica.
Comunque giovedì devo tornare che la attacca alla diagosi. Poi vi faccio sapere. Magari questo servirà a qualcuno!

Andrea98
Evista Conoscitore
Evista Conoscitore

Messaggi : 85
Data d'iscrizione : 03.11.17
Località : Padova

Torna in alto Andare in basso

Problema avviamento Empty Re: Problema avviamento

Messaggio Da Andrea98 il Mar 9 Gen 2018 - 17:32

Oggi avevo appuntamento con la concessionaria. La faccio breve. Nessun errore della centralina. Cavi e componenti perfetti. Solo hanno trovato il corpo farfallato piuttosto sporco quindi l'hanno pulito e gli hanno fatto fare l'apprendimento

Andrea98
Evista Conoscitore
Evista Conoscitore

Messaggi : 85
Data d'iscrizione : 03.11.17
Località : Padova

Torna in alto Andare in basso

Problema avviamento Empty Re: Problema avviamento

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum