Problema avviamento!

Andare in basso

Problema avviamento!

Messaggio Da DomenicoActive il Lun 5 Mar 2018 - 11:35

Salve ragazzi, vi espongo il mio “ problema “ se così lo è. Allora, ho una punto evo 1.2 benzina 65 cv. L’ho acquistata usata e mi capita che quando sono fuori e per esempio scendo per fare una passeggiata a piedi e risalgo in auto dopo un oretta sembra che il classico rumore dei giri dell’accensione si prolunga come se stentasse a partire. Cosa può essere? Non lo fa nemmeno sempre e non lo fa nemmeno la mattina quando il motore d freddo perché parte a mezzo colpo. Lo fa solo in qualche sosta. Inoltre se riprovo non lo fa più. Sto impazzendo non vorrei avesse qualche problema

DomenicoActive
Evista Conoscitore
Evista Conoscitore

Messaggi : 114
Data d'iscrizione : 20.02.18
Località : Roma

Torna in alto Andare in basso

Re: Problema avviamento!

Messaggio Da GianlucaEvo il Lun 5 Mar 2018 - 12:17

Gli indiziati posso essere: batteria ( poco probabile), candele, cavi candele, iniettori leggermente fuori valor ( basta una diagnosi per accorgersene)  il motorino d'avviamento
avatar
GianlucaEvo
Evista Intellettuale
Evista Intellettuale

Messaggi : 465
Data d'iscrizione : 03.01.17
Località : Provincia di Enna

Torna in alto Andare in basso

Re: Problema avviamento!

Messaggio Da DomenicoActive il Lun 5 Mar 2018 - 12:18

Ho fatto la messa a punto due settimane fa.
Cambio olio
Filtro olio
Filtro aria
4 candele ecc.
Però non lo fa sempre, per esempio se lo fa e poi spengo e riaccendo la macchina parte a mezzo colpo. Quindi non capisco

DomenicoActive
Evista Conoscitore
Evista Conoscitore

Messaggi : 114
Data d'iscrizione : 20.02.18
Località : Roma

Torna in alto Andare in basso

Re: Problema avviamento!

Messaggio Da DomenicoActive il Mar 6 Mar 2018 - 21:41

Oggi problema ripresentato. Cosa può essere?

DomenicoActive
Evista Conoscitore
Evista Conoscitore

Messaggi : 114
Data d'iscrizione : 20.02.18
Località : Roma

Torna in alto Andare in basso

Re: Problema avviamento!

Messaggio Da DomenicoActive il Ven 9 Mar 2018 - 23:12

L elettrauto mi ha detto che la batteria in fase di accensione scende a 9 volt. Pensa che potrebbe essere questo, voi che dite?

DomenicoActive
Evista Conoscitore
Evista Conoscitore

Messaggi : 114
Data d'iscrizione : 20.02.18
Località : Roma

Torna in alto Andare in basso

Re: Problema avviamento!

Messaggio Da GianlucaEvo il Ven 9 Mar 2018 - 23:50

Se scende così bassa di tensione allora può essere certo
avatar
GianlucaEvo
Evista Intellettuale
Evista Intellettuale

Messaggi : 465
Data d'iscrizione : 03.01.17
Località : Provincia di Enna

Torna in alto Andare in basso

Re: Problema avviamento!

Messaggio Da DomenicoActive il Ven 9 Mar 2018 - 23:52

Infatti mi ha detto che dovrebbe stare almeno a 11/12 al momento dell accensione

DomenicoActive
Evista Conoscitore
Evista Conoscitore

Messaggi : 114
Data d'iscrizione : 20.02.18
Località : Roma

Torna in alto Andare in basso

Re: Problema avviamento!

Messaggio Da Michele76 il Dom 11 Mar 2018 - 14:26

DomenicoActive ha scritto:L elettrauto mi ha detto che la batteria in fase di accensione scende a 9 volt. Pensa che potrebbe essere questo, voi che dite?

dovrebbe darti problemi di avviamento a maggior ragione a freddo, invece a freddo scrivi che parte con mezzo giro, mentre i problemi te li da dopo qualche sosta (deduco a motore tiepido se non caldo).


Michele76
Evista Conoscitore
Evista Conoscitore

Messaggi : 188
Data d'iscrizione : 26.07.16
Età : 42
Località : Legnaro (PD)

Torna in alto Andare in basso

Re: Problema avviamento!

Messaggio Da DomenicoActive il Dom 11 Mar 2018 - 14:47

Si esatto. Quindi non è da escludere la batteria?

DomenicoActive
Evista Conoscitore
Evista Conoscitore

Messaggi : 114
Data d'iscrizione : 20.02.18
Località : Roma

Torna in alto Andare in basso

Re: Problema avviamento!

Messaggio Da GianlucaEvo il Dom 11 Mar 2018 - 16:16

Da quanto tempo è su quella batteria? Il fatto che scenda a 9v in fase di accensione non è normale, quindi sicuramente va cambiata perché è alla frutta o difettosa. Dopodiché come ha detto @Michele76, è strano che il problema si presenta a "caldo" e non la mattina a freddo, quindi ti consiglio di andare di nuovo dall'elettrauto per controllare che non ci siano assorbimenti strani da parte di qualche componente; e mentre sei, fai controllare l'alternatore, infatti qualora non funzionasse a dovere, andresti ad avere una quantità di corrente prodotta troppo bassa e per forza di cose l'auto andrebbe a consumare la batteria, e questo spiegherebbe il perché del tuo problema.
Ciao
avatar
GianlucaEvo
Evista Intellettuale
Evista Intellettuale

Messaggi : 465
Data d'iscrizione : 03.01.17
Località : Provincia di Enna

Torna in alto Andare in basso

Re: Problema avviamento!

Messaggio Da DomenicoActive il Dom 11 Mar 2018 - 16:18

La batteria è una Bosch. Non so da quanto tempo è su, in quanto l’ho acquista usata qualche settimana fa

DomenicoActive
Evista Conoscitore
Evista Conoscitore

Messaggi : 114
Data d'iscrizione : 20.02.18
Località : Roma

Torna in alto Andare in basso

Re: Problema avviamento!

Messaggio Da Andrea98 il Mer 25 Apr 2018 - 22:48

Ciao! Se ti può confortare la mia 1.2 69cv euro 6 ha lo stesso problema. Praticamente si sente il motorino di avviamento girare leggermente più veloce e per più tempo poi parte ma a me tiene i giri bassini e ci mette qualche secondo per stabilizzarsi.

Su un altro forum come indiziati sono saltati fuori batteria (la mia ha 2 anni. In avviamento mi scende a 10.30v e la mattina è a 12.40v) oppure il sensore temperatura acqua

Andrea98
Chiavi in mano
Chiavi in mano

Messaggi : 78
Data d'iscrizione : 03.11.17
Località : Padova

Torna in alto Andare in basso

Re: Problema avviamento!

Messaggio Da oliofrusto il Sab 12 Mag 2018 - 17:19

potrebbe essere che la batteria da problemi solo a caldo.
se ci fate caso dai meccanci il picco massimo di cambio batterie sono l'inizio dell'inverno e l'inizio dell'estate.
non è solo in freddo a danneggiarle ma anche il caldo.
puoi prendere una batteria nuova che tanto monterai una 45 ampere quindi non costa più di 70 euro montaggio compreso

oliofrusto
Evista Informato
Evista Informato

Messaggi : 280
Data d'iscrizione : 16.10.12
Località : piacenza

Torna in alto Andare in basso

Re: Problema avviamento!

Messaggio Da Andrea98 il Sab 12 Mag 2018 - 17:24

Bo ti dico che la mia si è fatta tutto l'inverno e non è ancora morta. Comunque la mia monta una 50ah

Andrea98
Chiavi in mano
Chiavi in mano

Messaggi : 78
Data d'iscrizione : 03.11.17
Località : Padova

Torna in alto Andare in basso

Re: Problema avviamento!

Messaggio Da oliofrusto il Lun 14 Mag 2018 - 21:53

in ogni caso in una officina meccanica puoi fare il test batteria. ti collegano 2 morsetti di uno strumento alla batteria e ti sanno dire se è buona o da cambiare.
meglio se vai da un elettrauto... di solito i meccanici non tutti hanno lo strumento

oliofrusto
Evista Informato
Evista Informato

Messaggi : 280
Data d'iscrizione : 16.10.12
Località : piacenza

Torna in alto Andare in basso

Re: Problema avviamento!

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum