collegamento sub woofer originale

Andare in basso

collegamento sub woofer originale

Messaggio Da ludovico1 il Lun 18 Giu 2018 - 20:53

salve ho acquistato un sub woofer originale marca sipe, penso di averlo montato ok mi sono servito di un riduttore della phonocar cod 05142 per la uscita remota che funziona perfettamente in quanto la autoradio di serie era sprovvista di questa uscita.la mia e una g.punto louge del 2016 gli ingressi li ho attaccati su alt.posteriori .in conclusione chiedo consigli in quanto il sub si sente a malappena nonostante lui abbia un amplificatore al suo interno con finale tda 8556.SE qualche persona mi potrebbe aiutare un grazie anticipato premetto che sono un nuovo iscritto ludovico1

ludovico1
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 18.06.18
Località : benevento

Torna in alto Andare in basso

Re: collegamento sub woofer originale

Messaggio Da RickRD500 il Mar 19 Giu 2018 - 20:08

Come nuovo iscritto dovresti presentarti nell'apposita sezione.
Per quanto riguarda i collegamenti, mi risulta che vadano effettuati direttamente sulle casse posteriori, senza usare l'adattatore Phonocar, in quanto il circuito di adattamento dovrebbe già essere incluso nell'amplificatore del sub (ingressi ad alto livello).
Ricordo di una discussione simile già aperta, hai fatto una ricerca?
avatar
RickRD500
Evista Esperto
Evista Esperto

Messaggi : 1257
Data d'iscrizione : 12.08.16
Località : Monza

Torna in alto Andare in basso

Re: collegamento sub woofer originale

Messaggio Da RickRD500 il Mar 19 Giu 2018 - 20:11

ludovico1 ha scritto:...mi sono servito di un riduttore della phonocar cod 05142 per la uscita remota che funziona perfettamente in quanto la autoradio di serie era sprovvista di questa uscita...

[Devi essere iscritto e connesso per vedere questa immagine]

Per il remote basta inserire un contatto nello spazio vuoto corrispondente.
avatar
RickRD500
Evista Esperto
Evista Esperto

Messaggi : 1257
Data d'iscrizione : 12.08.16
Località : Monza

Torna in alto Andare in basso

sub sipe molto basso da ludovico1

Messaggio Da ludovico1 il Mar 19 Giu 2018 - 22:22

scusatemi se commetto errori col compiuter mi sto cercando di imparare alla svelta.HO tirato la radio fuori e ho fatto la prova del remote proprio come consigliato in foto col tester ma se ho misurato bene non c'e tensione in uscita ,premetto che posseggo un,altra autoradio sempre per fiat punto originale del 2006 e li funziona perfettamente comunque riprovo puo darsi che mi sia confuso per questo motivo ho comprato il riduttore della phonocar per avere il remote quindi questo riduttore se ho capito bene debbo eliminarlo ringrazio della risposta.APPROFITTO del momento chiedendo un,altra informazione .Parlo dello specchietto interno sempre per g punto ho comprato quello fotocromatico pero non so se l,attacco e uguale al vetro o no aprescindere di come far giungere corrente ho paura di sganciare il mio manno detto che una volta tolto se si rimette poi vibra e vero'.Esiste qualche riduttore di plastica perché vedo che l,attacco mi sembra più grande lo specchio è sempre originale ringrazio a chi mi vorra rispondere ludovico1

ludovico1
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 18.06.18
Località : benevento

Torna in alto Andare in basso

Re: collegamento sub woofer originale

Messaggio Da RickRD500 il Mer 20 Giu 2018 - 19:11

ludovico1 ha scritto:salve ho acquistato un sub woofer originale marca sipe, penso di averlo montato ok mi sono servito di un riduttore della phonocar cod 05142 per la uscita remota che funziona perfettamente in quanto la autoradio di serie era sprovvista di questa uscita.la mia e una g.punto louge del 2016 gli ingressi li ho attaccati su alt.posteriori .in conclusione chiedo consigli in quanto il sub si sente a malappena nonostante lui abbia un amplificatore al suo interno con finale tda 8556.SE qualche persona mi potrebbe aiutare un grazie anticipato premetto che sono un nuovo iscritto ludovico1


Scusa, ma avevi scritto che la Punto era del 2016, invece è del 2006?
Perchè probabilmente le radio sono diverse e l'informazione che ti ho dato non serve.
avatar
RickRD500
Evista Esperto
Evista Esperto

Messaggi : 1257
Data d'iscrizione : 12.08.16
Località : Monza

Torna in alto Andare in basso

sub si sente a malappena ludovico1

Messaggio Da ludovico1 il Mer 20 Giu 2018 - 23:00

rispondo a rik rd 500.Forse ho fatto confusione nello spiegarmi cerchero di farlo adesso chiedo scusa di errori ma sto imparando adesso a usare il òompiuter.Allora la mia punto è del 2016 febbraio e monta la radio e phelfi della Grundig spagnola esattamente uguale allo schema che gentilmente mi hai mandato io gia da tempo prima di ordinare il pezzo alla phonocar  l,avevo smontata e da un,altro spinotto avevo preso il faston per inserirlo nen contatto dell.interruttore del remote che sulla mia radio era assente e con il tester ho avuto la certezza che dei 12v nessuna traccia.Oggi lo rismontata e ricontrollato il tutto ma niente no12v.Premetto che posseggo una radio presa allo sfascio sempre per la punto pero costruzione 2006 e con questa il remote funziona perfettamente anche se anno lo stesso schema attaccato sopra penso che questa sia della blaupunth.Ora vorrei anzi gia lo fatto dietro tuo suggerimento ho tolto il pezzo phonocar diciamo che si sente un poco meglio ma se penso alla spesa sostenuta non ne valeva la pena e per fortuna che mi diletto da solo se no pagare pure un elettrauto era il colmo perché non sarei rimasto sodisfatto.Ora tengo il problema di questo remote ho metto un interruttore oppure rimetto il pezzo phonocar attaccando solo input non so se è una buona idea oppure no non vorrei poi caricare tanto sulle uscite degli altoparlanti accetto con piacere qualche altra soluzione se ci sarebbe il 12v preso dall,accendino che come sai è sotto chiave.Penso di averti spiegato meglio il mio caso scusami se mi sono prolungato tanto ma a me piace anche scrivere grazie alla prossima da ludovico1

ludovico1
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 18.06.18
Località : benevento

Torna in alto Andare in basso

sub woofer basso ludovico1

Messaggio Da ludovico1 il Sab 23 Giu 2018 - 22:26

non sapendo da dove prendrere il più 12 v (REMOTE) e non rivolendo mettere il riduttore phonacar ho preso il più 12v dall accendino uno direttamente al più 12v del sub e il remote sempre preso dall accendino tramite interruttore che lo ho appoggiato provissioramente nel portabbicchiere vicino alle leva del cambio e per adesso va bene cosi,sono rammaricato di questo perché la fiat invece di aumentare gli accessori mano mano che va avanti con la produzione toglie un sacco di accessori e meno male che posseggo la louge facendo il confronto a parita di allestimento dal 2014 alla mia del 2016 ci sono moltedifferenze e secondo me non dovrebbe essere ci differenze anzi migliorie ancora dico questo perché se avevo una punto precedente 2006 questo broblema non lo avrei avuto.

ludovico1
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 18.06.18
Località : benevento

Torna in alto Andare in basso

Re: collegamento sub woofer originale

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum