mjt 90cv alcune volte non parte

Andare in basso

mjt 90cv alcune volte non parte

Messaggio Da slack79 il Gio 28 Giu 2018 - 10:07

Buongiorno ,

ho una fiat mjt 90cv , batteria nuova , tagliando appena fatto cambio filtro gasolio e restanti filtri , motorino di avviamento gira perfettamente e quando la macchina cammina va benissimo nessun problema e nessuna spia presente sul cruscotto .

Quando accendo il quadro aspetto che le spie si spengono e sento il rumore della pompa che nei casi normali dopo un tot si secondi smette e a quel punto giro la chiave e avvio la macchina che parte subito , da un po di tempo diciamo in 4 settimane me la ha gia fatto 4 volte sia a macchina calda che a macchina ferma diciamo per una notte ... che quando giro la chiave il rumore dell pompa si avvia ma si ferma per 1 secondo e poi riparte di nuovo e se provo ad accenderla non parte ma solamente se insisto con un po di accelleratore alla fine parte ... cosa potrebbe essere ?

Filtro gasolio che prende aria ?
Pompa gasolio che non funziona ?
o non so qualche sensore che non fa fermare la pompa inniettori prima dell accensione ?

Ripeto una volta partita la macchina non presenta spia e il motore gira bene e accelerando non da segni di calo di prestazioni

ho comprato anche pulitore ignettori della tunap che ancora devo mettere secondo vuoi può risolvere? la macchina ha 180.000km ma ogni 20.000km sempre fatto tagliando completo (filtro gasolio ecc...)

Prima di rivolgermi a un meccanico vorrei avere qualche info in più

slack79
Scopritore di Evo
Scopritore di Evo

Messaggi : 1
Data d'iscrizione : 28.06.18
Località : roma

Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum