Installazione Fanali Punto Evo sulla mia GP / Richiesta di aiuto per il montaggio

Andare in basso

Installazione Fanali Punto Evo sulla mia GP / Richiesta di aiuto per il montaggio Empty Installazione Fanali Punto Evo sulla mia GP / Richiesta di aiuto per il montaggio

Messaggio Da Alex Kranich il Mar 14 Mag 2019 - 11:08

Ciao ragazzi ho un problema con i collegamenti dei cavi per i fanali anteriori, in quanto sto provvedendo al cambio tra quelli miei della GP a quelli della Evo.
Seguendo una guida ho fatto i collegamenti come riportati, seguendo questo schema qui sotto.
Ma riscontro i seguenti problemi.

Fari anteriori funzionano le luci di posizione non funzionano.
fari anabbaglianti funzionano, metto gli anabagglianti ma anche se la spia nel contakm si accende, le luci rimangono sempre anabaglianti.
Inoltre le frecce laterali rimangono accese fisse arancioni
il fanale posteriore destro tiene accese entrambe le lampadine fisse accese
Il fanale posteriore sinistro (Lato guida) non da segni di vita.


Cosa devo fare??

[Devi essere iscritto e connesso per vedere questa immagine]

Buona giornata
Alex Kranich
Alex Kranich
Scopritore di Evo
Scopritore di Evo

Messaggi : 18
Data d'iscrizione : 10.04.19
Età : 33
Località : Gdansk (Poland)

Torna in alto Andare in basso

Installazione Fanali Punto Evo sulla mia GP / Richiesta di aiuto per il montaggio Empty Re: Installazione Fanali Punto Evo sulla mia GP / Richiesta di aiuto per il montaggio

Messaggio Da RickRD500 il Mar 14 Mag 2019 - 13:06

Non è che cambia il body computer da GP ad Evo?
RickRD500
RickRD500
Evista Vissuto
Evista Vissuto

Messaggi : 1493
Data d'iscrizione : 12.08.16
Località : Monza

Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum