[MEGATHREAD] Temperatura motore, riscaldamento e problemi in accensione

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento e problemi in accensione

Messaggio Da PuntoEvoSport il Mer 1 Dic 2010 - 21:22

si e uguale... anke se i benza ci mettono ancora di piu' specie gli aspirati !

in parole povere la temp sale piu velocmente quando gira la turba... xke girando sale di temperatura e di conseguenza "aiuta" a scaldare... ecco xke dopo aver tirato l'auto bisogna far raffreddare bene la turba Wink xke scalda molto !

PuntoEvoSport
Evo Designer
Evo Designer

Messaggi : 3597
Data d'iscrizione : 24.09.10
Età : 30
Località : Secondigliano

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento e problemi in accensione

Messaggio Da Ghizmo il Ven 3 Dic 2010 - 12:40

Per far andare in temperatura il motore c'é bisogno di una piccola % di carico motore ( richiesta di potenza del conducente )
Se non c'é carico motore il gasolio\benzina iniettato in camera di combustione è poco o nullo ( cut-off ) e la pressione dell'olio scende....quindi le temperature salgono meno velocemente e in alcuni casi scendono addirittura.

Ghizmo
Evista Conoscitore
Evista Conoscitore

Messaggi : 195
Data d'iscrizione : 01.12.10
Località : Avellino

http://www.mjet.it/phpBB3/index.php | http://fiatidea.forumfree.

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento e problemi in accensione

Messaggio Da PuntoEvoSport il Ven 3 Dic 2010 - 14:27

Ghizmo ha scritto:Per far andare in temperatura il motore c'é bisogno di una piccola % di carico motore ( richiesta di potenza del conducente )
Se non c'é carico motore il gasolio\benzina iniettato in camera di combustione è poco o nullo ( cut-off ) e la pressione dell'olio scende....quindi le temperature salgono meno velocemente e in alcuni casi scendono addirittura.

ti ricordi il famoso km che mi faccio in discesa senza accelerare quando torno a casa per raffreddare la turba di cui ti parlai lol!

PuntoEvoSport
Evo Designer
Evo Designer

Messaggi : 3597
Data d'iscrizione : 24.09.10
Età : 30
Località : Secondigliano

Tornare in alto Andare in basso

evo che nn parte......

Messaggio Da peppe67 il Gio 24 Mar 2011 - 0:10

Ciao a tutti.....
Volevo farVi sapere notizie sulla mia evo 1.6 120 cv nuova (km. percorsi 992) ritirata dal conce il 19.02.11 che da 10 gg. è in officina........sono deluso profondamente.......
Per le risposte che ho avuto sinora dal capo officina, in contatto con fiat torino/fpt per attendere le direttive su come intervenire sulla mia macchina, ora sono in attesa perkè manca la spedizione di alcuni ricambi.....
Comunque la macchina ha avuto un problema su un giunto dell'albero a camme ed ho saputo, "per quel poco che mi hanno voluto dire e che ho capito" che stanno sostituendo interamente la testata del motore e che hanno già spedito la testata smontata, forse a Torino o ad altra parte, per fare la loro analisi e capire le cause del problema che si è verificato.......insomma studiarci sopra!!!!!
Mi hanno detto oggi che per riavere la mia macchina se ne passa questa settimana e sarà pronta per la metà della prossima.......
Sono sfiduciato di quanto è successo e penso che la Fiat nel rispetto dei propri clienti DOVEVA ASSOLUTAMENTE COME MINIMO PROVVEDERE ALLA SOSTITUZIONE DEL MOTORE.........
Penso una volta ripresa la macchina e capito l'intervento effettuato sul motore tramite la scheda di lavorazione che mi verrà consegnata di scrivere assolutamente una lettera di protesta formale alla Fiat, descrivendo quanto sia rimasto amareggiato dell'accaduto e reclamando spiegazioni valide e garanzie sul futuro di questo prodotto, motore soprattutto!!!!!
Tengo a precisare che sia io che i membri della mia famiglia abbiamo sempre avuto una fiat in casa.......storia che và avanti da circa 60 anni.........che delusione!!!!!!
Saluto tutti e x noi evisti.......CHE DIO CE LA MANDI BUONA E CHE VADA BENE!!!!!!

peppe67
Scopritore di Evo
Scopritore di Evo

Messaggi : 4
Data d'iscrizione : 28.01.11
Età : 49
Località : Montesilvano (PE)

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento e problemi in accensione

Messaggio Da Phoinix il Gio 24 Mar 2011 - 0:15

Mamma mia che sfortuna...

Purtroppo però sono inconvenienti che possono capitare...se il problema è alla testata penso sia normale che non sostituiscano tutto ma solo la parte che ha problemi. Spero ti abbiano quanto meno fornito un'auto sostitutiva nel frattempo.

Non ti abbattere e abbi fiducia...vedrai che sistemata la questione potrai goderti al meglio la tua nuova auto dimenticando questo brutto inconveniente

Phoinix
Evista Conoscitore
Evista Conoscitore

Messaggi : 151
Data d'iscrizione : 12.02.11
Località : Palermo/Roma

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento e problemi in accensione

Messaggio Da Diego Corv il Gio 24 Mar 2011 - 9:27

Strano...è un motore collaudato ormai...

_________________________________________________
Hai un problema? USA IL TASTO "CERCA", è stato dimostrato che con l'utilizzo di quel tasto ti si risolvono i problemi [Devi essere iscritto e connesso per vedere questa immagine]



[Devi essere iscritto e connesso per vedere questo link] [Devi essere iscritto e connesso per vedere questa immagine]

Diego Corv
Moderatore
Moderatore

Messaggi : 6164
Data d'iscrizione : 15.09.10
Età : 35
Località : Pecetto Torinese

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento e problemi in accensione

Messaggio Da thefiat1991 il Lun 24 Ott 2011 - 21:26

bèèè ragazzi io penzo che il motore consuma in relazione all' accelleratore che si spinge, e comunque se ci s' impegna si riesce a superare i 18 a litro, con tutti quei cavalli che ha non credo che il motore ha problema a camminare anche a regimi bassi senza che entri la turbina dal tronde secondo me si dice o si cammina con il portafoglio sgonfio oppure si va piano con il portafoglio gonfio c' è solo da decidere

thefiat1991
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 23.10.11
Età : 25
Località : Bracciano

Tornare in alto Andare in basso

concessionari fiat : non fidatevi

Messaggio Da Galletto il Dom 20 Gen 2013 - 11:47

peppe67 ha scritto:Ciao a tutti.....
Volevo farVi sapere notizie sulla mia evo 1.6 120 cv nuova (km. percorsi 992) ritirata dal conce il 19.02.11 che da 10 gg. è in officina........sono deluso profondamente.......
Per le risposte che ho avuto sinora dal capo officina, in contatto con fiat torino/fpt per attendere le direttive su come intervenire sulla mia macchina, ora sono in attesa perkè manca la spedizione di alcuni ricambi.....
Comunque la macchina ha avuto un problema su un giunto dell'albero a camme ed ho saputo, "per quel poco che mi hanno voluto dire e che ho capito" che stanno sostituendo interamente la testata del motore e che hanno già spedito la testata smontata, forse a Torino o ad altra parte, per fare la loro analisi e capire le cause del problema che si è verificato.......insomma studiarci sopra!!!!!
Mi hanno detto oggi che per riavere la mia macchina se ne passa questa settimana e sarà pronta per la metà della prossima.......
Sono sfiduciato di quanto è successo e penso che la Fiat nel rispetto dei propri clienti DOVEVA ASSOLUTAMENTE COME MINIMO PROVVEDERE ALLA SOSTITUZIONE DEL MOTORE.........
Penso una volta ripresa la macchina e capito l'intervento effettuato sul motore tramite la scheda di lavorazione che mi verrà consegnata di scrivere assolutamente una lettera di protesta formale alla Fiat, descrivendo quanto sia rimasto amareggiato dell'accaduto e reclamando spiegazioni valide e garanzie sul futuro di questo prodotto, motore soprattutto!!!!!
Tengo a precisare che sia io che i membri della mia famiglia abbiamo sempre avuto una fiat in casa.......storia che và avanti da circa 60 anni.........che delusione!!!!!!
Saluto tutti e x noi evisti.......CHE DIO CE LA MANDI BUONA E CHE VADA BENE!!!!!!
I concessionari fiat sono della gentaglia;(anche gli altri non scherzano però).....questo perchè son dei commercianti e l'anima del commercio è il furto. Quando devono vendere sei un loro grande amico, ma ti fanno pagare tutto caro, poi per i problemi in garanzia cercano di agire al massimo risparmio, il minimo sufficiente dell'intervento perchè hanno dei precisi ordini dall'alto tutto a scapito ns. Io sono andato tantissime volte dal conce di bari autoclub moving center ed ogni volta ho dovuto litigare con degli impiegati di m. che non volevano fastidi: una signora simile ad un arpia , un capo officina schizoide + un demente che preparava le parcelle esagerate per i poveri clienti malcapitati privi di garanzia......ecc....ecc...gli interventi fatti in garanzia non sono stati sufficienti rimangono dei problemi che non hanno risolto per grave incompetenza.......mi son rivolto anche ad altri: sidam di trani, millenium di bari ma niente, erano peggio, gente di malaffare !!!!!!!!!!!!

Galletto
Evista Intellettuale
Evista Intellettuale

Messaggi : 599
Data d'iscrizione : 24.06.12
Età : 35
Località : Barletta

http://gal2007@libero.it

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento e problemi in accensione

Messaggio Da Contenuto sponsorizzato Oggi a 23:19


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum