Problema volume vivavoce

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema volume vivavoce

Messaggio Da elgeko il Mar 7 Dic 2010 - 11:25

Salve a tutti... ho appena acquistato una punto evo con sistema blu&me. In concessionaria mi hanno registrato loro il telefono (Samsung sghi780) per fare una prova e tutto funzionava... ora invece se effettuo una chiamata o la ricevo non sento nulla... gli altri mi sentono ma io non sento loro... ho visto anche le impostazioni del volume e le ho settate al massimo al punto di sentire il fruscio delle casse ma niente non si sente nulla... specifico che il sistema vocale (quello che si attiva quando si clicca sul logo di windows) si sente benissimo e funziona correttamente.... quale può essere il problema?

grazie
Giovanni

elgeko
Scopritore di Evo
Scopritore di Evo

Messaggi : 7
Data d'iscrizione : 07.12.10

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da Zeus il Mar 7 Dic 2010 - 11:37

prova a fare una prova con un altro cell per cominciare..

quando fai partire una chiamata si sente la composizione numerica?
avatar
Zeus
Evista Intellettuale
Evista Intellettuale

Messaggi : 519
Data d'iscrizione : 16.07.10
Località : CN

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da elgeko il Mar 7 Dic 2010 - 11:41

si si sente la composizione del numero.... oggi provo con un altro cellulare... però la cosa strana è che quando lo abbiamoprovato in concessionaria funzionava....

elgeko
Scopritore di Evo
Scopritore di Evo

Messaggi : 7
Data d'iscrizione : 07.12.10

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da Zeus il Mar 7 Dic 2010 - 11:59

se si sente la composizione numerica è già un buon segno secondo me... il cell è connesso con l'auto..

oltre a provare un altro cell, proverei pure a rieffettuare la registrazione da zero... è strana sta cosa perchè se gli altri a te ti sentono,non capisco dove possa essere il blocco dell'audio in uscita.. Suspect Suspect
avatar
Zeus
Evista Intellettuale
Evista Intellettuale

Messaggi : 519
Data d'iscrizione : 16.07.10
Località : CN

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da elgeko il Mar 7 Dic 2010 - 12:03

ma infatti si.... è strano... non vorrei che ci sono delle impostazioni sull'audio in uscita che per sbaglio ho toccato facendo sto pasticcio... ma l'unica cosa che ho fatto è vedere nel menu dello stereo l'audio alla voce speech e controllare se non fosse settato su off e poi l'ho aumentato per vedere se si sentiva ma niente... boh... mi scoccerebbe andare in concessionaria se poi è una cretinata.... Very Happy

elgeko
Scopritore di Evo
Scopritore di Evo

Messaggi : 7
Data d'iscrizione : 07.12.10

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da elgeko il Mar 7 Dic 2010 - 13:32

non so se è un bene... ma con un altro telefono funziona.... quindi il problema è il mio cellulare... è un samsung sghi780 che ho visto sul sito è compatibile... suggerimenti?

grazie

elgeko
Scopritore di Evo
Scopritore di Evo

Messaggi : 7
Data d'iscrizione : 07.12.10

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da Zeus il Mar 7 Dic 2010 - 14:51

secondo me è un bene perchè non devi andare in officina..

per il telefono non saprei di preciso, sicuramente c'è qualche impostazione che limita l'audio..

non vorrei dire boiate, ma, ad esempio, non potrebbe essere considerato il telefono come sorgente primaria audio e quindi, in relazione al volume del microfono del telefono ne dipende in cascata il volume del blue and me? Suspect non penso sia così ma a provare ci va poco...
ricordo che quando collegavo una sorgente esterna alla vecchie autoradio a cassette (la famosa cassetta con l'uscita a jack 3.5mm a cui collegavo il lettore mp3 portatile) la regolazione del volume "che comandava" era quella appunto della sorgente esterna; la regolazione dall'autoradio (dal blue and me in questo caso) era vincolata dall'impostazione audio del lettore esterno...
prova a far una chiamata con il blue and me, poi con il cell in mano prova a regolare l'audio del cellulare...non sia mai che uno abbia una botta di c lol! lol! ...

se non funziona, cerca una guida specifica per quel cell e blue and me, oppure chiama CIAO FIAT.... lol! lol!
avatar
Zeus
Evista Intellettuale
Evista Intellettuale

Messaggi : 519
Data d'iscrizione : 16.07.10
Località : CN

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da Aleximpreza il Mar 7 Dic 2010 - 14:54

Magari toccando i comandi, nel prendere confidenza con l'auto, hai cambiato qualche impostazione. Prima di tornare in conce, prova a cancellare il cellurare dal BlueMe dell'auto (vedi istruzioni sul manuale) e a ri-registrarlo.

Nel caso siamo qui Wink.
avatar
Aleximpreza
Capo progettista EVO
Capo progettista EVO

Messaggi : 5889
Data d'iscrizione : 14.03.10
Località : Varese

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da elgeko il Mar 7 Dic 2010 - 14:56

il volume del cellulare è al massimo.... quindi non è quello il problema... non trovo nessuna guida specifica... speriamo che qualcuno di voi ha lo stesso cellulare e mi può risolvere il problema... grazie...

elgeko
Scopritore di Evo
Scopritore di Evo

Messaggi : 7
Data d'iscrizione : 07.12.10

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da Zeus il Mar 7 Dic 2010 - 15:06

io ho trovato questa pagina...

[Devi essere iscritto e connesso per vedere questo link]
avatar
Zeus
Evista Intellettuale
Evista Intellettuale

Messaggi : 519
Data d'iscrizione : 16.07.10
Località : CN

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da elgeko il Mar 7 Dic 2010 - 15:14

grazie l'avevo trovata anche io.... è la procedura normale per connettere un dispositivo bluetooth.... è quello che ho fatto ma l'audio ancora nn lo tengo..... ripeto che l'audio è solo quello di uscita ovvero io non sento chi chiamo ma il chiamato mi sente....

elgeko
Scopritore di Evo
Scopritore di Evo

Messaggi : 7
Data d'iscrizione : 07.12.10

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da Antes il Mer 8 Dic 2010 - 13:37

Hai provato a controllare il livello del volume delle periferiche esterne collegate? premi il tasto menù sulla radio e con la freccia ^ scorri sino ad arrivare a EXT Audio, regola il volume, dovresti averlo a 0 puoi regolarlo a 14 o 15, ed esci pigiando di nuovo il tasto menù
avatar
Antes
Evista Esperto
Evista Esperto

Messaggi : 904
Data d'iscrizione : 26.05.10
Età : 60
Località : Bari

http://www.puntoevoforum.com/galleria-fotografica-f4/punto-evo-1

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da elgeko il Mer 8 Dic 2010 - 13:43

grazie per le risposte.... il problema non è del vivavoce perchè con un altro telefono funziona.... quindi dipende dal mio di telefono.... che però è compatibile (ho visto sulla lista che sta sul sito di blue&me) comunque ho un samsung sgh-i780 qualcuno lo tiene e sa come risolvere il problema?

grazie

elgeko
Scopritore di Evo
Scopritore di Evo

Messaggi : 7
Data d'iscrizione : 07.12.10

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da Anto79lt il Mar 28 Dic 2010 - 9:29

io ho lo stesso problema con un samsung sgh-i900 (omnia) spero ci sia una soluzione, ho preso la macchina da una settimana e vedendo il cell tra i compatibili non pensavo ci fossero problemi

Anto79lt
Scopritore di Evo
Scopritore di Evo

Messaggi : 12
Data d'iscrizione : 28.12.10

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da Anto79lt il Mar 28 Dic 2010 - 15:01

ho provato anche a fare l'aggiornamento 5.5, inserisco la pendrive, sposto la chiave su mar e sul display appare: ERRORE CONFIG. Sad aiutooo...rivoglio i miei soldi e la mia vecchia punto elx

Anto79lt
Scopritore di Evo
Scopritore di Evo

Messaggi : 12
Data d'iscrizione : 28.12.10

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da Zeus il Mar 28 Dic 2010 - 15:28

l'errore di configuzione con l'aggiornamento l'ha fatto anche a me..ho riscaricato l'aggiornamento, formattato la chiavetta, rifatto la procedura e poi ha funzionato perfettamente...
occhio ai tempi di installazione, non levar la chiavetta prima del dovuto...
avatar
Zeus
Evista Intellettuale
Evista Intellettuale

Messaggi : 519
Data d'iscrizione : 16.07.10
Località : CN

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da Anto79lt il Mar 28 Dic 2010 - 15:37

ok grazie...riproverò con l'aggiornamento...provo con l'aggiornamento x vedere se hanno fissato qualche bug con l'omnia...anche se dovrebbe essere già aggiornata ma non riesco a capire dove si vede la versione di quello che ho

Anto79lt
Scopritore di Evo
Scopritore di Evo

Messaggi : 12
Data d'iscrizione : 28.12.10

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da Anto79lt il Gio 30 Dic 2010 - 9:11

ho chiamato il servizio clienti fiat, mi hanno detto che non sono a conoscenza del problema e di rivolgermi ad un'officina autorizzata, se l'officina non risolverà il problema li dovrò richiamare e contatteranno loro stessi l'officina....quindi se avete anche voi lo stesso problema chiamate al numero verde fiat, almeno si renderanno conto del problema....ora l'officina mi ha dato appuntamento per il 13 gennaio, vi terrò informati Smile

Anto79lt
Scopritore di Evo
Scopritore di Evo

Messaggi : 12
Data d'iscrizione : 28.12.10

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da Elena il Mer 2 Feb 2011 - 0:58

Ciao
ho letto la discussione, e anche io ho lo stesso problema, anto 79, volevo chiederti se gentilmente mi dici se e come lo hai risolto.
grazie mille!!

Elena
Scopritore di Evo
Scopritore di Evo

Messaggi : 1
Data d'iscrizione : 02.02.11

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da Anto79lt il Mer 2 Feb 2011 - 9:00

In verità il servizio clienti mi ha contattato più volte per sapere se avessi risolto il problema. dopo il 13 gennaio ho dovuto riportare di nuovo l'auto in officina e se la sono tenuta per 2 giorni, dopo di che mi hanno comunque detto che il blu&me dell'auto è apposto ed è solo un problema di compatibilità con il cellulare che ora provvederanno a togliere dalla lista dei telefoni compatibili. quindi ho richiamato al servizio clienti dove mi hanno detto che avrebbero passato la pratica all'ufficio competente e mi avrebbero chiamato al più presto. sono ancora in attesa di sapere se e come mi risarciranno. spero di esservi stato utile

Anto79lt
Scopritore di Evo
Scopritore di Evo

Messaggi : 12
Data d'iscrizione : 28.12.10

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da Anto79lt il Mer 30 Mar 2011 - 14:36

purtroppo nessun risarcimento...dicono che sul sito c'è scritto che anche su i telefoni compatibili potrebbero verificarsi anomalie....mah...intanto l'omnia non è più tra i cellulari compatibili....ora penso di passare alle associazioni di consumatori e consultare qualche avvocato...qui non si tratta solo dei 300€ spesi inutilmente e con l'inganno ma anche di 4 giornate senza macchina in cui l'ho dovuta portare in officina....il danno c'è

Anto79lt
Scopritore di Evo
Scopritore di Evo

Messaggi : 12
Data d'iscrizione : 28.12.10

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da Bacicciu89 il Mer 14 Set 2011 - 14:50

Capita a tutti di lasciare la macchina in officina qualche giorno...perfino la mia ora è là...qual'è questo grande danno?
avatar
Bacicciu89
Evista Multimediale
Evista Multimediale

Messaggi : 717
Data d'iscrizione : 06.09.11
Età : 28
Località : Collevecchio

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da Anto79lt il Mer 14 Set 2011 - 15:13

il danno non è lasciare la macchina in officina ma che ho acquista il blue&me perchè il mio telefono era tra i cellulari compatibili ed ora non posso servirmene...il danno dell'officina è riferito che comunque non hanno risolto niente

Anto79lt
Scopritore di Evo
Scopritore di Evo

Messaggi : 12
Data d'iscrizione : 28.12.10

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da Bacicciu89 il Mer 14 Set 2011 - 18:05

Capisco il tuo malumore, anche se io per esempio avrei impostato la cosa diversamente, cioè:
da come scrivi mi pare di aver capito che hai scelto di montare il B&M perchè il tuo cell era supportato, giusto? Bè, io avrei fatto il contrario, è molto più semplice scegliere un telefono in base all'automobile che viceversa!
Il fatto che non ti hanno risolto niente, alla fine io non lo considererei un danno, perchè, per esempio, io sono andato una moltitudine di volte in assistenza senza risolvere una mazza, ma questo è servito per arrivare alla soluzione finale, ovvero la sostituzione della centralina.
Preciso che questa è la mia idea, e rispetto quella degli altri, inclusa la tua, ma a me sembra un ragionamento più logico.
avatar
Bacicciu89
Evista Multimediale
Evista Multimediale

Messaggi : 717
Data d'iscrizione : 06.09.11
Età : 28
Località : Collevecchio

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da Anto79lt il Gio 15 Set 2011 - 9:02

ok mettiamola così ma anche rigirando la cosa non mi sembra che il risultato cambi....compro la mia auto, vedo i cell compatibili, ne scelgo uno da 600€ e poi la fiat scopre che quel cell non è compatibile....scusa ma l'errore di chi è?

Anto79lt
Scopritore di Evo
Scopritore di Evo

Messaggi : 12
Data d'iscrizione : 28.12.10

Tornare in alto Andare in basso

Re: Problema volume vivavoce

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum