[MEGATHREAD] Temperatura motore, riscaldamento, avviamento a freddo e problemi in accensione

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento, avviamento a freddo e problemi in accensione

Messaggio Da Ste93 il Mar 11 Dic 2012 - 20:27

Io, alla mattina, quando vedo che la lancetta comincia a salire, da li metto sul caldo e metto la ventola a 2, finchè la lancetta non sale non accendo ne aria ne riscaldamento, senno non si scalda più. Comunque quando si comincia ad alzare appena appena, l'aria è tiepidina, ma poco poco si e no dopo 5 minuti, dopo altri 5/10 minuti, comincia ad uscire aria bollente da soffocare dentro (non faccio tanta strada, 4 km, tempo 15 min a volte anche molto in colonna), arrivo al lavoro che non uscirei più dalla macchina dal calduccio che fa Razz
avatar
Ste93
Evo Designer
Evo Designer

Messaggi : 3035
Data d'iscrizione : 06.05.12
Età : 24
Località : Seregno (MB)

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento, avviamento a freddo e problemi in accensione

Messaggio Da Aleximpreza il Mar 11 Dic 2012 - 20:36

Eragba ha scritto:ok però cm mai se non supera la 2 tacca, il liquido refrigerante va nel radiatore, cioè è normale o qualcosa nn funzia?
Non ho capito cosa vuoi chiedermi.
avatar
Aleximpreza
Capo progettista EVO
Capo progettista EVO

Messaggi : 5889
Data d'iscrizione : 14.03.10
Località : Varese

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento, avviamento a freddo e problemi in accensione

Messaggio Da Alias89 il Mar 11 Dic 2012 - 20:54

Aleximpreza ha scritto:
Bacicciu89 ha scritto:Io invece sono rimasto che se il motore non va "a temperatura", ovvero finché la lancetta non sta a metà, non si può considerare caldo. La valvola si apre solo all'ora. Noterai che finché il motore non va a temperatura i rascaldamenti non sono così efficienti...Magari sbaglio anche io, ma così sapevo...
Manco quando la lancetta è verticale è in temperatura, in quanto quella indica l'acqua e non l'olio motore, fai te Wink.

??? Ma quindi dopo quando si può tirare le marce? Io solitamente sto tra i 1500 max 2200 giri fino a ke la lancetta non sale... poi comincio a tirare!
faccio bene o dovrei avere altri accorgimenti?

_________________________________________________


 [Devi essere iscritto e connesso per vedere questo link]


[Devi essere iscritto e connesso per vedere questo link]
avatar
Alias89
Moderatore & Coordinatore regionale Calabria
Moderatore & Coordinatore regionale Calabria

Messaggi : 1269
Data d'iscrizione : 25.01.11
Età : 28
Località : Italy, Calabria, Catanzaro

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento, avviamento a freddo e problemi in accensione

Messaggio Da Aleximpreza il Mar 11 Dic 2012 - 21:16

Alias io personalmente lo avverto distintamente.. il motore è molto meno ruvido che al primo avviamento; fai conto che con lo strumento Scangauge che mi segna la temperatura in via digitale, quando la lancetta fiat è a regime purtroppo per il MultiJet c'è un range di 14°... (nel senso che la lancetta rimane in quella posizione sia a 71° che a 85°).

Il mio 95cv ad esempio è ok quando l'acqua raggiunge gli 85° e li vi rimane per tutta la marcia.

Per quanto riguarda l'olio (sia del motore che del cambio), basta un minimo di riscaldamento da fermi (vedi sopra) e primi km (o i primi 10 min) un filo di gas e cambiare sempre in coppia (2.000giri).
avatar
Aleximpreza
Capo progettista EVO
Capo progettista EVO

Messaggi : 5889
Data d'iscrizione : 14.03.10
Località : Varese

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento, avviamento a freddo e problemi in accensione

Messaggio Da Alias89 il Mar 11 Dic 2012 - 22:10

Ma quindi come faccio io è come se non aspettassi per nnt?
In pratica quando io credo che sia in temperatura, in realtà l'auto è ancora fredda? Ho capit bene?

_________________________________________________


 [Devi essere iscritto e connesso per vedere questo link]


[Devi essere iscritto e connesso per vedere questo link]
avatar
Alias89
Moderatore & Coordinatore regionale Calabria
Moderatore & Coordinatore regionale Calabria

Messaggi : 1269
Data d'iscrizione : 25.01.11
Età : 28
Località : Italy, Calabria, Catanzaro

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento, avviamento a freddo e problemi in accensione

Messaggio Da Eragba il Mer 12 Dic 2012 - 6:54

Aleximpreza ha scritto:
Eragba ha scritto:ok però cm mai se non supera la 2 tacca, il liquido refrigerante va nel radiatore, cioè è normale o qualcosa nn funzia?
Non ho capito cosa vuoi chiedermi.
Smile magari mi sono espresso in maniera poco chiara. Il liquido refrigerante quando "entra" in circolo ANCHE nel radiatore? quando la lancetta è alla seconda tacca, quando è alla metà (si parlava di 70/85 gradi?). È possibile che con il liquido refrigerante a, dico tanto 40 gradi, vada già nel radiatore? Non dovrebbe aspettare un minimo di temperatura più alta per andare in circolo e raffreddarsi??
avatar
Eragba
Chiavi in mano
Chiavi in mano

Messaggi : 74
Data d'iscrizione : 25.06.11
Età : 26
Località : Reggio Emilia

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento, avviamento a freddo e problemi in accensione

Messaggio Da Aleximpreza il Mer 12 Dic 2012 - 8:24

Alias89 ha scritto:Ma quindi come faccio io è come se non aspettassi per nnt?
In pratica quando io credo che sia in temperatura, in realtà l'auto è ancora fredda? Ho capit bene?
Esatto... diciamo che da quando la lancetta è verticale serve ancora qualche km o 10ina di minuti affinché sia davvero a regime.
Eragba ha scritto:Smile magari mi sono espresso in maniera poco chiara. Il liquido refrigerante quando "entra" in circolo ANCHE nel radiatore? quando la lancetta è alla seconda tacca, quando è alla metà (si parlava di 70/85 gradi?). È possibile che con il liquido refrigerante a, dico tanto 40 gradi, vada già nel radiatore? Non dovrebbe aspettare un minimo di temperatura più alta per andare in circolo e raffreddarsi??
A questa domanda non so proprio darti una risposta omg!
avatar
Aleximpreza
Capo progettista EVO
Capo progettista EVO

Messaggi : 5889
Data d'iscrizione : 14.03.10
Località : Varese

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento, avviamento a freddo e problemi in accensione

Messaggio Da Bacicciu89 il Mer 12 Dic 2012 - 16:12

Aleximpreza ha scritto:
Bacicciu89 ha scritto:Io invece sono rimasto che se il motore non va "a temperatura", ovvero finché la lancetta non sta a metà, non si può considerare caldo. La valvola si apre solo all'ora. Noterai che finché il motore non va a temperatura i rascaldamenti non sono così efficienti...Magari sbaglio anche io, ma così sapevo...
Manco quando la lancetta è verticale è in temperatura, in quanto quella indica l'acqua e non l'olio motore, fai te Wink.

Ok, grazie Alex, scusa l'inprecisione, cercavo di rispondere all'utente sopra che, in fin dei conti, credo di non aver capito bene cosa chiede nello specifico.
avatar
Bacicciu89
Evista Multimediale
Evista Multimediale

Messaggi : 717
Data d'iscrizione : 06.09.11
Età : 28
Località : Collevecchio

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento, avviamento a freddo e problemi in accensione

Messaggio Da Aleximpreza il Mer 12 Dic 2012 - 16:27

Figurati.
avatar
Aleximpreza
Capo progettista EVO
Capo progettista EVO

Messaggi : 5889
Data d'iscrizione : 14.03.10
Località : Varese

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento, avviamento a freddo e problemi in accensione

Messaggio Da Eragba il Mer 12 Dic 2012 - 19:22

tranquili domani sento dal meccanico, e secondo me la valvola termostatica o è aperta sempre (mah) o si apre troppo presto, vi informerò Smile
avatar
Eragba
Chiavi in mano
Chiavi in mano

Messaggi : 74
Data d'iscrizione : 25.06.11
Età : 26
Località : Reggio Emilia

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento, avviamento a freddo e problemi in accensione

Messaggio Da Bacicciu89 il Gio 13 Dic 2012 - 15:43

Facci sapere...!
avatar
Bacicciu89
Evista Multimediale
Evista Multimediale

Messaggi : 717
Data d'iscrizione : 06.09.11
Età : 28
Località : Collevecchio

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento, avviamento a freddo e problemi in accensione

Messaggio Da Alias89 il Ven 14 Dic 2012 - 17:28

Aleximpreza ha scritto:
Alias89 ha scritto:Ma quindi come faccio io è come se non aspettassi per nnt?
In pratica quando io credo che sia in temperatura, in realtà l'auto è ancora fredda? Ho capit bene?
Esatto... diciamo che da quando la lancetta è verticale serve ancora qualche km o 10ina di minuti affinché sia davvero a regime.

Ok, allora stavo pensando... per fare meno danni possibile: è meglio partire ad agio senza superare i 1500-2000 giri o è meglio accellerare da fermi, a folle sempre senza superare i 1500-2000 giri?

Altra domanda: è vero che a freddo fa male camminare ad alti giri, tanto quanto troppo bassi(giri)?

_________________________________________________


 [Devi essere iscritto e connesso per vedere questo link]


[Devi essere iscritto e connesso per vedere questo link]
avatar
Alias89
Moderatore & Coordinatore regionale Calabria
Moderatore & Coordinatore regionale Calabria

Messaggi : 1269
Data d'iscrizione : 25.01.11
Età : 28
Località : Italy, Calabria, Catanzaro

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento, avviamento a freddo e problemi in accensione

Messaggio Da Aleximpreza il Ven 14 Dic 2012 - 17:49

Alias tu devi camminare sempre in coppia (quindi né troppo in alto né troppo in basso), ma cambiare appena dopo i 1.750:
[Devi essere iscritto e connesso per vedere questa immagine]

sgasare a freddo è una delle cose più dannose da farsi, così come quella di ripetere tale azione prima di spegnere l'auto. Fa solo male ai componenti interni ed in particolar modo alla turbina.
avatar
Aleximpreza
Capo progettista EVO
Capo progettista EVO

Messaggi : 5889
Data d'iscrizione : 14.03.10
Località : Varese

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento, avviamento a freddo e problemi in accensione

Messaggio Da Manu_Mj.85 il Ven 14 Dic 2012 - 18:50

Anche io per i primi km uso dolcemente l'acceleratore, finchè la lancetta della temperatura non arriva alla tacca centrale....... anche perchè a freddo (e soprattutto quando fa freddo) il multijet 75 in accelerazione sopra i 2000 giri fa un rumorino simpatico tipo camion... Smile
avatar
Manu_Mj.85
Evista Vissuto
Evista Vissuto

Messaggi : 1552
Data d'iscrizione : 29.05.11
Età : 32
Località : prov.Torino

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento, avviamento a freddo e problemi in accensione

Messaggio Da Alias89 il Ven 14 Dic 2012 - 23:12

Aleximpreza ha scritto:Alias tu devi camminare sempre in coppia (quindi né troppo in alto né troppo in basso), ma cambiare appena dopo i 1.750:
[Devi essere iscritto e connesso per vedere questa immagine]

sgasare a freddo è una delle cose più dannose da farsi, così come quella di ripetere tale azione prima di spegnere l'auto. Fa solo male ai componenti interni ed in particolar modo alla turbina.

si ti eri già spiegato perfettamente, ma se tengo il piede intorno ai 2000 giri da fermo? Cambia qualcosa?se si: In meglio o in peggio?

_________________________________________________


 [Devi essere iscritto e connesso per vedere questo link]


[Devi essere iscritto e connesso per vedere questo link]
avatar
Alias89
Moderatore & Coordinatore regionale Calabria
Moderatore & Coordinatore regionale Calabria

Messaggi : 1269
Data d'iscrizione : 25.01.11
Età : 28
Località : Italy, Calabria, Catanzaro

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento, avviamento a freddo e problemi in accensione

Messaggio Da Aleximpreza il Sab 15 Dic 2012 - 9:25

Sgasare da fermo è nocivo in quanto non è fisicamente possibile riuscire a scaldare il motore tutto ed in modo uniforme... rimarranno delle parti fredde le quali si troveranno a lavorare con accoppiamenti sfalzati rispetto a quelle già in temperatura Smile.

Il riscaldamento, al minimo, da fermi, serve a garantire una temperatura minima di esercizio diciamo alle componenti "fondamentali"... sono poi i primi km ad omogeneizzare la temperatura di esercizio in modo globale all'interno del motore.
avatar
Aleximpreza
Capo progettista EVO
Capo progettista EVO

Messaggi : 5889
Data d'iscrizione : 14.03.10
Località : Varese

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento, avviamento a freddo e problemi in accensione

Messaggio Da Alias89 il Sab 15 Dic 2012 - 13:54

Chiaro!

_________________________________________________


 [Devi essere iscritto e connesso per vedere questo link]


[Devi essere iscritto e connesso per vedere questo link]
avatar
Alias89
Moderatore & Coordinatore regionale Calabria
Moderatore & Coordinatore regionale Calabria

Messaggi : 1269
Data d'iscrizione : 25.01.11
Età : 28
Località : Italy, Calabria, Catanzaro

Tornare in alto Andare in basso

Re: [MEGATHREAD] Temperatura motore, riscaldamento, avviamento a freddo e problemi in accensione

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum