malfunzionamento esp,asr e altro!!!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

malfunzionamento esp,asr e altro!!!

Messaggio Da luke89 il Gio 10 Feb 2011 - 17:21

ciao a tutti, volevo sottoprvi un problema che ha la mia punto (punto my life 1.2 benz start&stop), il suddetto problema mi si è presentato una settimana fa circa, ad un certo punto (assolutamente in maniera casuale) il display del quadro mi dice che esp e asr e ogni tanto anche lo start &stop non sono disponibili e di consultare il manuale. Fino ad un paio di giorni fa risolvevo il tutto spegnendo e riaccendendo la macchina, solo che ora me lo fa anche appena accesa la macchina e ne è spuntata una nuova, adesso mi si è fott*to anche il servo sterzo e oggi come cigliegina sulla torta oltre al solito messaggio sui sitemi elettronici mi è apparso "blocco carburante".
Spulciando su internet ho letto che a moltissimi è capitata la stessa cosa con esp e asr (sia con grande punto, punto evo, 500 e addirittura alfa 159) e tanti dicono che è solo un sensore sotto il pedale, della frizione o del freno, da cambiare...ho letto addirittura di una qualche fantomatica campagna di ritiro...voi avete mai sentito nulla del genere?
Avevo una mezza intenzione di staccare la batteria per resettare il tutto solo che poi mi pare di dover inserire un codice per l'anitifurto e non voglio fare casini strani.
In ogni caso sabato vado al conce e vedo cosa mi dicono così mi faccio anche installare il sensore della temperatura esterna.
ciao a tutti

luke89
Scopritore di Evo
Scopritore di Evo

Messaggi : 11
Data d'iscrizione : 10.12.10
Età : 27

Tornare in alto Andare in basso

Re: malfunzionamento esp,asr e altro!!!

Messaggio Da Diego Corv il Gio 10 Feb 2011 - 17:46

Si ti conviene andare dal conce per sicurezza. ma il sensore della temperatura te lo installano senza problemi?

_________________________________________________
Hai un problema? USA IL TASTO "CERCA", è stato dimostrato che con l'utilizzo di quel tasto ti si risolvono i problemi [Devi essere iscritto e connesso per vedere questa immagine]



[Devi essere iscritto e connesso per vedere questo link] [Devi essere iscritto e connesso per vedere questa immagine]

Diego Corv
Moderatore
Moderatore

Messaggi : 6164
Data d'iscrizione : 15.09.10
Età : 35
Località : Pecetto Torinese

Tornare in alto Andare in basso

Re: malfunzionamento esp,asr e altro!!!

Messaggio Da Rix il Gio 10 Feb 2011 - 17:50

Sei andato in concessionaria??

io farei un salto da loro, te la collegano all'examiner e vedono che problemi ha registrato...

mi raccomando... tutto in garanzia!! Very Happy

Rix
Capo progettista EVO
Capo progettista EVO

Messaggi : 6460
Data d'iscrizione : 14.03.10
Età : 32
Località : Fabriano

http://www.derapassionbikers.it

Tornare in alto Andare in basso

Re: malfunzionamento esp,asr e altro!!!

Messaggio Da luke89 il Gio 10 Feb 2011 - 18:29

ho chiamato il conce e mi hanno detto che per il sensore della temperatura non sanno devono vedere ma molto probabilmente si me lo metto senza problemi e a parte appunto il sensore...assolutamente tutto in garanzia! sono solo 3 settimane che ho la macchina!ho fatto a malapena 500 km Wink

luke89
Scopritore di Evo
Scopritore di Evo

Messaggi : 11
Data d'iscrizione : 10.12.10
Età : 27

Tornare in alto Andare in basso

Re: malfunzionamento esp,asr e altro!!!

Messaggio Da luke89 il Ven 11 Feb 2011 - 19:28

tornato sta sera dal conce...tutto risolto...era solo uno stramaledettissimo cavo di massa difettoso che mandava in palla i sensori della centralina per ora funge...vedremo...

luke89
Scopritore di Evo
Scopritore di Evo

Messaggi : 11
Data d'iscrizione : 10.12.10
Età : 27

Tornare in alto Andare in basso

Re: malfunzionamento esp,asr e altro!!!

Messaggio Da PuntoEvoSport il Ven 11 Feb 2011 - 20:54

se avessi letto prima il post... era la prima cosa che t'avrei detto ! e capitata la stessa cosa sulla bravo di mio cugino... e guardando un po in giro vidi ke il cavo sull'alternatore era lento Wink

PuntoEvoSport
Evo Designer
Evo Designer

Messaggi : 3597
Data d'iscrizione : 24.09.10
Età : 30
Località : Secondigliano

Tornare in alto Andare in basso

Re: malfunzionamento esp,asr e altro!!!

Messaggio Da Guido Mansone il Ven 25 Mar 2011 - 11:26

Ciaom Luke89, sta succedendo la stessa cosa anche a me, quanto tempo ti hanno tenuto ferma la macchina?

Guido Mansone
Scopritore di Evo
Scopritore di Evo

Messaggi : 16
Data d'iscrizione : 25.02.11
Età : 54
Località : Asti

Tornare in alto Andare in basso

Re: malfunzionamento esp,asr e altro!!!

Messaggio Da Diego Corv il Ven 25 Mar 2011 - 11:32

Ma soprattutto....ti hanno poi messo il sensore della temperatura?

_________________________________________________
Hai un problema? USA IL TASTO "CERCA", è stato dimostrato che con l'utilizzo di quel tasto ti si risolvono i problemi [Devi essere iscritto e connesso per vedere questa immagine]



[Devi essere iscritto e connesso per vedere questo link] [Devi essere iscritto e connesso per vedere questa immagine]

Diego Corv
Moderatore
Moderatore

Messaggi : 6164
Data d'iscrizione : 15.09.10
Età : 35
Località : Pecetto Torinese

Tornare in alto Andare in basso

Re: malfunzionamento esp,asr e altro!!!

Messaggio Da LordRinghio il Lun 28 Mar 2011 - 12:10

E' successo pure a me, con l'aggiunta di "avaria motore" e start e stop non disponibile. Mi si accese venerdi scorso insieme ad esp, abs, spia motore e spia start e stop sul display. Risolto l'anomalia (inesistente dato che la evo viaggiava benissimo anche con le spie accese) in meno di 10 minuti.

LordRinghio
Evista Multimediale
Evista Multimediale

Messaggi : 793
Data d'iscrizione : 24.09.10
Età : 28
Località : Empoli (FI)

Tornare in alto Andare in basso

Re: malfunzionamento esp,asr e altro!!!

Messaggio Da Guido Mansone il Mar 29 Mar 2011 - 9:18

OK, a me invece sostituiscono il sensore enteriore sinistro oggi, fermo macchina previsto un ora e 30

Guido Mansone
Scopritore di Evo
Scopritore di Evo

Messaggi : 16
Data d'iscrizione : 25.02.11
Età : 54
Località : Asti

Tornare in alto Andare in basso

Re: malfunzionamento esp,asr e altro!!!

Messaggio Da Bacicciu89 il Lun 14 Nov 2011 - 16:13

Io invece mi sono imbattutto nell'avaria di tutti (e dico tutti, compreso sensore temperatura, avaria motore, servosterzo, ecc.) i sensori elettronici! Risolto con sostituzione body computer e (visto che risultata inefficace) centralina ABS...

Bacicciu89
Evista Multimediale
Evista Multimediale

Messaggi : 691
Data d'iscrizione : 06.09.11
Età : 27
Località : Collevecchio

Tornare in alto Andare in basso

Re: malfunzionamento esp,asr e altro!!!

Messaggio Da Albert9011 il Dom 11 Dic 2011 - 22:29

Ciao a tutti mi sono iscritto al forum proprio per cercare una soluzione a questo problema. ho riscontrato la stessa cosa da circa un mese e ho constatato che il problema si presenta solo dopo soste di breve durata a macchina spenta. ho la mia evo da un anno e mezzo, mi consigliate di portarla subito dal concessionario?
Grazie

Albert9011
Scopritore di Evo
Scopritore di Evo

Messaggi : 2
Data d'iscrizione : 11.12.11
Età : 26
Località : Muggiò (MB)

Tornare in alto Andare in basso

Re: malfunzionamento esp,asr e altro!!!

Messaggio Da LordRinghio il Lun 12 Dic 2011 - 0:07

Si, e anche di corsa specialmente se è in garanzia.

LordRinghio
Evista Multimediale
Evista Multimediale

Messaggi : 793
Data d'iscrizione : 24.09.10
Età : 28
Località : Empoli (FI)

Tornare in alto Andare in basso

Re: malfunzionamento esp,asr e altro!!!

Messaggio Da Bacicciu89 il Gio 15 Dic 2011 - 15:55

Sottolineo il di corsa!!! Poi presentati nell'apposita sezione, è buona norma per i nuovi iscritti! Wink

Bacicciu89
Evista Multimediale
Evista Multimediale

Messaggi : 691
Data d'iscrizione : 06.09.11
Età : 27
Località : Collevecchio

Tornare in alto Andare in basso

Re: malfunzionamento esp,asr e altro!!!

Messaggio Da Contenuto sponsorizzato Oggi a 23:15


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum