Problemi nell'utilizzo del Blue&me

Pagina 27 di 29 Precedente  1 ... 15 ... 26, 27, 28, 29  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da BrightonJpp il Mer 25 Gen 2012 - 16:22

Cioè, spiegatemi meglio perfavore....
Si può mantenee il Blue & Me, ma si può cambiare l'autoradio? Che autoradio ha di serie? quanto può valere?
Grazie 1000

BrightonJpp
Chiavi in mano
Chiavi in mano

Messaggi : 46
Data d'iscrizione : 17.10.11

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da andrea.evo il Mer 25 Gen 2012 - 16:42


ciao, innanzitutto passa a presentarti..
come detto da Diego puoi cambiare l'autoradio e mantenere il Blue&Me..

BrightonJpp ha scritto:... Che autoradio ha di serie? ...

Question




avatar
andrea.evo
Moderatore
Moderatore

Messaggi : 3583
Data d'iscrizione : 09.10.10
Età : 27
Località : Cazzano di Tramigna (VR)

http://www.facebook.com/andrea.buson

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da Diego Corv il Mer 25 Gen 2012 - 16:43

Il B&M viaggia indipendentemente dalla radio!! L'autoradio di serie è una semplice autoradio integrata nella plancia, il suo valore non so quanto possa essere...

_________________________________________________
Hai un problema? USA IL TASTO "CERCA", è stato dimostrato che con l'utilizzo di quel tasto ti si risolvono i problemi [Devi essere iscritto e connesso per vedere questa immagine]



[Devi essere iscritto e connesso per vedere questo link] [Devi essere iscritto e connesso per vedere questa immagine]
avatar
Diego Corv
Moderatore
Moderatore

Messaggi : 6170
Data d'iscrizione : 15.09.10
Età : 36
Località : Pecetto Torinese

Tornare in alto Andare in basso

PROBLEMONE IMPROVVISO SISTEMA BLUE & ME

Messaggio Da gianni.1990 il Mar 6 Mar 2012 - 21:21

Ciao a tutti raga innanzitutto mi scuso se non sono attivissimo sul forum ma lavoro e non ho mai tempo di stare al pc...dopo questo passiamo al dunque: oggi ho preso la mia puntarella per andare a lavoro e il telefono cellulare che fino a ieri si connetteva da favola al sistema blue e me non funziona piu allora ho cancellato i dati utente e ho provato a fare una nuova registrazione con la seguente procedura: TASTINO BANDIERINA WINDOWS=>IMPOSTAZIONI=>REGISTRAZIONE UTENTE... e dopo un po senza nemmeno darmi il pin la vettura mi dice REGISTRAZIONE UTENTE FALLITA....inutili i tentativi di spegnere e accendere il cel. spegnere e riaccendere il blutooth del cellulare sempre la stessa cosa....per favore aiutatemiiiiii!!!! Sad
avatar
gianni.1990
Chiavi in mano
Chiavi in mano

Messaggi : 53
Data d'iscrizione : 22.10.11
Località : Quarto (NA)

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da andrea.evo il Mar 6 Mar 2012 - 22:45

come prossima mossa stacca la batteria per 5/10 minuti, cosi si resettano le centraline e poi rifai la registrazione...
avatar
andrea.evo
Moderatore
Moderatore

Messaggi : 3583
Data d'iscrizione : 09.10.10
Età : 27
Località : Cazzano di Tramigna (VR)

http://www.facebook.com/andrea.buson

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da catapao il Mar 6 Mar 2012 - 23:01

io avevo preblemi con la chiavetta non la leggeva piu in officina hanno scollegato la batteria sul polo negativo sulla mia ha un morsetto con aggancio/sgancio "rapido" per qualche minuto e dopo di che il tuo a ripreso a funzionare
avatar
catapao
Chiavi in mano
Chiavi in mano

Messaggi : 73
Data d'iscrizione : 05.02.12
Età : 50
Località : Jesi

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da gianni.1990 il Ven 9 Mar 2012 - 19:41

ragazzi come al solito siete la mia ankora di salvezza...problema risolto grazie 1000
avatar
gianni.1990
Chiavi in mano
Chiavi in mano

Messaggi : 53
Data d'iscrizione : 22.10.11
Località : Quarto (NA)

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da mattatoio il Mar 29 Mag 2012 - 21:07

Mi è successo una cosa strana,ieri mentre guidavo ascoltando l'autoradio faccio una telefonata logicamente si disattiva l'autoradio,terminata la chiamata invece di riattivarsi l'autoradio si riattiva la pennetta USB che ho sempre inserita:077: mi sembra strano,non si doveva riattivare l'autoradio? illuminatemi.

avatar
mattatoio
Evista Intellettuale
Evista Intellettuale

Messaggi : 439
Data d'iscrizione : 16.12.10
Età : 52
Località : foggia

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da Perfetti89 il Mar 29 Mag 2012 - 21:19

Molto probabilmente si è accorta che alla radio girava Gigi D'alessio...

A parte gli scherzi. Molto probabilemente è andato in errore il media player, da quanto ne so, il media player non è altro il media player di windows mobile, che è installato sulle nostre auto. Quando attiva la chiamata via bluetooth il media player ha come sorgente streaming bluetooth, quando è terminata la chiamata avrà solo cambiato sorgente (da bluetooth a usb)senza chiudere l'applicazione correttamente e passare in radio.

Perfetti89
Scopritore di Evo
Scopritore di Evo

Messaggi : 13
Data d'iscrizione : 30.03.10
Età : 28
Località : Galliera Veneta (PD)

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da Bacicciu89 il Gio 31 Mag 2012 - 15:00

Si, credo sia proprio così, sono cose che capitano anche a me, ma se poi ri-seleziono la radio tutto funziona...
avatar
Bacicciu89
Evista Multimediale
Evista Multimediale

Messaggi : 716
Data d'iscrizione : 06.09.11
Età : 28
Località : Collevecchio

Tornare in alto Andare in basso

Problemi B&M 6.0

Messaggio Da giuliorusso il Sab 7 Lug 2012 - 23:26

Come da titolo ho notato dopo l'aggiornamento due piccoli problemi:
ogni tanto non sempre, quando ricevo una telefonata, non si sente lo squillo dalle casse della macchina ma solo dal cellulare.
Quasi sempre quando passo da una canzone ad un'altra su chiavetta usb, si sente unaa specie di crepitio o scoppiettio.
Avete notato gli stessi problemi?
Ciao

giuliorusso
Scopritore di Evo
Scopritore di Evo

Messaggi : 24
Data d'iscrizione : 21.07.11
Località : Catanzaro

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da bruno1978bruno il Dom 8 Lug 2012 - 11:22

Ciao ho lo stesso tuo identico problema , solo che non ho fatto caso se nel cambio di canzone dalla chiavetta è presente il crepitio. . . . ma il sistema di bordo alcune volte trilla altre no; ho notato comunque che se un numero ti chiama per due volte la prima volta non trilla l'imp. la seconda trilla, questo aggiornamento non ha migliorato il funzionamento del blu&me e molte volte le varia funzioni: mediaplayer, tomtom e vivavoce vanno in conflitto, per non parlare delle varie schermature delle centraline . . . . . sono molto deluso dal sistema fatto in economia . . . . se risolvi tali incovenienti aggiornami

bruno1978bruno
Chiavi in mano
Chiavi in mano

Messaggi : 31
Data d'iscrizione : 12.03.12

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da giuliorusso il Dom 8 Lug 2012 - 12:59

bruno1978bruno ha scritto:se risolvi tali incovenienti aggiornami

La vedo dura..... se non rilasciano un nuovo aggiornamento credo si possa fare davvero poco.

giuliorusso
Scopritore di Evo
Scopritore di Evo

Messaggi : 24
Data d'iscrizione : 21.07.11
Località : Catanzaro

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da batman89i il Dom 8 Lug 2012 - 20:56

Avevo intenzione di fare l'aggiornamento.. però ho desistito e non l'ho fatto.. leggendo voi sono sicuro al 100% di non farlo più... mi tengo il mio 5.6 che funziona alal meraviglia.. ma in officina con l'examiner non riescono a fare il downgrade??

batman89i
Chiavi in mano
Chiavi in mano

Messaggi : 74
Data d'iscrizione : 12.01.12
Località : Milano

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da bruno1978bruno il Dom 8 Lug 2012 - 21:34

ASSOLUTAMENTE lascia tutto come funziona, io non lo volevo fare nemmeno, ma l'assistenza ha fatto tutto lei (io gli avevo detto che il tel. funzionava bene), era il mod. TE.SE.O. che non comunicava al tom tom il trip; ma loro niente hanno fatto tutto . . . . . risultato . . . riparato una cosa e rotto il resto . . . . ..

bruno1978bruno
Chiavi in mano
Chiavi in mano

Messaggi : 31
Data d'iscrizione : 12.03.12

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da batman89i il Lun 9 Lug 2012 - 8:41

Scusate volevo dire il 5.5.. (il 5.6 è per le vekkie centraline).. perchè non provi a rifare tutto l'aggiornamento da chiavetta per conto tuo??? Magari risolvi qualks...

batman89i
Chiavi in mano
Chiavi in mano

Messaggi : 74
Data d'iscrizione : 12.01.12
Località : Milano

Tornare in alto Andare in basso

PROBLEMI COLLEGAMENTO TOMTOM BLUE&ME AL VEICOLO

Messaggio Da pisolo_new il Ven 31 Ago 2012 - 21:46

Ho acquistato un blue&me tomtom 4Gb TTS (usato) da collegare sull'apposita staffa del cruscotto Fiat.
Il menù della macchina non accenna a nessuna connessione Bluetooth, nè con il tasto Main del volante riesco a trovare alcunchè.
Sul TomTom (per il quale ho accertato la regolarità del numero di serie e modello presso il sito della TomTom) non trovo l'opzione Blue&me (che dovrebbe trovarsi sotto il bottone "cambia preferenze").
C'è qualcuno che ha esperienze in merito? Debbo fare qualche aggiornamento del software del TomTom tramite PC?

pisolo_new
Scopritore di Evo
Scopritore di Evo

Messaggi : 4
Data d'iscrizione : 31.08.12

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da LordRinghio il Sab 1 Set 2012 - 14:05

eccomi qua, devi intrefacciare il blu&me della evo con quello del navigatore, come se tu volessi registrare un nuovo telefono, inserisci il pin e la macchina fa tutto da se
avatar
LordRinghio
Evista Multimediale
Evista Multimediale

Messaggi : 793
Data d'iscrizione : 24.09.10
Età : 29
Località : Empoli (FI)

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da pisolo_new il Sab 1 Set 2012 - 14:32

il problema è proprio questo: provo ad avviare la registrazione di un nuovo apparecchio sulla macchina, mi viene rilasciato il codice pin con invito ad attivare il blue&me del tomtom...ma è proprio quest'ultimo che non trovo sul tomtom anche se, come ripeto, l'apparecchio dovrebbe (a questo punto uso il condizionale) essere assolutamente predisposto per interfacciarsi con l'automobile... non trovo sul tomtom l'icona che mi dovrebbe permettere di far colloquiare il tomtom con la macchina; dove sbaglio? (attraverso il sito tomtom, inserendo il codice dell'apparecchio che posseggo, ho potuto verificare che il ricevitore gps non è taroccato ma è proprio un tomtom Blue&me!)

pisolo_new
Scopritore di Evo
Scopritore di Evo

Messaggi : 4
Data d'iscrizione : 31.08.12

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da LordRinghio il Sab 1 Set 2012 - 14:42

Allora seleziona dal menù touch le impostazioni, scorri alla 3a visualizzazione e troverai l'icona Blu&me, cliccaci sopra, e seleziona l'opzione trova Blu&me. Appena trovi l'auto digitagli il pin della evo e il gioco è fatto
avatar
LordRinghio
Evista Multimediale
Evista Multimediale

Messaggi : 793
Data d'iscrizione : 24.09.10
Età : 29
Località : Empoli (FI)

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da pisolo_new il Dom 2 Set 2012 - 1:07

Fatto! Ora tutto è ok ... non mi ero accorto che era possibile effettuare ulteriori visualizzazioni oltre la prima schermata Sad
Grazie per l'aiuto

pisolo_new
Scopritore di Evo
Scopritore di Evo

Messaggi : 4
Data d'iscrizione : 31.08.12

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da LordRinghio il Dom 2 Set 2012 - 1:31

Di niente figurati, il forum è fatto apposta. In ogni caso puoi comandare pure media player, visualizzare il trip, l'eco drive e le funzioni del telefono, una figata che vale i 400 euro (anche se io l'ho pagato meno della metà) Very Happy
avatar
LordRinghio
Evista Multimediale
Evista Multimediale

Messaggi : 793
Data d'iscrizione : 24.09.10
Età : 29
Località : Empoli (FI)

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da pisolo_new il Dom 2 Set 2012 - 13:43

Si, si, l'ho provato ed è veramente fantastico (oltre che molto utile e funzionale)! ....soprattutto perchè, anch'io, l'ho trovato ad un prezzo veramente 'interessante'! :-)
Grazie ancora per l'aiuto!

pisolo_new
Scopritore di Evo
Scopritore di Evo

Messaggi : 4
Data d'iscrizione : 31.08.12

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da boyveneto il Gio 4 Ott 2012 - 17:22

problemaaaaaaa. mi hanno aggiornato il blue e me ed ora non riesco piu a far collegare il tom tom. faccio nuova registrazione,mi da il pin,cerco il blue e me sul tom tom finche mi dice di digitare il pin,poi la macchina mi dice benvenuto ed invece sul tom tom nessuna connessione riprovare. ho provato e riprovato ma niente nn va
avatar
boyveneto
Evista Informato
Evista Informato

Messaggi : 293
Data d'iscrizione : 24.08.10
Località : vicenza

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da boyveneto il Lun 8 Ott 2012 - 17:08

nessuno che sa aiutarmi?
avatar
boyveneto
Evista Informato
Evista Informato

Messaggi : 293
Data d'iscrizione : 24.08.10
Località : vicenza

Tornare in alto Andare in basso

Re: Problemi nell'utilizzo del Blue&me

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 27 di 29 Precedente  1 ... 15 ... 26, 27, 28, 29  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum