lampade no error

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

lampade no error

Messaggio Da tecciui il Sab 23 Apr 2011 - 20:49

ciao ragaz
su ebay mi sono imbattuto in un inserzione consistente in lampade led per le posizioni che da quello che ho capito non dovrebbero segnalare errore.
Pero mi vine un dubbio...perche tutta questa gente si complica la vita a collegare resistenze quando esistono lampade senza errore???
Qualcuno le ha mai provate?
mi fido?

tecciui
Evista Conoscitore
Evista Conoscitore

Messaggi : 88
Data d'iscrizione : 06.02.11
Età : 25
Località : modena

Tornare in alto Andare in basso

Re: lampade no error

Messaggio Da Reds91 il Sab 23 Apr 2011 - 22:17

ciao! guarda io ne ho prese forse 4 o 5 tipi su ebay.....
non dicono bugie....sono led con resistenze incorporate ma che funzionano su quasi tutte le auto tranne la grande punto e punto evo...
sembra fatto apposta purtroppo....
io nelle posizioni e nella targa ho dei led con resistenza integrata ma mi segnalava errore lo stesso....
però mi è bastato mettere la resistenza solo da una parte e basta per togliere la spia.... Wink almeno quello...

Reds91
Evo Designer
Evo Designer

Messaggi : 3180
Data d'iscrizione : 14.06.10
Età : 25
Località : Milano-Parma

Tornare in alto Andare in basso

Re: lampade no error

Messaggio Da tecciui il Dom 24 Apr 2011 - 4:44

si ma poi a stare dentro al faro non scaldano??
va bhe comunque faro in modo di montare quelle senza..
grazie x la risposta

tecciui
Evista Conoscitore
Evista Conoscitore

Messaggi : 88
Data d'iscrizione : 06.02.11
Età : 25
Località : modena

Tornare in alto Andare in basso

Re: lampade no error

Messaggio Da Reds91 il Dom 24 Apr 2011 - 20:18

dipende dalla resistenza che monti.....più watt e meno scalda.... Wink

Reds91
Evo Designer
Evo Designer

Messaggi : 3180
Data d'iscrizione : 14.06.10
Età : 25
Località : Milano-Parma

Tornare in alto Andare in basso

Re: lampade no error

Messaggio Da blacklabelsociety92 il Lun 25 Apr 2011 - 21:25

Salve a tutti, ho appena preso una punto evo e vorrei mettere le posizioni a led..dato che a come vedo non esistono quelle con la resistenza integrata adatte per questa auto, vorrei montare quelle senza..oltre alla spia di errore, ci sarebbero altri problemi oppure si tratta solo di abituarsi alla spia accesa?

blacklabelsociety92
Scopritore di Evo
Scopritore di Evo

Messaggi : 3
Data d'iscrizione : 23.04.11

Tornare in alto Andare in basso

Re: lampade no error

Messaggio Da sdrugio il Mar 10 Mag 2011 - 15:30

blacklabelsociety92 ha scritto:Salve a tutti, ho appena preso una punto evo e vorrei mettere le posizioni a led..dato che a come vedo non esistono quelle con la resistenza integrata adatte per questa auto, vorrei montare quelle senza..oltre alla spia di errore, ci sarebbero altri problemi oppure si tratta solo di abituarsi alla spia accesa?

l'unico problema e' quella maledetta spia che si accende, quindi a livello di sicurezza stai tranquillo,
pero' credo che una piccola resistenza penso tu la debba mettere altrimenti per alcuni minuti ti resterebbero leggermente accesi lampeggiando a causa delle correnti residue.

in attesa di commenti di esperti ..... Very Happy Very Happy Very Happy


sdrugio
Capo progettista EVO
Capo progettista EVO

Messaggi : 6010
Data d'iscrizione : 15.06.10
Età : 39
Località : Senigallia (An)

Tornare in alto Andare in basso

Re: lampade no error

Messaggio Da blacklabelsociety92 il Mar 10 Mag 2011 - 15:44

sdrugio ha scritto:
blacklabelsociety92 ha scritto:Salve a tutti, ho appena preso una punto evo e vorrei mettere le posizioni a led..dato che a come vedo non esistono quelle con la resistenza integrata adatte per questa auto, vorrei montare quelle senza..oltre alla spia di errore, ci sarebbero altri problemi oppure si tratta solo di abituarsi alla spia accesa?

l'unico problema e' quella maledetta spia che si accende, quindi a livello di sicurezza stai tranquillo,
pero' credo che una piccola resistenza penso tu la debba mettere altrimenti per alcuni minuti ti resterebbero leggermente accesi lampeggiando a causa delle correnti residue.

in attesa di commenti di esperti ..... Very Happy Very Happy Very Happy


A questo punto converrebbe prendere quelle con la resistenza..anche se segna errore almeno non dovrebbero esserci anomalie all'impianto elettrico..

blacklabelsociety92
Scopritore di Evo
Scopritore di Evo

Messaggi : 3
Data d'iscrizione : 23.04.11

Tornare in alto Andare in basso

Re: lampade no error

Messaggio Da ByPuntoVision il Mar 10 Mag 2011 - 15:48

Sconsiglio totalmente i led con resistenza integrata in quanto oltre ad avere la spia comunque accesa, la cosa peggiore è che la resistenza arriva temperature ineccepibili e quindi rovinerete seriamente il faro
In alcuni casi anche relativamente alla targa si sono verificati casi in cui si sono sciolti gli alloggi per l'altissima temperatura, quindi non montate mai led con resistenza integrata questo è un consiglio poi a voi la libera scelta.

ByPuntoVision
Evista Multimediale
Evista Multimediale

Messaggi : 762
Data d'iscrizione : 29.06.10
Località : Campania

http://www.puntoevoforum.com/vendo-f32/kit-bi-xenon-xenon-ultra-

Tornare in alto Andare in basso

Re: lampade no error

Messaggio Da blacklabelsociety92 il Mar 10 Mag 2011 - 15:49

ByPuntoVision ha scritto:Sconsiglio totalmente i led con resistenza integrata in quanto oltre ad avere la spia comunque accesa, la cosa peggiore è che la resistenza arriva temperature ineccepibili e quindi rovinerete seriamente il faro
In alcuni casi anche relativamente alla targa si sono verificati casi in cui si sono sciolti gli alloggi per l'altissima temperatura.

Montando quelle senza non si potrebbero avere altri problemi? Ho sentito che alle audi si brucia il motorino dei tergicristalli per questo motivo...

blacklabelsociety92
Scopritore di Evo
Scopritore di Evo

Messaggi : 3
Data d'iscrizione : 23.04.11

Tornare in alto Andare in basso

Re: lampade no error

Messaggio Da ByPuntoVision il Mar 10 Mag 2011 - 15:56

blacklabelsociety92 ha scritto:
ByPuntoVision ha scritto:Sconsiglio totalmente i led con resistenza integrata in quanto oltre ad avere la spia comunque accesa, la cosa peggiore è che la resistenza arriva temperature ineccepibili e quindi rovinerete seriamente il faro
In alcuni casi anche relativamente alla targa si sono verificati casi in cui si sono sciolti gli alloggi per l'altissima temperatura.

Montando quelle senza non si potrebbero avere altri problemi? Ho sentito che alle audi si brucia il motorino dei tergicristalli per questo motivo...

Leggende metropolitane comunque hai pm Very Happy

ByPuntoVision
Evista Multimediale
Evista Multimediale

Messaggi : 762
Data d'iscrizione : 29.06.10
Località : Campania

http://www.puntoevoforum.com/vendo-f32/kit-bi-xenon-xenon-ultra-

Tornare in alto Andare in basso

Re: lampade no error

Messaggio Da sdrugio il Mer 11 Mag 2011 - 15:13

io nella targa ho messo quelle con resistenza integrata e non mi e' successo niente, sono rimaste accese anche per 3-4 ore, controllato e non e' successo niente, davanti invece danno errore, e di certo non vado a rischiare di fondere qualcosa, anche perche' di fili dentro gia' ce ne sono abbastanza e quindi non vorrei fare danni che poi mi costerebbero un occhio della testa


Razz Razz Razz

sdrugio
Capo progettista EVO
Capo progettista EVO

Messaggi : 6010
Data d'iscrizione : 15.06.10
Età : 39
Località : Senigallia (An)

Tornare in alto Andare in basso

Re: lampade no error

Messaggio Da Andrea MAIO13 il Mer 11 Mag 2011 - 18:35

Nella targa è diverso, si vede che li arriva un tensione inferiore...
Anche io monto i LED con resistenza integrata sulla targa, ormai da un anno esatto! e mai un problema, fanno sempre la stessa fortissima luce.

Invece le stesse lampade sulle posizioni NON VANNO BENE!

LED NORMALE + RESISTENZA ESTERNA! NON CE ALTRA SOLUZIONE

Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 27
Località : Maracalagonis Sardegna CA

Tornare in alto Andare in basso

Re: lampade no error

Messaggio Da sdrugio il Gio 12 Mag 2011 - 0:17

Andrea MAIO13 ha scritto:Nella targa è diverso, si vede che li arriva un tensione inferiore...
Anche io monto i LED con resistenza integrata sulla targa, ormai da un anno esatto! e mai un problema, fanno sempre la stessa fortissima luce.

Invece le stesse lampade sulle posizioni NON VANNO BENE!

LED NORMALE + RESISTENZA ESTERNA! NON CE ALTRA SOLUZIONE

lo so infatti io ho messo resistenze 50w47ohm, e le ho attaccate alla carrozzeria, e problema risolto

Very Happy Very Happy Very Happy

sdrugio
Capo progettista EVO
Capo progettista EVO

Messaggi : 6010
Data d'iscrizione : 15.06.10
Età : 39
Località : Senigallia (An)

Tornare in alto Andare in basso

Re: lampade no error

Messaggio Da Contenuto sponsorizzato Oggi a 20:49


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum