turbina non funzionante

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

turbina non funzionante

Messaggio Da deviz83 il Ven 13 Mag 2011 - 21:41

ragazzi mi è successa una cosa assurda:
oggi sono partito con la mia evo e la turbina non mi parte più ed è quindi lentissima. ho 1900km ed un mese di vita com'è possibile!? oggi è venerdì e porterò la mia macchina in assistenza lunedì...
L'officina fiat mi ha detto telefonicamente che potrebbe essersi semplicemente disinserita ed la centralina non la fa partire più. sono completamente ignorante in materia. ma porca miseria una macchina nuova nuova speravo non mi dasse problemi almeno per un pò. voi che ne pensate? Neutral

deviz83
Scopritore di Evo
Scopritore di Evo

Messaggi : 14
Data d'iscrizione : 29.04.11
Località : roma

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da cicciobelon il Sab 14 Mag 2011 - 7:08

Sono cose che possono accadere .
Muoiono le persone da un giorno all'altro, vuoi che non possa rompersi un auto ?

Io cambio auto ogni 3 anni, e le tiro subito il collo dai primi km perche' se la macchina e' nata male i difetti saltano fuori come i funghi.

(consigliatomi da un capo officina fiat con 30 anni di esperienza)

Le auto sono come le persone, se fanno una vita sedentaria, appena gli fai fare una sgroppatina si strappano .

Comunque non preoccuparti non e' un problema di turbina, evidentemente la centralina e' andata in protezione per qualche anomalia, vedrai che la ripareranno in poco tempo.



cicciobelon
Evista Informato
Evista Informato

Messaggi : 248
Data d'iscrizione : 15.04.11

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da deviz83 il Sab 14 Mag 2011 - 15:25

spero tanto sia così grazie per la risposta.. Very Happy

deviz83
Scopritore di Evo
Scopritore di Evo

Messaggi : 14
Data d'iscrizione : 29.04.11
Località : roma

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da deviz83 il Lun 16 Mag 2011 - 10:02

sono tornato dall'officina adesso e il mio problema era che andavo troppo piano infatti portanto il motore a 4000giri più volte ho risolto il problema...
che figuraccia... in caso si vada troppo piano(io lo facevo perchè pensavo di dover fare il rodaggio fino a 2000km) si intasa la valvola egr del motere e di conseguenza sembra che la macchina cammini senza turbina...

deviz83
Scopritore di Evo
Scopritore di Evo

Messaggi : 14
Data d'iscrizione : 29.04.11
Località : roma

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da Cristian il Lun 16 Mag 2011 - 11:58

siamo sicuri di questa cosa??? io i primi 5000 km non l'ho tirata per nulla e di questi problemi non ne ho avuto...!!!

_________________________________________________
Hai un problema? USA IL TASTO "CERCA", è stato dimostrato che con l'utilizzo di quel tasto ti si risolvono i problemi!

Cristian
Admin
Admin

Messaggi : 5748
Data d'iscrizione : 15.03.10
Età : 31
Località : Sardegna

http://www.panoramio.com/user/3637632

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da deviz83 il Lun 16 Mag 2011 - 12:03

guarda sono contento per te. ma il fatto che sia tornata alle prestazioni precedenti grazie a delle semplici accellerate va ad avvalorare la tesi del meccanico. io cmq non avevo mai superato in 1900km i 2500 giri mi tenevo sempre intorno ai 2000...

deviz83
Scopritore di Evo
Scopritore di Evo

Messaggi : 14
Data d'iscrizione : 29.04.11
Località : roma

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da peppe89a il Lun 16 Mag 2011 - 12:06

Cristian ha scritto:siamo sicuri di questa cosa??? io i primi 5000 km non l'ho tirata per nulla e di questi problemi non ne ho avuto...!!!

Beh è molto strano infatti...la valvola egr ce ne vuole di tempo per intasarsi!!!!! E se si intasa non dovresti perdere così tanto.

peppe89a
Evista Intellettuale
Evista Intellettuale

Messaggi : 578
Data d'iscrizione : 18.05.10
Età : 27
Località : Napoli

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da deviz83 il Lun 16 Mag 2011 - 12:12

forse semplicemente a quei giri bassi la macchina aveva la tendenza a non slegarsi e con un paio di buone accellerate il problema è andato via. inoltre segnalo che al primo affondo sul pedale dallo scarico è uscito un bel fumo nero. magari si era intasata un pò. uffa quanto è brutto per me essere ignorante in queste cose...

deviz83
Scopritore di Evo
Scopritore di Evo

Messaggi : 14
Data d'iscrizione : 29.04.11
Località : roma

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da santalfredos il Lun 16 Mag 2011 - 14:58

ormai con i km che hai vai tranquillo..guida normale come sempre e ogni tanto una pulita la devi dare..

santalfredos
Evista Esperto
Evista Esperto

Messaggi : 1155
Data d'iscrizione : 02.04.11
Età : 27
Località : Valsusa (TO)

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da Gigi1990 il Mar 17 Mag 2011 - 11:53

Raga anche se in rodaggio ogni tanto fate fare una sfogatina a queste evo non tenetele sempre affogate, fate pulire gli iniettori ogni tanto con una galoppatina Very Happy tanto oramai il rodaggio è fatto già al banco è inutile far camminare un diesel non sopra i 2000 giri per interi anni in città oin autostrada, se non si slega vi trovate un polmone poi.

Gigi1990
Evista Informato
Evista Informato

Messaggi : 221
Data d'iscrizione : 22.10.10
Località : Prov Napoli

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da deviz83 il Mar 17 Mag 2011 - 12:03

hai ragione oggi mi si accesa spia del motore più triangolo giallo. l'ho portata in fiat, mi hanno risposto che non potranno iniziarci a lavorare prima di lunedì mannaggia!!!!
Dicono sia un malfunzionamento forse della turbina o almeno così gli viene segnalato dal pc per la diagnosi. ribadisco ho solo 1900 km che sfiga!

deviz83
Scopritore di Evo
Scopritore di Evo

Messaggi : 14
Data d'iscrizione : 29.04.11
Località : roma

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da deviz83 il Mar 17 Mag 2011 - 12:24

quindi il fatto delle accellerate sembra quasi essere una cosa secondaria...

deviz83
Scopritore di Evo
Scopritore di Evo

Messaggi : 14
Data d'iscrizione : 29.04.11
Località : roma

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da Gigi1990 il Mar 17 Mag 2011 - 13:10

deviz83 ha scritto:hai ragione oggi mi si accesa spia del motore più triangolo giallo. l'ho portata in fiat, mi hanno risposto che non potranno iniziarci a lavorare prima di lunedì mannaggia!!!!
Dicono sia un malfunzionamento forse della turbina o almeno così gli viene segnalato dal pc per la diagnosi. ribadisco ho solo 1900 km che sfiga!

Non preocc nella peggiore delle ipotesi sarà qualche iniettore difettoso oppure nafta sporca che ha intasato la valvola dell'iniettore facendo andare in allarme la centralina, vedi di non far camminare l'auto in riserva per troppo tempo a volte scendendo il livello della nafta scende la sporcizia che intasa gli iniettori, a me è capitato con la punto elx 1.2 65 cv del 2000 a benzina dei miei un mese fa, l'iniettore era andato a male quando si pensava a un guasto della centralina tipico di questo modello.

Gigi1990
Evista Informato
Evista Informato

Messaggi : 221
Data d'iscrizione : 22.10.10
Località : Prov Napoli

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da fonzybocchetti il Mar 17 Mag 2011 - 18:05

Se usi l'auto per brevi tratti specialmente in citta', e senza tenerla alta di giri per diversi km si potrebbe intasare il filtro dpf.

Di solito si rigenera da solo ogni 400/500 km ad un andatura di 70/80 km/h per circa 10 km.

Magari hai spento l'auto mentre rigenerava ??

Te ne accorgi di quando l'auto tenta di rigenerare in citta' perche', lo start &stop non funziona.
Spero sia davvero il dpf, altrimenti ti ridaranno l'auto dopo molti giorni. Sad
Buona fortuna.

fonzybocchetti
Scopritore di Evo
Scopritore di Evo

Messaggi : 22
Data d'iscrizione : 17.05.11

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da deviz83 il Mar 17 Mag 2011 - 23:20

ragazzi appena saprò qualcosa vi farò sapere cmq non vado mai in riserva, non faccio neanche accendere la spia che rabbocco 40 euro nel serbatoio

deviz83
Scopritore di Evo
Scopritore di Evo

Messaggi : 14
Data d'iscrizione : 29.04.11
Località : roma

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da sdrugio il Mer 18 Mag 2011 - 0:49

sfiga totale. poi aspettare

sdrugio
Capo progettista EVO
Capo progettista EVO

Messaggi : 6010
Data d'iscrizione : 15.06.10
Età : 39
Località : Senigallia (An)

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da deviz83 il Lun 23 Mag 2011 - 18:30

oggi sono riuscito a portare la mia macchina dal meccanico,
responso: succhia olio attraverso la turbina e proveranno a sostituirla. gli ci vorranno alcuni giorni io intanto sono a quota 10 giorni a piedi senza neanche auto sostitutiva!ma è possibile!? cmq intendo segnalare l'officina al servizio ciao fiat

deviz83
Scopritore di Evo
Scopritore di Evo

Messaggi : 14
Data d'iscrizione : 29.04.11
Località : roma

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da deviz83 il Gio 26 Mag 2011 - 0:24

eccoci di nuovo qui... dopo 15 giorni di officina venerdì28 dovrei riprendere la mia evo.con 2000km e turbina difettata sostituita... speriamo bene

deviz83
Scopritore di Evo
Scopritore di Evo

Messaggi : 14
Data d'iscrizione : 29.04.11
Località : roma

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da deviz83 il Lun 30 Mag 2011 - 7:11

ripresa la macchina ieri purtoppo valvola egr difettosa, sostituita la turbina nuova ora va una favola...

deviz83
Scopritore di Evo
Scopritore di Evo

Messaggi : 14
Data d'iscrizione : 29.04.11
Località : roma

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da Psymon il Mer 1 Giu 2011 - 13:19

Faccio bene quindi a farle fare qualche galoppata via.. Smile

Psymon
Chiavi in mano
Chiavi in mano

Messaggi : 35
Data d'iscrizione : 24.01.11
Età : 29
Località : Castelnuovo di Garfagnana

http://www.tagliapietre.net

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da kri89 il Lun 27 Feb 2012 - 22:35

ultimante ho come la senzazione che no attacchi la turbina... e quindi il motore non è più pronto e scattante come dovrebbe... e inoltre quando arrivo al num di giri in cui dovrebbe attaccare la turbina... sembra che il motore "gratti"... non so come spiegarlo... è un rumore strano... e sembra che la macchina si "sieda"... a qualcuno di voi è successo qualcosa di simile? sapete darmi qualche consiglio?

kri89
Scopritore di Evo
Scopritore di Evo

Messaggi : 27
Data d'iscrizione : 03.02.11
Età : 26
Località : Rio Nell'Elba

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da ovale il Mar 28 Feb 2012 - 12:05

Mai sentita una cosa del genere...
Kri in fiat che dicono??

_________________________________________________
[Devi essere iscritto e connesso per vedere questa immagine]
Il prezzo di tutte le modifiche fatte e le informazioni su tutti i pezzi da me comprati sono scritti nella mia galleria fotografica, basta perdere 5 minuti e sfogliare qualche pagina... [Devi essere iscritto e connesso per vedere questa immagine] 
[Devi essere iscritto e connesso per vedere questo link]

ovale
Moderatore
Moderatore

Messaggi : 5367
Data d'iscrizione : 23.08.10
Età : 25
Località : Posta Fibreno (Fr) - L'Aquila

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da kri89 il Mar 28 Feb 2012 - 20:01

senti... oggi ho trovato il venditore della concessionaria e gli ho accennato la cosa... (insieme ad un problema con il tom tom che non si collega più alla macchina... ma è un altra storia) e mi ha detto che magari potrebbe essere il gasolio sporco e mi toglie un pò di potenza... ma che se volevo mi portava in officina e mi faceva fare una diagnosi al computer... ora proverò a metterci del gasolio più bono e vediamo... se poi mi sembra che faccia sempre uguale avdo in officina...

kri89
Scopritore di Evo
Scopritore di Evo

Messaggi : 27
Data d'iscrizione : 03.02.11
Età : 26
Località : Rio Nell'Elba

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da ovale il Mer 29 Feb 2012 - 19:24

Tienici aggiornati! Wink

_________________________________________________
[Devi essere iscritto e connesso per vedere questa immagine]
Il prezzo di tutte le modifiche fatte e le informazioni su tutti i pezzi da me comprati sono scritti nella mia galleria fotografica, basta perdere 5 minuti e sfogliare qualche pagina... [Devi essere iscritto e connesso per vedere questa immagine] 
[Devi essere iscritto e connesso per vedere questo link]

ovale
Moderatore
Moderatore

Messaggi : 5367
Data d'iscrizione : 23.08.10
Età : 25
Località : Posta Fibreno (Fr) - L'Aquila

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da kri89 il Mer 28 Mar 2012 - 20:52

Scusate il ritardo... ma sono sato un pò incasinato ultimamente... comunque volevo aggiornarmi... seguendo il consiglio del mio venditore ho cambiato diesel... e distributore... ultimamente ho sempre fatto gasolio all'agip... mettendo oltretutto quello migliore e devo dire che la macchina e la turbina rspondono meglio di prima (unica pecca il costo maggiorato:()... e ho deciso di non fa più gasolio al distributore sotto casa.... che a quanto sembra fa particolarmente schifo...

kri89
Scopritore di Evo
Scopritore di Evo

Messaggi : 27
Data d'iscrizione : 03.02.11
Età : 26
Località : Rio Nell'Elba

Tornare in alto Andare in basso

Re: turbina non funzionante

Messaggio Da Contenuto sponsorizzato Oggi a 18:40


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum