Il mediaplayer non è visualizzato! aiutooooooo!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Il mediaplayer non è visualizzato! aiutooooooo!

Messaggio Da mfa91 il Sab 21 Mag 2011 - 9:33

ciao a tutti! dopo mesi e mesi che aspetto il mio tomtom è arrivato! pero collegato ieri non mi visualizza sul car menu il media player.... come mai? c'è qualcosa che sbaglio? aiutatemi x favore!
un grazie in anticipo a tutti quanti!

mfa91
Scopritore di Evo
Scopritore di Evo

Messaggi : 23
Data d'iscrizione : 10.07.10
Età : 25
Località : Sesto San Giovanni

Tornare in alto Andare in basso

Re: Il mediaplayer non è visualizzato! aiutooooooo!

Messaggio Da Willi il Sab 21 Mag 2011 - 10:23

C'era una discussione apposita ma è stata unita ad altri topic e non riesco a trovarla più Sad

Ad ogni modo ti dico, in breve, che dipende dalla centralina blue&me che hai installata e non dal tomtom.
Guardando la motorizzazione che hai inserito nel profilo (1.3 90cv) è probabile che hai il penultimo tipo di centralina blue&me, quella installata sulle evo prima che uscisse la mylife, che non ha la funzione per gestire il mediaplayer.

Io sono nella stessa situazione ma non mi lamento, perchè se è vero che nelle ultime centraline hanno aggiunto la gestione del mediaplayer, è anche vero che hanno tolto il comando vocale "cartelle" che è meraviglioso Very Happy

Willi
Evista Multimediale
Evista Multimediale

Messaggi : 616
Data d'iscrizione : 15.10.10
Età : 38
Località : Catanzaro

http://www.chitarrarock.it

Tornare in alto Andare in basso

Re: Il mediaplayer non è visualizzato! aiutooooooo!

Messaggio Da mfa91 il Sab 21 Mag 2011 - 10:44

mi stupisci sempre willi dal tuo sapere! ahahahahha! praticamente chi ha la presa ausiliaria ha anche il mediaplayer vero? cmq veramente hanno tolto cartelle???? nooooooooooo! io amo quel comando vocaleeeee!
tu quando hai preso la evo? io il luglio scorso...

mfa91
Scopritore di Evo
Scopritore di Evo

Messaggi : 23
Data d'iscrizione : 10.07.10
Età : 25
Località : Sesto San Giovanni

Tornare in alto Andare in basso

Re: Il mediaplayer non è visualizzato! aiutooooooo!

Messaggio Da Willi il Sab 21 Mag 2011 - 13:00

Io l'ho presa a dicembre scorso ma essendo in pronta consegna presumibilmente è stata fabbricata tra a settembre e novembre a detta dei meccanici in officina.
La nuova centralina con la gestione mediaplayer se non erro è stata introdotta da ottobre circa, e tutte le evo da quando è iniziata la produzione della mylife dovrebbero averla.
Qualcuno, nel periodo di transizione tra la penultima e l'ultima generazione, si è ritrovato con la nuova centralina ma senza la presa aux, quindi non è detto al 100% che chi ha l'aux ha anche la funzione mediaplayer. Wink

Il comando "cartelle" è meraviglioso, è uno di quelli che uso più spesso.
"A caso" attiva la riproduzione casuale, poi magari quando becchi una cartella che vuoi sentire per intero, allora dici "cartelle". Very Happy

Willi
Evista Multimediale
Evista Multimediale

Messaggi : 616
Data d'iscrizione : 15.10.10
Età : 38
Località : Catanzaro

http://www.chitarrarock.it

Tornare in alto Andare in basso

Re: Il mediaplayer non è visualizzato! aiutooooooo!

Messaggio Da mfa91 il Sab 21 Mag 2011 - 13:23

sisi concordo! ma non dovrebbe anche esserci la funzione vocale "cos'è?" a me non funziona.....

mfa91
Scopritore di Evo
Scopritore di Evo

Messaggi : 23
Data d'iscrizione : 10.07.10
Età : 25
Località : Sesto San Giovanni

Tornare in alto Andare in basso

Re: Il mediaplayer non è visualizzato! aiutooooooo!

Messaggio Da Gigi1990 il Sab 21 Mag 2011 - 13:28

concordo pienamente per il comando cartelle, anche la mia c'e l'ha, comprata un mese prima dell'uscita della my life a fine ottobre 2010.

Gigi1990
Evista Informato
Evista Informato

Messaggi : 221
Data d'iscrizione : 22.10.10
Località : Prov Napoli

Tornare in alto Andare in basso

Re: Il mediaplayer non è visualizzato! aiutooooooo!

Messaggio Da Scighera il Sab 21 Mag 2011 - 17:20

Willi ha scritto:Io l'ho presa a dicembre scorso ma essendo in pronta consegna presumibilmente è stata fabbricata tra a settembre e novembre a detta dei meccanici in officina.
Se cerchi in rete un sito con una versione recente di Eper (eventualmente ti mando un MP), inserendo il numero di telaio ti fornisce la data di produzione.
Per stare in topic, la mia è di gennaio 2011 e non ha il comando vocale "Cartelle". Mi piacerebbe tanto averlo Neutral

Scighera
Evista Conoscitore
Evista Conoscitore

Messaggi : 184
Data d'iscrizione : 04.01.11
Località : MI

Tornare in alto Andare in basso

Re: Il mediaplayer non è visualizzato! aiutooooooo!

Messaggio Da Contenuto sponsorizzato Oggi a 19:36


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum