problema kit xeno

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema kit xeno

Messaggio Da Nicholas il Gio 2 Giu 2011 - 21:01

ciao a tutti io ho il seguente problema al accensione dei fari se ascolto un cd l'autoradio mi passa alla radio so che avete già affrontato questo discorso però avete trovato il motivo per cui capita e come risolverlo??

Nicholas
Scopritore di Evo
Scopritore di Evo

Messaggi : 2
Data d'iscrizione : 02.06.11

Tornare in alto Andare in basso

Re: problema kit xeno

Messaggio Da lele16v il Gio 2 Giu 2011 - 22:33

prova a spostare le ballast. probabilmente fanno interferenza con qualcosa..
comunque non danno problemi.. e solo fastidiosa come cosa..

lele16v
Evista Intellettuale
Evista Intellettuale

Messaggi : 463
Data d'iscrizione : 05.02.11
Età : 28
Località : La loggia beach (Torino)

Tornare in alto Andare in basso

Re: problema kit xeno

Messaggio Da Denny80 il Ven 3 Giu 2011 - 0:50

Se hai fissato le ballast sulla carrozzeria prova a toglierle e fissarle su qualcosa di diverso,purchè non sia il metallo della carrozzeria!

Denny80
Evista Informato
Evista Informato

Messaggi : 216
Data d'iscrizione : 16.01.11
Età : 36
Località : Terracina

Tornare in alto Andare in basso

Re: problema kit xeno

Messaggio Da Andrea MAIO13 il Ven 3 Giu 2011 - 3:08

il mod puo collegare questo post all'altro dove gia si è discusso di questo?

Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 27
Località : Maracalagonis Sardegna CA

Tornare in alto Andare in basso

Re: problema kit xeno

Messaggio Da Alias89 il Ven 22 Lug 2011 - 10:14

Nicholas ha scritto:ciao a tutti io ho il seguente problema al accensione dei fari se ascolto un cd l'autoradio mi passa alla radio so che avete già affrontato questo discorso però avete trovato il motivo per cui capita e come risolverlo??


Hai provato a spostare le centraline?
FAcci sapere come risolverai...

Alias89
Moderatore & Coordinatore regionale Calabria
Moderatore & Coordinatore regionale Calabria

Messaggi : 1268
Data d'iscrizione : 25.01.11
Età : 27
Località : Italy, Calabria, Catanzaro

Tornare in alto Andare in basso

Re: problema kit xeno

Messaggio Da Contenuto sponsorizzato Oggi a 18:22


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum