Problemi Xeno: Interferenze con Radio e BlueMe

Pagina 2 di 5 Precedente  1, 2, 3, 4, 5  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da BobDylan il Mar 11 Ott 2011 - 23:27

La lista si allunga.

Probabilmente non sono digitali e non di grande qualità.

BobDylan
Evista Multimediale
Evista Multimediale

Messaggi : 867
Data d'iscrizione : 28.07.11

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Andrea MAIO13 il Mar 11 Ott 2011 - 23:47

Non credo si possano risolvere questi tipi di problemi da qui, il mio consiglio è però di provare a schermare le centraline (ballast) o posizionarle in altri luoghi, perché il problema pare essere proprio di interferenze..

Invito chiunque abbia avuto questo problema e ha risolto di provare a raccontarci qualsiasi, anche la piu banale modifica, che ha apportato è che ha risolto questo problema, cosi possiamo provare ad andare a tentativi per risolvere.

Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 27
Località : Maracalagonis Sardegna CA

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da asabareseu il Gio 13 Ott 2011 - 11:10

raga aiuto... come posso risolvere il mio problema??

asabareseu
Venditore convenzionato

Messaggi : 151
Data d'iscrizione : 10.01.11
Età : 25
Località : RHO (MI)

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Andrea MAIO13 il Gio 13 Ott 2011 - 11:21

asabareseu ha scritto:raga aiuto... come posso risolvere il mio problema??

Potresti ricontrollare i vari collegamenti con i contatti per iniziare, poi provare a spostare la centralina lato sinistro (quella piu vicina alle scatole fusibili e alle centraline varie) e vedere se il problema rimane o scompare

Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 27
Località : Maracalagonis Sardegna CA

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da asabareseu il Gio 13 Ott 2011 - 12:01

dici che è un prolema di posozionemento centralline?
lo xeno va è solo qnd abbagli oppure li accendo che fa cosi

asabareseu
Venditore convenzionato

Messaggi : 151
Data d'iscrizione : 10.01.11
Età : 25
Località : RHO (MI)

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Andrea MAIO13 il Gio 13 Ott 2011 - 12:11

asabareseu ha scritto:dici che è un prolema di posozionemento centralline?
lo xeno va è solo qnd abbagli oppure li accendo che fa cosi

Succedeva anche a me con il mio primo KIT, e anche qualche giorno dopo aver appena montato il secondo KIT, penso sia un problema di interferenze elettriche, perche se il KIT non è di qualità abbastanza elevata le centraline non sono schermate proprio benissimo per questo generano questi campi di elettricità che interferiscono con BlueMe e Radio...

Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 27
Località : Maracalagonis Sardegna CA

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da asabareseu il Gio 13 Ott 2011 - 12:26

Dove mi consigli di metterlo? Io ne ho messo una attacata alla batteria e una infondo a sinistra in alto.. Poi posto le foto... Xk io ho pensato fosse un problema d batteria

asabareseu
Venditore convenzionato

Messaggi : 151
Data d'iscrizione : 10.01.11
Età : 25
Località : RHO (MI)

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da BobDylan il Gio 13 Ott 2011 - 14:28

Secondo me le mettete troppo vicine all'abitacolo e le onde elettromagnetiche generate da alcune centraline non ben schermate vanno a disturbare gli altri congegni sensibili. Proverei a metterle più verso il fronte del vano motore.

BobDylan
Evista Multimediale
Evista Multimediale

Messaggi : 867
Data d'iscrizione : 28.07.11

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Andrea MAIO13 il Gio 13 Ott 2011 - 14:36

Le mie ora non danno problemi e sono messe quasi sotto ai fari, attaccate alla carrozzeria con dei supporti che ho dovuto crearmi

Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 27
Località : Maracalagonis Sardegna CA

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da asabareseu il Gio 13 Ott 2011 - 14:44

Poi posto le foto di dove le ho messo..

asabareseu
Venditore convenzionato

Messaggi : 151
Data d'iscrizione : 10.01.11
Età : 25
Località : RHO (MI)

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da asabareseu il Gio 13 Ott 2011 - 14:45

ma le tue sono slim di cetraline?

asabareseu
Venditore convenzionato

Messaggi : 151
Data d'iscrizione : 10.01.11
Età : 25
Località : RHO (MI)

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Andrea MAIO13 il Gio 13 Ott 2011 - 16:01

asabareseu ha scritto:ma le tue sono slim di cetraline?

Si, con quelle grosse mi dava il tuo stesso problema, poi hanno difettato e ho cambiato tutto il kit, all'inizio anche con il nuovo kit DIGITALE mi ha dato 2 o 3 volte il tuo problema poi ha smesso, non ricordo cosa ho toccato però..

Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 27
Località : Maracalagonis Sardegna CA

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Dark_Angel il Lun 31 Ott 2011 - 12:27

infatti anche a me succede.... Non appena accendo gli xeno (ed ho la penna usb attaccata) è come se la radio si spegnesse e va da sola in modalità radio, aux e poi blue&me... Figata no? xD

Dark_Angel
Evista Informato
Evista Informato

Messaggi : 271
Data d'iscrizione : 31.03.11
Età : 24
Località : Bari

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da BobDylan il Lun 31 Ott 2011 - 12:40

Care vecchie alogene Laughing

BobDylan
Evista Multimediale
Evista Multimediale

Messaggi : 867
Data d'iscrizione : 28.07.11

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da sdrugio il Lun 31 Ott 2011 - 12:49

BobDylan ha scritto:Care vecchie alogene Laughing

peccato che capiti questo problema, fortunatamente ne' su evo, ne' su gp ho mai riscontrato questo problema, e ormai e' quasi un anno che monto bixeno ultraslim su entrambe.

bob se ti sevono delle alogene...... fammi un fischio....... Razz Razz Razz

sdrugio
Capo progettista EVO
Capo progettista EVO

Messaggi : 6010
Data d'iscrizione : 15.06.10
Età : 40
Località : Senigallia (An)

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Dark_Angel il Lun 31 Ott 2011 - 12:49

BobDylan ha scritto:Care vecchie alogene Laughing

eheh Very Happy io ieri ho montato il kix bixeno...mi ci dovrò abituare xD

Dark_Angel
Evista Informato
Evista Informato

Messaggi : 271
Data d'iscrizione : 31.03.11
Età : 24
Località : Bari

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Andrea MAIO13 il Lun 31 Ott 2011 - 13:18

potrebbe anche risolversi misteriosamente da solo il problema eh

Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 27
Località : Maracalagonis Sardegna CA

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Dark_Angel il Lun 31 Ott 2011 - 13:22

Andrea MAIO13 ha scritto:potrebbe anche risolversi misteriosamente da solo il problema eh

ahah non lo metto in dubbio... per come sono strane le nostre evo potrebbe essere xD

Dark_Angel
Evista Informato
Evista Informato

Messaggi : 271
Data d'iscrizione : 31.03.11
Età : 24
Località : Bari

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da sdrugio il Lun 31 Ott 2011 - 13:29

Andrea MAIO13 ha scritto:potrebbe anche risolversi misteriosamente da solo il problema eh

speriamo di sì. altrimenti un po di Acqua Santa e un esorcista e passa la paura Razz Razz Razz

sdrugio
Capo progettista EVO
Capo progettista EVO

Messaggi : 6010
Data d'iscrizione : 15.06.10
Età : 40
Località : Senigallia (An)

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Dark_Angel il Lun 31 Ott 2011 - 14:11

ahahahahah

Dark_Angel
Evista Informato
Evista Informato

Messaggi : 271
Data d'iscrizione : 31.03.11
Età : 24
Località : Bari

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Micio210590 il Sab 5 Nov 2011 - 11:45

Ragazzi stesso problema di interferenza ma solo quando ascolto la radio! Aiutateciiiiii

Micio210590
Evista Multimediale
Evista Multimediale

Messaggi : 772
Data d'iscrizione : 08.08.10
Età : 26
Località : Roma

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Andrea MAIO13 il Sab 5 Nov 2011 - 13:13

Come gia scritto più volte:

provate a spostare le centraline in un altra posizione, altrimenti se non si risolve cosi non crediamo ci sia soluzione.

Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 27
Località : Maracalagonis Sardegna CA

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da sdrugio il Sab 5 Nov 2011 - 14:46

le centraline io le ho messe subito dietro i fanali nell'intercapedine dei fianchetti dei passaruota, quindi lontani dall'abitacolo e mai avuto problemi.
provate a spostarle verso il muso della macchina piuttosto che verso l'abitacolo, se il problema sussiste come letto in precedenza sono le centraline che fanno schifo, se non sono schermate......o cambiate impianto oppure cercate di isolarle voi il piu' possibile

Razz

sdrugio
Capo progettista EVO
Capo progettista EVO

Messaggi : 6010
Data d'iscrizione : 15.06.10
Età : 40
Località : Senigallia (An)

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da sdrugio il Sab 5 Nov 2011 - 14:48

ho trovato questo metodo sul sito pegeout

Prendere le centraline,utilizzare la plastica antistatica in cui sono messi gli hardisk(quando li compri te li danno in una busta cromata),
avvolgere la centralina con questa plastica,
avvolgere centralina e cavi con vari strati di carta stagnola(quella del forno)
avvolgere il tutto con nastro d'alluminio adesivo
Sigillare il tutto con nastro isolante(non ci devono essere buchi) [-o<

La centralina sarà cosi isolata da acqua,umidita',scariche elettriche e radiazioni elettromagnetiche(anzi diciamo non proprio schermata dalle radiazioni ma per lo meno il loro numero è molto ridotto)..Provate e funzionanti anche bagnandole.


spero vi sia utile per risolvere il vostro problema



sdrugio
Capo progettista EVO
Capo progettista EVO

Messaggi : 6010
Data d'iscrizione : 15.06.10
Età : 40
Località : Senigallia (An)

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Dark_Angel il Dom 6 Nov 2011 - 10:10

io una centralina l'ho fissata sopra la scatola dei fusibili e l'altra piò o meno vicino all'altro faro e l'ho fissata alla carrozzeria...sarà quello il problema?

Dark_Angel
Evista Informato
Evista Informato

Messaggi : 271
Data d'iscrizione : 31.03.11
Età : 24
Località : Bari

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Contenuto sponsorizzato Oggi a 10:55


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 2 di 5 Precedente  1, 2, 3, 4, 5  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum