Problemi Xeno: Interferenze con Radio e BlueMe

Pagina 3 di 5 Precedente  1, 2, 3, 4, 5  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Dark_Angel il Dom 6 Nov 2011 - 10:21

p.s. il kit l'ho comprato da xenovision

Dark_Angel
Evista Informato
Evista Informato

Messaggi : 271
Data d'iscrizione : 31.03.11
Età : 24
Località : Bari

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Andrea MAIO13 il Dom 6 Nov 2011 - 13:43

Dark_Angel ha scritto:io una centralina l'ho fissata sopra la scatola dei fusibili e l'altra piò o meno vicino all'altro faro e l'ho fissata alla carrozzeria...sarà quello il problema?

Credo che il problema sia proprio quella posizionata sopra la scatola dei fusibili!

Fai una prova staccala ed accendi i fari con solo la centralina "lato passeggero" e vediamo se cosi si risolve, nel caso basterà allontanare la centralina incriminata dalla zona fusibili

Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 27
Località : Maracalagonis Sardegna CA

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da sdrugio il Dom 6 Nov 2011 - 18:14

Andrea MAIO13 ha scritto:
Dark_Angel ha scritto:io una centralina l'ho fissata sopra la scatola dei fusibili e l'altra piò o meno vicino all'altro faro e l'ho fissata alla carrozzeria...sarà quello il problema?

Credo che il problema sia proprio quella posizionata sopra la scatola dei fusibili!

Fai una prova staccala ed accendi i fari con solo la centralina "lato passeggero" e vediamo se cosi si risolve, nel caso basterà allontanare la centralina incriminata dalla zona fusibili

di tutto il posto dove avrestoi potuto posizionarla hai scelto il luogo meno adatto, concordo con andrea.....prova a toglierla e a posizionarla in un altro posto piu' vicino ai fari magari..... e facci sapere se la situazione e' migliorata


sdrugio
Capo progettista EVO
Capo progettista EVO

Messaggi : 6010
Data d'iscrizione : 15.06.10
Età : 40
Località : Senigallia (An)

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da kikko85 il Dom 6 Nov 2011 - 19:35

casomai isolate col piombo.........haahahaaha

_________________________________________________
[Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questo link] [Devi essere iscritto e connesso per vedere questa immagine]



"La moda del tuning e' passata"......non e' vero, sono scomparsi quelli che facevano tuning solo per avere una coppa, i veri appassionati restano.

kikko85
Coordinatore regionale Sicilia
Coordinatore regionale Sicilia

Messaggi : 2441
Data d'iscrizione : 24.05.10
Età : 31
Località : Castellammare del golfo (trapani)

http://www.facebook.com/profile.php?id=1216282485

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da sdrugio il Dom 6 Nov 2011 - 20:15

kikko85 ha scritto:casomai isolate col piombo.........haahahaaha

sarebbe il massimo come isolamento....ma e' tossico..... Razz Razz Razz

sdrugio
Capo progettista EVO
Capo progettista EVO

Messaggi : 6010
Data d'iscrizione : 15.06.10
Età : 40
Località : Senigallia (An)

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Dark_Angel il Dom 6 Nov 2011 - 21:06

dove potrei metterla?

Dark_Angel
Evista Informato
Evista Informato

Messaggi : 271
Data d'iscrizione : 31.03.11
Età : 24
Località : Bari

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da boyveneto il Dom 6 Nov 2011 - 21:29

risolto

boyveneto
Evista Informato
Evista Informato

Messaggi : 293
Data d'iscrizione : 24.08.10
Località : vicenza

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da sdrugio il Dom 6 Nov 2011 - 21:42

Dark_Angel ha scritto:dove potrei metterla?

nelle intercapedini che trovi sopra il paraurti, io le ho messe li e non mi hanno mai dato problemi, ma sulla scatola dei fusibili no, cerca di stare il piu' lontano da lì. dipende pure da quanto sono grandi le centraline e se entrano la dentro, le mie sono entrate e non sono nemmeno in vista Razz Razz Razz

sdrugio
Capo progettista EVO
Capo progettista EVO

Messaggi : 6010
Data d'iscrizione : 15.06.10
Età : 40
Località : Senigallia (An)

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Dark_Angel il Dom 6 Nov 2011 - 21:45

ehm...dove si trovano queste "intercapedini"? XD

Dark_Angel
Evista Informato
Evista Informato

Messaggi : 271
Data d'iscrizione : 31.03.11
Età : 24
Località : Bari

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da sdrugio il Dom 6 Nov 2011 - 21:47

boyveneto ha scritto:risolto

se non specifichi come e' inutile che posti un messaggio del genere.....

sdrugio
Capo progettista EVO
Capo progettista EVO

Messaggi : 6010
Data d'iscrizione : 15.06.10
Età : 40
Località : Senigallia (An)

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da sdrugio il Dom 6 Nov 2011 - 21:55

Dark_Angel ha scritto:ehm...dove si trovano queste "intercapedini"? XD


[Devi essere iscritto e connesso per vedere questa immagine]

sono proprio dietro il fanale, vedi la staffa di supporto del fanale rotto, dietro, quando apri il cofano vedrai che c'e' un intercapedine che va da dietro al fanale fino a sotto il parabrezza, tutto laterale, se non e' chiaro domani ti faccio una foto dalla mia e ti faro' vedere. Wink

sdrugio
Capo progettista EVO
Capo progettista EVO

Messaggi : 6010
Data d'iscrizione : 15.06.10
Età : 40
Località : Senigallia (An)

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Dark_Angel il Dom 6 Nov 2011 - 22:06

ma ci sono ad entrambi i lati giusto? comunque si se potresti fare una foto te ne sarei mooooooooolto grato Smile

Dark_Angel
Evista Informato
Evista Informato

Messaggi : 271
Data d'iscrizione : 31.03.11
Età : 24
Località : Bari

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da sdrugio il Dom 6 Nov 2011 - 22:25

Dark_Angel ha scritto:ma ci sono ad entrambi i lati giusto? comunque si se potresti fare una foto te ne sarei mooooooooolto grato Smile

si su entrambi, domani ti faccio le foto, di dove le ho posizionate, pero' della gp perche' la evo non ce l'ho al momento, ma la gp e' identica alla evo e le intecapedini sono le stesse su entrambe.



grato di niente, su un forum ci si aiuta non si posta solo RISOLTO tanto per scrivere qualcosa, perche' non sei d'aiuto a nessuno......


sdrugio
Capo progettista EVO
Capo progettista EVO

Messaggi : 6010
Data d'iscrizione : 15.06.10
Età : 40
Località : Senigallia (An)

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da boyveneto il Dom 6 Nov 2011 - 22:32

ero entrato veloce Very Happy su una scatola nn aveva collegato il filo di scarico visto che e stata ataccata alla plastica, ora nn mi crea piu problemi

boyveneto
Evista Informato
Evista Informato

Messaggi : 293
Data d'iscrizione : 24.08.10
Località : vicenza

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Andrea MAIO13 il Dom 6 Nov 2011 - 22:44

boyveneto ha scritto:ero entrato veloce Very Happy su una scatola nn aveva collegato il filo di scarico visto che e stata ataccata alla plastica, ora nn mi crea piu problemi

per filo di scarico intendi il filo nero di massa?

Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 27
Località : Maracalagonis Sardegna CA

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da boyveneto il Dom 6 Nov 2011 - 22:46

si si

boyveneto
Evista Informato
Evista Informato

Messaggi : 293
Data d'iscrizione : 24.08.10
Località : vicenza

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da sdrugio il Mer 9 Nov 2011 - 12:23

Dark_Angel ha scritto:ma ci sono ad entrambi i lati giusto? comunque si se potresti fare una foto te ne sarei mooooooooolto grato Smile


scusa per il ritardo ma sono stato impegnato a taranto.....


[img][Devi essere iscritto e connesso per vedere questa immagine] By sdrugio at 2011-11-09[/img]

[img][Devi essere iscritto e connesso per vedere questa immagine] By sdrugio at 2011-11-09[/img]

[img][Devi essere iscritto e connesso per vedere questa immagine] By sdrugio at 2011-11-09[/img]


sulla centralina lato guida, quella vicino ai fusibili ti ho messo la centralina come avevo prima e ora, in nessun caso mi ha dato mai problemi.

spero possa funzionare pure a te Wink


sdrugio
Capo progettista EVO
Capo progettista EVO

Messaggi : 6010
Data d'iscrizione : 15.06.10
Età : 40
Località : Senigallia (An)

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Dark_Angel il Mer 9 Nov 2011 - 12:41

sdrugio ha scritto:
Dark_Angel ha scritto:ma ci sono ad entrambi i lati giusto? comunque si se potresti fare una foto te ne sarei mooooooooolto grato Smile


scusa per il ritardo ma sono stato impegnato a taranto.....


[img][Devi essere iscritto e connesso per vedere questa immagine] By sdrugio at 2011-11-09[/img]

[img][Devi essere iscritto e connesso per vedere questa immagine] By sdrugio at 2011-11-09[/img]

[img][Devi essere iscritto e connesso per vedere questa immagine] By sdrugio at 2011-11-09[/img]


sulla centralina lato guida, quella vicino ai fusibili ti ho messo la centralina come avevo prima e ora, in nessun caso mi ha dato mai problemi.

spero possa funzionare pure a te Wink


va più che beneeee!!! Very Happy
grazie mille =D =D appena risolvo ti faccio sapere Smile

p.s. non c'è il rischio che possa entrare l'acqua?

Dark_Angel
Evista Informato
Evista Informato

Messaggi : 271
Data d'iscrizione : 31.03.11
Età : 24
Località : Bari

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Andrea MAIO13 il Mer 9 Nov 2011 - 15:59

no le centraline dovrebbero essere ermetiche, cosi come tutti i cablaggi!

Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 27
Località : Maracalagonis Sardegna CA

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Dark_Angel il Mer 9 Nov 2011 - 16:17

al massimo per sicurezza le avvolgo dentro qualcosa...boh xD

Dark_Angel
Evista Informato
Evista Informato

Messaggi : 271
Data d'iscrizione : 31.03.11
Età : 24
Località : Bari

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da sdrugio il Mer 9 Nov 2011 - 17:47

Dark_Angel ha scritto:al massimo per sicurezza le avvolgo dentro qualcosa...boh xD

fidati non succede niente, vedi che schifezza c'e' dentro il mio cofano, acqua neve ghiaccio, 50.000 km in un anno.

Razz Razz Razz

sdrugio
Capo progettista EVO
Capo progettista EVO

Messaggi : 6010
Data d'iscrizione : 15.06.10
Età : 40
Località : Senigallia (An)

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Dark_Angel il Mer 9 Nov 2011 - 18:08

ahah allora ok...posso stare tranquillo. Thanks Smile

Dark_Angel
Evista Informato
Evista Informato

Messaggi : 271
Data d'iscrizione : 31.03.11
Età : 24
Località : Bari

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Andrea MAIO13 il Mer 9 Nov 2011 - 18:34

Sdrugio 50.000KM in un anno?! Shocked

Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 27
Località : Maracalagonis Sardegna CA

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da sdrugio il Gio 10 Nov 2011 - 19:00

Andrea MAIO13 ha scritto:Sdrugio 50.000KM in un anno?! Shocked

si sì andre' hai letto bene....motivo per cui ho dato la evo al fratellino e io metto sotto torchio la gp....
da fine novembre 2010 (19.000 km) a ieri sera (67.800 km), quindi in nemmeno un anno ne ho gia' fatti 48.000
il gasolio lo pago a fine mese come i rappresentanti, e non sto scherzando, perche' e' piu' comodo per me e pure per il mio amico che ha il distributore..... ovviamente senza scaricare niente.....

ho la ragazza lontano da casa........ e mi piace girare, martedì sono stato a taranto a fare un corso, andata e ritorno...solo 1200 km Evil or Very Mad Evil or Very Mad Evil or Very Mad

tutto regolare, faccio solo piu' km di mio zio che fa il rappresentante Razz Razz Razz

la evo presa a fine aprile, a meta' settembre avevo gia' fatto il tagliando.....23.000 km... quello della concessionaria non ci credeva...... fortuna il display che ha confermato.... Razz Razz Razz


sdrugio
Capo progettista EVO
Capo progettista EVO

Messaggi : 6010
Data d'iscrizione : 15.06.10
Età : 40
Località : Senigallia (An)

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da sdrugio il Mar 15 Nov 2011 - 1:39

Dark_Angel ha scritto:al massimo per sicurezza le avvolgo dentro qualcosa...boh xD

novita'? il problema persiste ancora? Wink

sdrugio
Capo progettista EVO
Capo progettista EVO

Messaggi : 6010
Data d'iscrizione : 15.06.10
Età : 40
Località : Senigallia (An)

Tornare in alto Andare in basso

Re: Problemi Xeno: Interferenze con Radio e BlueMe

Messaggio Da Contenuto sponsorizzato Oggi a 23:06


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 3 di 5 Precedente  1, 2, 3, 4, 5  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum