Problema: Mi son ritrovato 12 volt sull'antenna!

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da Alias89 il Dom 25 Set 2011 - 18:34

Salve a tutti, oggi smanettando sotto il cielo, per cercare di migliorare la ricezzione dell'antenna, mi son ritrovato 12 volt sul filo che va all'autoradio! Suspect

In pratica ho fatto così:
Ho sganciato l'antenna, e mi è rimasto in mano il filo che va dall'antenna all'autoradio!

Come ben saprete il cavo è formato da 2 strati: lo strato esterno è la massa... mentre quello interno è dove passa il segnale che va all'autoradio!

Per assicurarmi che non ci fossero dispersioni o falsi contatti ho impostato il tester in Ohm!

Ho preso il connettore, del filo che va all'autoradio ("il maschio"), ed ho messo un puntale del tester sullo strato esterno del connettore (quella parte in metallo/ferro) e l'altro capo a massa (sulla carrozzeria) e mi segnava una resistenza... fin qui tutto bene!

Poi ho spostato il primo puntale al centro del connettore, e l'altro sempre a massa... e qui iniziano i guai!!!
Il tester mi segnava una resistenza infinita! Mentre non avrebbe dovuto segnarmi alcuna resistenza sul filo centrale!!!

Allora preso di panico ho impostato il tester a Volt(usandolo come un voltometro) e sempre con i puntali uno al centro e l'altro a massa mi segnava 12 volt!!!

Ora non credo sia normale, perchè in teoria sull'antenna non dovrebbe esserci corrente... ma per sicurezza qualcuno può fare un test e dirmi se solo io ho i 12 volt?
Non vorrei portare l'auto in concessionaria senza essere sicuro che sia normale o meno!

_________________________________________________


 [Devi essere iscritto e connesso per vedere questo link]


[Devi essere iscritto e connesso per vedere questa immagine]

Alias89
Moderatore & Coordinatore regionale Calabria
Moderatore & Coordinatore regionale Calabria

Messaggi : 1268
Data d'iscrizione : 25.01.11
Età : 27
Località : Italy, Calabria, Catanzaro

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da santalfredos il Dom 25 Set 2011 - 19:26

Alias89 ha scritto:Salve a tutti, oggi smanettando sotto il cielo, per cercare di migliorare la ricezzione dell'antenna, mi son ritrovato 12 volt sul filo che va all'autoradio! Suspect

In pratica ho fatto così:
Ho sganciato l'antenna, e mi è rimasto in mano il filo che va dall'antenna all'autoradio!

Come ben saprete il cavo è formato da 2 strati: lo strato esterno è la massa... mentre quello interno è dove passa il segnale che va all'autoradio!

Per assicurarmi che non ci fossero dispersioni o falsi contatti ho impostato il tester in Ohm!

Ho preso il connettore, del filo che va all'autoradio ("il maschio"), ed ho messo un puntale del tester sullo strato esterno del connettore (quella parte in metallo/ferro) e l'altro capo a massa (sulla carrozzeria) e mi segnava una resistenza... fin qui tutto bene!

Poi ho spostato il primo puntale al centro del connettore, e l'altro sempre a massa... e qui iniziano i guai!!!
Il tester mi segnava una resistenza infinita! Mentre non avrebbe dovuto segnarmi alcuna resistenza sul filo centrale!!!

Allora preso di panico ho impostato il tester a Volt(usandolo come un voltometro) e sempre con i puntali uno al centro e l'altro a massa mi segnava 12 volt!!!

Ora non credo sia normale, perchè in teoria sull'antenna non dovrebbe esserci corrente... ma per sicurezza qualcuno può fare un test e dirmi se solo io ho i 12 volt?
Non vorrei portare l'auto in concessionaria senza essere sicuro che sia normale o meno!

scusa eh, ma il segnale che ricevi è un segnale elettrico..penso sia normale no? cmq aspettiamo qualcuno che saprà sicuramente più di me..sono curioso!

santalfredos
Evista Esperto
Evista Esperto

Messaggi : 1155
Data d'iscrizione : 02.04.11
Età : 27
Località : Valsusa (TO)

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da BobDylan il Dom 25 Set 2011 - 19:28

Massì, le antenne hanno sempre un minimo di alimentazione a quel che ne so, probabilmente per amplificare il segnale.

BobDylan
Evista Multimediale
Evista Multimediale

Messaggi : 867
Data d'iscrizione : 28.07.11

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da Alias89 il Dom 25 Set 2011 - 22:04

Quello ke dici è vero, se esistesse un amplificatore di segnali... ma nelle nostre auto l'antenna è dotata di amplificatore?

Che io sappia no... per questo mi sembra strano!
Inoltre se fosse possibile, la corrente dovrebbe stare su un filo isolato, non sullo stesso filo dove dovrebbe passare il segnale!

Cmq per essere più sicuri, qualcuno può fare una prova?

_________________________________________________


 [Devi essere iscritto e connesso per vedere questo link]


[Devi essere iscritto e connesso per vedere questa immagine]

Alias89
Moderatore & Coordinatore regionale Calabria
Moderatore & Coordinatore regionale Calabria

Messaggi : 1268
Data d'iscrizione : 25.01.11
Età : 27
Località : Italy, Calabria, Catanzaro

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da BobDylan il Dom 25 Set 2011 - 22:55

Non hai mai provato a toccare le antenne a baffo delle vecchie televisioni? Hai mai sentito l'energia che ti scorreva sotto alle dita? Anche quelle non erano antenne amplificate Wink

BobDylan
Evista Multimediale
Evista Multimediale

Messaggi : 867
Data d'iscrizione : 28.07.11

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da Alias89 il Dom 25 Set 2011 - 23:05

Ho smontato anche la l'alfa giulietta, e il filo non era sotto tensione!
O meglio, non segnava 12 volt ma moooolto meno!

Cmq mi sentirò più sicuro quando qualcuno avrà fatto un test!

Scusa Bob, non vorrei che pensassi a male, ma preferisco esserne sicuro al 100%...

_________________________________________________


 [Devi essere iscritto e connesso per vedere questo link]


[Devi essere iscritto e connesso per vedere questa immagine]

Alias89
Moderatore & Coordinatore regionale Calabria
Moderatore & Coordinatore regionale Calabria

Messaggi : 1268
Data d'iscrizione : 25.01.11
Età : 27
Località : Italy, Calabria, Catanzaro

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da BobDylan il Dom 25 Set 2011 - 23:08

Alias89 ha scritto:Ho smontato anche la l'alfa giulietta, e il filo non era sotto tensione!
O meglio, non segnava 12 volt ma moooolto meno!

Cmq mi sentirò più sicuro quando qualcuno avrà fatto un test!

Scusa Bob, non vorrei che pensassi a male, ma preferisco esserne sicuro al 100%...

Figurati, a questo punto dato che non sono un antennista sono curioso anch'io perciò benvenga se qualcuno ci illumina Laughing

BobDylan
Evista Multimediale
Evista Multimediale

Messaggi : 867
Data d'iscrizione : 28.07.11

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da Alias89 il Dom 25 Set 2011 - 23:10


_________________________________________________


 [Devi essere iscritto e connesso per vedere questo link]


[Devi essere iscritto e connesso per vedere questa immagine]

Alias89
Moderatore & Coordinatore regionale Calabria
Moderatore & Coordinatore regionale Calabria

Messaggi : 1268
Data d'iscrizione : 25.01.11
Età : 27
Località : Italy, Calabria, Catanzaro

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da sporting92 il Lun 26 Set 2011 - 21:05

io una volta sul corsa di un amico per sbaglio con quel filo ho toccato il porta autoradio quello in metallo e abbiamo fatto saltare un fusibile e non andava piu le luci plafoneria e illuminazione interna.prova controllare se hai toccato da qualche parte che funzioni tutto

sporting92
Evista Intellettuale
Evista Intellettuale

Messaggi : 515
Data d'iscrizione : 04.01.11
Età : 24
Località : Treviso

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da BASCONERO il Lun 26 Set 2011 - 22:37

Allora, da giovanotto e sino all'eta di 22 anni aiutavo ( come dopolavoro ) un mio parente antennista televisivo ad installare appunto antenne e in antenna mai e poi mai ci deve essere passaggio di corrente!! Come giustamente osservato più su, anche se ci fosse un'amplificatore di segnale è solo ed esclusivamente questo ad essere alimentato e non l'antenna!! Il cavo coassiale è solo ed esclusivamente portatore di segnale e non di alimentazione!!
Quindi a mio parere hai qualcosa che non va e che porta a massa il coassiale!! Vai da un'elettrauto, è la soluzione migliore a mio parere!! Smile Smile

BASCONERO
Evista Conoscitore
Evista Conoscitore

Messaggi : 97
Data d'iscrizione : 14.06.11
Località : PROVINCIA MILANO

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da BobDylan il Lun 26 Set 2011 - 23:58

[Devi essere iscritto e connesso per vedere questo link]

Nella parte che riguarda i "principi fisici" c'è la spiegazione della presenza di corrente nell'antenna.

BobDylan
Evista Multimediale
Evista Multimediale

Messaggi : 867
Data d'iscrizione : 28.07.11

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da Alias89 il Mar 27 Set 2011 - 12:57

Ragazzi, io sono diplomato in sistemi di telecomunicazioni e tecniche delle industrie elettriche ed elettroniche!
Perciò vi assiucuro ke la teoria la sò....

A me serve la pratica però!

Nella teoria è normale che nel cavo "dovrebbe" esserci una tensione, ma:
La tensione è minima, della scala dei "milli volt", e non 12 volt tondi, tondi.
Inoltre da come spiega il link, è il segnale stesso che crea questa tensione!
Ma se io l'antenna l'ho staccata? Non avendo segnale dall'antenna, da dove mi arrivano questi 12 volt?

Le spiegazioni sono tante, ed io le conosco tutte! Ma prima di cercare una spiegazione, vorrei assicurarmi ke sia un anomalia!
E per farlo ho bisogno di un povero disgraziato che faccia questa prova!
(naturalmente col quadro e la radio accesi)

Cmq ringrazio a tutti per l'interessamento!

_________________________________________________


 [Devi essere iscritto e connesso per vedere questo link]


[Devi essere iscritto e connesso per vedere questa immagine]

Alias89
Moderatore & Coordinatore regionale Calabria
Moderatore & Coordinatore regionale Calabria

Messaggi : 1268
Data d'iscrizione : 25.01.11
Età : 27
Località : Italy, Calabria, Catanzaro

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da BASCONERO il Mar 27 Set 2011 - 23:26

Alias89 ha scritto:Ragazzi, io sono diplomato in sistemi di telecomunicazioni e tecniche delle industrie elettriche ed elettroniche!
Perciò vi assiucuro ke la teoria la sò....

A me serve la pratica però!

Nella teoria è normale che nel cavo "dovrebbe" esserci una tensione, ma:
La tensione è minima, della scala dei "milli volt", e non 12 volt tondi, tondi.
Inoltre da come spiega il link, è il segnale stesso che crea questa tensione!
Ma se io l'antenna l'ho staccata? Non avendo segnale dall'antenna, da dove mi arrivano questi 12 volt?

Le spiegazioni sono tante, ed io le conosco tutte! Ma prima di cercare una spiegazione, vorrei assicurarmi ke sia un anomalia!
E per farlo ho bisogno di un povero disgraziato che faccia questa prova!
(naturalmente col quadro e la radio accesi)

Cmq ringrazio a tutti per l'interessamento!


Appunto, se si parla di millivolt son d'accordo con te, ma tensioni di 12 Volt proprio no!!

BASCONERO
Evista Conoscitore
Evista Conoscitore

Messaggi : 97
Data d'iscrizione : 14.06.11
Località : PROVINCIA MILANO

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da Alias89 il Mar 27 Set 2011 - 23:44

BASCONERO ha scritto:
Alias89 ha scritto:Ragazzi, io sono diplomato in sistemi di telecomunicazioni e tecniche delle industrie elettriche ed elettroniche!
Perciò vi assiucuro ke la teoria la sò....

A me serve la pratica però!

Nella teoria è normale che nel cavo "dovrebbe" esserci una tensione, ma:
La tensione è minima, della scala dei "milli volt", e non 12 volt tondi, tondi.
Inoltre da come spiega il link, è il segnale stesso che crea questa tensione!
Ma se io l'antenna l'ho staccata? Non avendo segnale dall'antenna, da dove mi arrivano questi 12 volt?

Le spiegazioni sono tante, ed io le conosco tutte! Ma prima di cercare una spiegazione, vorrei assicurarmi ke sia un anomalia!
E per farlo ho bisogno di un povero disgraziato che faccia questa prova!
(naturalmente col quadro e la radio accesi)

Cmq ringrazio a tutti per l'interessamento!


Appunto, se si parla di millivolt son d'accordo con te, ma tensioni di 12 Volt proprio no!!

Appunto!

_________________________________________________


 [Devi essere iscritto e connesso per vedere questo link]


[Devi essere iscritto e connesso per vedere questa immagine]

Alias89
Moderatore & Coordinatore regionale Calabria
Moderatore & Coordinatore regionale Calabria

Messaggi : 1268
Data d'iscrizione : 25.01.11
Età : 27
Località : Italy, Calabria, Catanzaro

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da BASCONERO il Mer 28 Set 2011 - 0:03

Non capisco l'emoticon che hai messo in risposta!! E' forse diretto a me?? Se così fosse, visto che hai fatto notare nel tuo post precedente quanto sei "studiato", trovo strano che tu, di testa tua, non abbia ancora trovato una soluzione!!!! Shocked

BASCONERO
Evista Conoscitore
Evista Conoscitore

Messaggi : 97
Data d'iscrizione : 14.06.11
Località : PROVINCIA MILANO

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da sdrugio il Mer 28 Set 2011 - 0:22

BASCONERO ha scritto:Non capisco l'emoticon che hai messo in risposta!! E' forse diretto a me?? Se così fosse, visto che hai fatto notare nel tuo post precedente quanto sei "studiato", trovo strano che tu, di testa tua, non abbia ancora trovato una soluzione!!!! Shocked

un emotion non puo' far iniziare un litigio........ si torna a discutere e non a litigare........ quindi evitate commenti di replica che sarebbero inutili, si continua nella discussione cercando la soluzione del problema.


sdrugio
Capo progettista EVO
Capo progettista EVO

Messaggi : 6010
Data d'iscrizione : 15.06.10
Età : 40
Località : Senigallia (An)

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da Alias89 il Mer 28 Set 2011 - 10:54

BASCONERO ha scritto:Non capisco l'emoticon che hai messo in risposta!! E' forse diretto a me?? Se così fosse, visto che hai fatto notare nel tuo post precedente quanto sei "studiato", trovo strano che tu, di testa tua, non abbia ancora trovato una soluzione!!!! Shocked

Basco la emoticon voleva rispecchiare come mi sto sbattendo la testa per trovare qualcuno disposto a fare una prova sulla sua antenna... non voglio offendere nessuno, tanto meno chi sta, a suo modo, cercando di aiutarmi!
Se ti offende tanto posso anche eliminarla...

_________________________________________________


 [Devi essere iscritto e connesso per vedere questo link]


[Devi essere iscritto e connesso per vedere questa immagine]

Alias89
Moderatore & Coordinatore regionale Calabria
Moderatore & Coordinatore regionale Calabria

Messaggi : 1268
Data d'iscrizione : 25.01.11
Età : 27
Località : Italy, Calabria, Catanzaro

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da BASCONERO il Mer 28 Set 2011 - 11:14

Nessun problema, visto che dici non essere rivolto a me!!!

BASCONERO
Evista Conoscitore
Evista Conoscitore

Messaggi : 97
Data d'iscrizione : 14.06.11
Località : PROVINCIA MILANO

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da Alias89 il Mer 28 Set 2011 - 12:57

Potrebbe anche rispecchiare il fatto che se qualcuno non fa questa prova vi sbatto tutti con la testa al muro!!!!!!
Scherzo naturalmente... però se voleste farla una prova mi fareste un graaaaandissimo favore!

_________________________________________________


 [Devi essere iscritto e connesso per vedere questo link]


[Devi essere iscritto e connesso per vedere questa immagine]

Alias89
Moderatore & Coordinatore regionale Calabria
Moderatore & Coordinatore regionale Calabria

Messaggi : 1268
Data d'iscrizione : 25.01.11
Età : 27
Località : Italy, Calabria, Catanzaro

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da Alias89 il Sab 8 Ott 2011 - 17:26

Upupupupupupup

Dai ragazzi, qualcuno può verificare se sull'antenna c'è la 12 volt?

_________________________________________________


 [Devi essere iscritto e connesso per vedere questo link]


[Devi essere iscritto e connesso per vedere questa immagine]

Alias89
Moderatore & Coordinatore regionale Calabria
Moderatore & Coordinatore regionale Calabria

Messaggi : 1268
Data d'iscrizione : 25.01.11
Età : 27
Località : Italy, Calabria, Catanzaro

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da peppinoevo il Sab 8 Ott 2011 - 17:34

Alias89 ha scritto:Upupupupupupup

Dai ragazzi, qualcuno può verificare se sull'antenna c'è la 12 volt?

ma l'antenne sulle auto sono collegate alla massa quindi sulla lamiera, nessuno puo' avere 12 volts sull'antenna senza fare boommmmmmmmmmm il fusibile

peppinoevo
Evista Intellettuale
Evista Intellettuale

Messaggi : 531
Data d'iscrizione : 16.08.11
Località : Prato Cagli- Urbino

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da Alias89 il Sab 8 Ott 2011 - 17:38

E mi sai spiegare perchè il fusibile non fa boommmmmmmmmmm?

_________________________________________________


 [Devi essere iscritto e connesso per vedere questo link]


[Devi essere iscritto e connesso per vedere questa immagine]

Alias89
Moderatore & Coordinatore regionale Calabria
Moderatore & Coordinatore regionale Calabria

Messaggi : 1268
Data d'iscrizione : 25.01.11
Età : 27
Località : Italy, Calabria, Catanzaro

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da peppinoevo il Sab 8 Ott 2011 - 17:48

Alias89 ha scritto:E mi sai spiegare perchè il fusibile non fa boommmmmmmmmmm?

perche' non hai 12 volts sull' antenna

l'antenna viene fissata alla lamiera se c'e' corrente a 12 volts fa boooom
[Devi essere iscritto e connesso per vedere questa immagine]

peppinoevo
Evista Intellettuale
Evista Intellettuale

Messaggi : 531
Data d'iscrizione : 16.08.11
Località : Prato Cagli- Urbino

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da Alias89 il Sab 8 Ott 2011 - 18:04

Ho collegato una lampadina tra l'antenna e la massa e si è accesa....

_________________________________________________


 [Devi essere iscritto e connesso per vedere questo link]


[Devi essere iscritto e connesso per vedere questa immagine]

Alias89
Moderatore & Coordinatore regionale Calabria
Moderatore & Coordinatore regionale Calabria

Messaggi : 1268
Data d'iscrizione : 25.01.11
Età : 27
Località : Italy, Calabria, Catanzaro

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da Scighera il Sab 8 Ott 2011 - 18:23

Ti faccio la prova se non c'è da smontare nulla. In realtà non riesco a capire come hai acceduto al cavo dell'antenna.

Scighera
Evista Conoscitore
Evista Conoscitore

Messaggi : 184
Data d'iscrizione : 04.01.11
Località : MI

Tornare in alto Andare in basso

Re: Problema: Mi son ritrovato 12 volt sull'antenna!

Messaggio Da Contenuto sponsorizzato Oggi a 1:45


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum