Problema abbaglianti

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema abbaglianti

Messaggio Da dinooo87 il Ven 30 Set 2011 - 20:59

a volte capita che quando voglio accendere gli abbaglianti la leva non si blocca nella posizione ma ritorna alle luci anabbaglianti, cioè nn riesce a mantenere la posizione, cosa può essere?

dinooo87
Chiavi in mano
Chiavi in mano

Messaggi : 76
Data d'iscrizione : 24.07.11
Età : 29

Tornare in alto Andare in basso

Re: Problema abbaglianti

Messaggio Da Andrea MAIO13 il Mer 5 Ott 2011 - 0:38

Ma la leva infatti non deve rimanere nella posizione degli abbaglianti, dopo che la spingi in avanti si attivano gli abbaglianti e la leva ritorna in posizione originale e rimangono cosi accesi gli abbaglianti finche non risposterai le leva nuovamente in avanti per disattivarli.. Mi pare il normale procedimento per attivarli..

Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 27
Località : Maracalagonis Sardegna CA

Tornare in alto Andare in basso

Re: Problema abbaglianti

Messaggio Da dinooo87 il Mer 5 Ott 2011 - 10:20

è vero hai ragione, scusatemi.
il problema cmq è che a vote gli abbaglianti non vanno anke se tiro tutta la leva in avanti per tenerli fissi perchè quando ritorna indietro si spengono, quindi per avere gli abbaglianti fissi sono costretto a tenerla sempre in posizione di abbagliante(cosa scomodissima per la sicurezza alla guida).

dinooo87
Chiavi in mano
Chiavi in mano

Messaggi : 76
Data d'iscrizione : 24.07.11
Età : 29

Tornare in alto Andare in basso

Re: Problema abbaglianti

Messaggio Da Andrea MAIO13 il Mer 5 Ott 2011 - 12:54

mmm secondo me sei tu che sbagli qualcosa,
gli abbaglianti e possibile tenerli accesi anche tenendo manualmente la leva verso avanti e quando poi la molli si spengono.
Per tenerli accessi (tramite il relè) devi appunto andare a fine corsa della leva e mollarla, non avere paura tanto non si rompe lol!

Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 27
Località : Maracalagonis Sardegna CA

Tornare in alto Andare in basso

Re: Problema abbaglianti

Messaggio Da dinooo87 il Mer 5 Ott 2011 - 13:05

sono capace di mettere gli abbaglianti, infatti il problema è sporadico, a volte anke tirando la leva in avanti fino a fine corsa quando la rilascio si spengono, mentre se la tengo manualmente in avanti rimangono accesi.
può essere un problema di relè?

dinooo87
Chiavi in mano
Chiavi in mano

Messaggi : 76
Data d'iscrizione : 24.07.11
Età : 29

Tornare in alto Andare in basso

Re: Problema abbaglianti

Messaggio Da Andrea MAIO13 il Mer 5 Ott 2011 - 13:27

Penso proprio di si, o di relè o di leva che non fa il giusto contatto per dare l'impulso al relè,
visto che l'auto è sicuramente in garanzia il consiglio più ovvio è di rivolgerti al concessionario, e ti sistemeranno sicuramente l'anomalia

Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 27
Località : Maracalagonis Sardegna CA

Tornare in alto Andare in basso

Re: Problema abbaglianti

Messaggio Da dinooo87 il Mer 5 Ott 2011 - 23:30

ok grazie.

dinooo87
Chiavi in mano
Chiavi in mano

Messaggi : 76
Data d'iscrizione : 24.07.11
Età : 29

Tornare in alto Andare in basso

Re: Problema abbaglianti

Messaggio Da Andrea MAIO13 il Mer 5 Ott 2011 - 23:33

Quando ti risolveranno il problema faccelo sapere! Cosi chiudiamo il post!

Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 27
Località : Maracalagonis Sardegna CA

Tornare in alto Andare in basso

Re: Problema abbaglianti

Messaggio Da dinooo87 il Mer 5 Ott 2011 - 23:37

certamente

dinooo87
Chiavi in mano
Chiavi in mano

Messaggi : 76
Data d'iscrizione : 24.07.11
Età : 29

Tornare in alto Andare in basso

Re: Problema abbaglianti

Messaggio Da ono il Ven 9 Dic 2011 - 12:08

salve, anche io ho un problema con gli abbaglianti: il manuale dice di spingere la leva verso la plancia (ovviamente con luci anabbaglianti inserite) come per tutte le macchine di questo mondo!!! Beh, a me la leva verso la plancia proprio non ci va di nessuna maniera, per tenerli accesi devo tirare la leva verso di me come se volessi lampeggiare e si blocca se insisto a tirarla(la cosa è molto strana?? credo proprio di si) inoltre con questa operazione si attaccano sempre le tre battute della freccia per il cambio corsia (luce di direzione in posizione non stabile).....che devo fare....viaggio spesso di sera e gli abbaglianti mi servono , ma in sicurezza!!!

ono
Scopritore di Evo
Scopritore di Evo

Messaggi : 2
Data d'iscrizione : 09.12.11

Tornare in alto Andare in basso

Re: Problema abbaglianti

Messaggio Da lele16v il Ven 9 Dic 2011 - 12:55

funziona proprio cosi sulla evo.. per mettere gli abbaglianti fissi devi tirare la leva verso di te fino a fondo corsa. inizialmente e un po laborioso in quanto tutti siamo sempre stati abituati a spengere la leva per metterlifissi.
io inizialmente avevo problemi a fare il lampeggio degli abbaglianti perche tiravo troppo e rimanevano fissi.
il fatto che ti lampeggi la freccia secondo me e perche magari mentre tiri abbassi leggermente la leva ed entra in funzione la freccia.

lele16v
Evista Intellettuale
Evista Intellettuale

Messaggi : 463
Data d'iscrizione : 05.02.11
Età : 28
Località : La loggia beach (Torino)

Tornare in alto Andare in basso

Re: Problema abbaglianti

Messaggio Da ono il Ven 9 Dic 2011 - 14:08

Ti ringrazio di cuore per avermi chiarito quello che per me stava diventando un pò un problema. In effetti, per quanto riguarda l'inserimento delle freccia in tre battute, sono sicura che mi succede perchè non sono ancora molto pratica ad inserire con naturalezza gli abbaglianti...devo fare pratica Smile ...ancora grazie Ono

ono
Scopritore di Evo
Scopritore di Evo

Messaggi : 2
Data d'iscrizione : 09.12.11

Tornare in alto Andare in basso

Re: Problema abbaglianti

Messaggio Da Tatolo76 il Ven 9 Dic 2011 - 16:00

Ciao ono,ciao lele16v...sentite a proposito di abbaglianti io ho trovato la modifica del movimento della levetta x certi versi non azzeccata...spesso quando hai già gli abbaglianti e devi toglierli mi è capitato di ruotare la rotellina e ritrovarmi con le posizioni Suspect ..per me è una cosa seria in quanto prima quando spingevi la leva in avanti questo pericolo nn esisteva...

Tatolo76
Evista Informato
Evista Informato

Messaggi : 257
Data d'iscrizione : 26.11.11
Età : 40
Località : Cagliari

Tornare in alto Andare in basso

Re: Problema abbaglianti

Messaggio Da kikko85 il Ven 9 Dic 2011 - 17:53

bhe' dato che la leva dai solo un colpo indietro e' giustificabile qst comportamento

_________________________________________________
[Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questo link] [Devi essere iscritto e connesso per vedere questa immagine]



"La moda del tuning e' passata"......non e' vero, sono scomparsi quelli che facevano tuning solo per avere una coppa, i veri appassionati restano.

kikko85
Coordinatore regionale Sicilia
Coordinatore regionale Sicilia

Messaggi : 2441
Data d'iscrizione : 24.05.10
Età : 31
Località : Castellammare del golfo (trapani)

http://www.facebook.com/profile.php?id=1216282485

Tornare in alto Andare in basso

Re: Problema abbaglianti

Messaggio Da lele16v il Sab 10 Dic 2011 - 12:32

Tatolo76 ha scritto:Ciao ono,ciao lele16v...sentite a proposito di abbaglianti io ho trovato la modifica del movimento della levetta x certi versi non azzeccata...spesso quando hai già gli abbaglianti e devi toglierli mi è capitato di ruotare la rotellina e ritrovarmi con le posizioni Suspect ..per me è una cosa seria in quanto prima quando spingevi la leva in avanti questo pericolo nn esisteva...

infatti era quello che dicevo. la maggior parte delle vetture hanno gli abbaglianti fissi in avanti, verso la plancia. la evo al contrario. e un po macchinoso ma vedrai che ti abituerai. e solo questione di abitudine. poi effettivamente sembra essere piu pratico una volta fatta la mano..

lele16v
Evista Intellettuale
Evista Intellettuale

Messaggi : 463
Data d'iscrizione : 05.02.11
Età : 28
Località : La loggia beach (Torino)

Tornare in alto Andare in basso

Re: Problema abbaglianti

Messaggio Da superpaolo2001 il Ven 18 Gen 2013 - 16:02

ciao ragazzi,
ho gia' un problema con gli abbaglianti che non funzionano sia in fase lampeggio che fisso.

praticamente, stamattina non funzionavano e cambiando il fusibile f15 hanno ripreso a funzionare. dopo un po sono partito e di nuovo non funzionavano.

Sono andato dall'elettrauto ed ha provato le lamapadine e sono ok, i fusibili e sono ok, e anche i fusibili sotto il cassettino vicino alla leva apricofano anteriore sono ok.

cosa pensiate sia? qualcuno ha gia avuto tale problema.

luci posizione e anabbaglianti funzionano bene.
La luce sul quadro degli abbaglianti si accende, sia in fase lampeggio che accensione fissa.

Se risolvo vi comunico la soluzione.

pensate sia il rele'? mi sembra strano dato che stamattina funzionava tutto bene dopo la sostituzione del fusibile....

ciao

superpaolo2001
Chiavi in mano
Chiavi in mano

Messaggi : 66
Data d'iscrizione : 12.01.13
Età : 31
Località : Roma

Tornare in alto Andare in basso

Re: Problema abbaglianti

Messaggio Da Ste93 il Ven 18 Gen 2013 - 23:53

Ha le lampade originali o le hai già cambiate?? sono del giusto wattaggio?(55/60w) ? o qualche relè che ogni tanto non fa scattare gli abbaglianti, o il devioluci che ti sta dicendo addio, dovresti provare a passare in fiat e ad esporgli il problema...

Ste93
Evo Designer
Evo Designer

Messaggi : 3022
Data d'iscrizione : 06.05.12
Età : 23
Località : Seregno (MB)

Tornare in alto Andare in basso

Re: Problema abbaglianti

Messaggio Da superpaolo2001 il Sab 19 Gen 2013 - 17:45

CIAO STE93,
il problema l'ho risolto...

si trattava di una delle lampadine che era in corto. L'elettrauto dopo aver visto che un altro fusibile era saltato, cambiandolo ha notato che appena lampeggiavo risaltava. Ha subito intuito che era una delle lampadine il problema. Non erano lampadine originali, ma quelle a luce bianca. L ho sostituita ed ora é tutt ok. Temevo fosse il devioluci... Smile

superpaolo2001
Chiavi in mano
Chiavi in mano

Messaggi : 66
Data d'iscrizione : 12.01.13
Età : 31
Località : Roma

Tornare in alto Andare in basso

Re: Problema abbaglianti

Messaggio Da Ste93 il Sab 19 Gen 2013 - 18:10

Perfetto, meglio così che era solo la lampadina, ti è andata bene dai Razz

Ste93
Evo Designer
Evo Designer

Messaggi : 3022
Data d'iscrizione : 06.05.12
Età : 23
Località : Seregno (MB)

Tornare in alto Andare in basso

Re: Problema abbaglianti

Messaggio Da superpaolo2001 il Sab 19 Gen 2013 - 19:11

Infatti si...L'avevo acquistata ieri mattina e pensavo gia a quanto fossi sfigato...comunque poi ho comprato le altre 2 lampadine "luce bianca" (non le vendono singole) e le ho pagate 20 euro! della osram costavano 30. Mi e' sembrato un po eccesivo...

superpaolo2001
Chiavi in mano
Chiavi in mano

Messaggi : 66
Data d'iscrizione : 12.01.13
Età : 31
Località : Roma

Tornare in alto Andare in basso

Re: Problema abbaglianti

Messaggio Da Ste93 il Sab 19 Gen 2013 - 20:08

superpaolo2001 ha scritto:Infatti si...L'avevo acquistata ieri mattina e pensavo gia a quanto fossi sfigato...comunque poi ho comprato le altre 2 lampadine "luce bianca" (non le vendono singole) e le ho pagate 20 euro! della osram costavano 30. Mi e' sembrato un po eccesivo...
c'è da dire che le osram sono buone, almeno, la mia evo di fabbrica ha le osram ( lo si legge stampato nel contorno di metallo della lampadina) ed ancora ora vedo bene e non si sono ancora fulminate.

Ste93
Evo Designer
Evo Designer

Messaggi : 3022
Data d'iscrizione : 06.05.12
Età : 23
Località : Seregno (MB)

Tornare in alto Andare in basso

Re: Problema abbaglianti

Messaggio Da Contenuto sponsorizzato Oggi a 3:48


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum