non si accende la macchina!!!

Andare in basso

non si accende la macchina!!! Empty non si accende la macchina!!!

Messaggio Da lucas90 il Ven 6 Gen 2012 - 19:43

ragazzi ho un problema abbastanza grosso!!!.. stamattina accendo la mia macchina e sorpresa?? tutta la parte del display rimane spenta e ha fatto un rumore stranissimo tipo il rumore della centralina xò più intenso..... tutte le lancette si muovevano alla pazza gioia e infine?? nn si accende la makkina!!!!! boh... qualcuno può aiutarmi?? grazie

lucas90
Chiavi in mano
Chiavi in mano

Messaggi : 54
Data d'iscrizione : 28.02.11

Torna in alto Andare in basso

non si accende la macchina!!! Empty Re: non si accende la macchina!!!

Messaggio Da Andrea MAIO13 il Ven 6 Gen 2012 - 20:21

tipo il rumore della centralina

cosa vuol dire? che rumore fa una centralina?!

le lancette in che senso si muovevano all'impazzata? Shocked salivano e scendevano? ma che è posseduta?
Andrea MAIO13
Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 29
Località : Maracalagonis Sardegna CA

Torna in alto Andare in basso

non si accende la macchina!!! Empty Re: non si accende la macchina!!!

Messaggio Da lucas90 il Ven 6 Gen 2012 - 20:38

rumore ad intermittenza... e le lanciette si muovevano a ritmo!!!! sembrava di essere in discoteca!!!! domani mattina provo a vedere bene i fusibili!!!...

lucas90
Chiavi in mano
Chiavi in mano

Messaggi : 54
Data d'iscrizione : 28.02.11

Torna in alto Andare in basso

non si accende la macchina!!! Empty Re: non si accende la macchina!!!

Messaggio Da Andrea MAIO13 il Ven 6 Gen 2012 - 20:42

ahah nel caso continua facci un video! (sono molto curioso di vedere questi movimenti) xD

i rumori che senti immagino siano dei relè..
Andrea MAIO13
Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 29
Località : Maracalagonis Sardegna CA

Torna in alto Andare in basso

non si accende la macchina!!! Empty Re: non si accende la macchina!!!

Messaggio Da lucas90 il Ven 6 Gen 2012 - 20:51

boh!!!! avrò fatto dei casini cn la radio!!! non so!!! il punto e che nn si accende neanke!!! quindi devo fare venire un ragazzo della fiat a casa!!!...

lucas90
Chiavi in mano
Chiavi in mano

Messaggi : 54
Data d'iscrizione : 28.02.11

Torna in alto Andare in basso

non si accende la macchina!!! Empty Re: non si accende la macchina!!!

Messaggio Da mattatoio il Ven 6 Gen 2012 - 21:47

lucas90 ha scritto:boh!!!! avrò fatto dei casini cn la radio!!! non so!!! il punto e che nn si accende neanke!!! quindi devo fare venire un ragazzo della fiat a casa!!!...
devi far venire un elettrauto della fiat con gli "attributi" altro che ragazzo!
mattatoio
mattatoio
Evista Intellettuale
Evista Intellettuale

Messaggi : 439
Data d'iscrizione : 16.12.10
Età : 54
Località : foggia

Torna in alto Andare in basso

non si accende la macchina!!! Empty Re: non si accende la macchina!!!

Messaggio Da kikko85 il Ven 6 Gen 2012 - 22:08

io dico che e' la batteria scarica

_________________________________________________
[Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questo link] [Devi essere iscritto e connesso per vedere questa immagine]



"La moda del tuning e' passata"......non e' vero, sono scomparsi quelli che facevano tuning solo per avere una coppa, i veri appassionati restano.
kikko85
kikko85
Coordinatore regionale Sicilia
Coordinatore regionale Sicilia

Messaggi : 2442
Data d'iscrizione : 24.05.10
Età : 33
Località : Castellammare del golfo (trapani)

https://www.facebook.com/profile.php?id=1216282485

Torna in alto Andare in basso

non si accende la macchina!!! Empty Re: non si accende la macchina!!!

Messaggio Da BASCONERO il Ven 6 Gen 2012 - 23:14

Se il quadro non si accende e il motorino d'avviamento non parte 2 sono i casi: o la batteria ha qualche elemento andato ( batteria da buttare ) oppure sono le spazzole del motorino d'avviamento che vanno sostituite!! In ogni caso a te serve un'elettratuto che si presenti a casa tua con già tra le mani una batteria nuova!! non si accende la macchina!!! 783019433

BASCONERO
Evista Conoscitore
Evista Conoscitore

Messaggi : 97
Data d'iscrizione : 14.06.11
Località : PROVINCIA MILANO

Torna in alto Andare in basso

non si accende la macchina!!! Empty Re: non si accende la macchina!!!

Messaggio Da andrea.evo il Sab 7 Gen 2012 - 0:22

confermo la versione di kikko85..!!
andrea.evo
andrea.evo
Moderatore
Moderatore

Messaggi : 3583
Data d'iscrizione : 09.10.10
Età : 29
Località : Cazzano di Tramigna (VR)

https://www.facebook.com/andrea.buson

Torna in alto Andare in basso

non si accende la macchina!!! Empty Re: non si accende la macchina!!!

Messaggio Da sdrugio il Sab 7 Gen 2012 - 3:14

kikko85 ha scritto:io dico che e' la batteria scarica

esattamente bravo Kikko non si accende la macchina!!! 783019433 non si accende la macchina!!! 783019433 non si accende la macchina!!! 783019433
sdrugio
sdrugio
Capo progettista EVO
Capo progettista EVO

Messaggi : 6010
Data d'iscrizione : 15.06.10
Età : 42
Località : Senigallia (An)

Torna in alto Andare in basso

non si accende la macchina!!! Empty Re: non si accende la macchina!!!

Messaggio Da lucas90 il Sab 7 Gen 2012 - 10:08

mah la cosa strana e ke il quadro si accende e si spegne a intermittenza..... boh cmq lunedì mattina provo ad andare in fiat....

lucas90
Chiavi in mano
Chiavi in mano

Messaggi : 54
Data d'iscrizione : 28.02.11

Torna in alto Andare in basso

non si accende la macchina!!! Empty Re: non si accende la macchina!!!

Messaggio Da ego89 il Sab 7 Gen 2012 - 14:18

mah secondo me se fosse la batteria le lancette non si muoverebbero in quel modo e il quadro penso che o rimarebbe acceso o, nel caso di batteria completamente scarica, non si accenderebbe proprio!

_________________________________________________
[Devi essere iscritto e connesso per vedere questa immagine]  Giovanni.

[Devi essere iscritto e connesso per vedere questo link]

Socio sostenitore N°003/2012
Socio sostenitore N°063/2013
Socio sostenitore N°030/2014
[Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questo link]
ego89
ego89
Coordinatore regionale Abruzzo
Coordinatore regionale Abruzzo

Messaggi : 2400
Data d'iscrizione : 06.05.11
Età : 29
Località : L'Aquila

https://www.facebook.com/profile.php?id=100000302540264

Torna in alto Andare in basso

non si accende la macchina!!! Empty Re: non si accende la macchina!!!

Messaggio Da lucas90 il Sab 7 Gen 2012 - 19:23

risolto fai da te ragazzi.... ho provato ad attaccare i cavi su un'altra macchina e mettere in moto e adesso va!!! era solo semplicemente la batteria.. grazie di tutto.. potete anke chiudere qui...

lucas90
Chiavi in mano
Chiavi in mano

Messaggi : 54
Data d'iscrizione : 28.02.11

Torna in alto Andare in basso

non si accende la macchina!!! Empty Re: non si accende la macchina!!!

Messaggio Da andrea.evo il Dom 8 Gen 2012 - 21:04

bene bene...
andrea.evo
andrea.evo
Moderatore
Moderatore

Messaggi : 3583
Data d'iscrizione : 09.10.10
Età : 29
Località : Cazzano di Tramigna (VR)

https://www.facebook.com/andrea.buson

Torna in alto Andare in basso

non si accende la macchina!!! Empty Re: non si accende la macchina!!!

Messaggio Da tetorm il Ven 3 Feb 2012 - 19:20

è successa anche a me questa cosa stamattina, è la batteria scarica. qualcuno sà di quante ampere è la batteria della evo 1.3 multijet?
tetorm
tetorm
Evista Esperto
Evista Esperto

Messaggi : 968
Data d'iscrizione : 06.01.11
Età : 35
Località : Roma

Torna in alto Andare in basso

non si accende la macchina!!! Empty Re: non si accende la macchina!!!

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum