problemi con lo Start and Stop?

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problemi con lo Start and Stop?

Messaggio Da giannig il Ven 27 Apr 2012 - 5:54

Qualcuno sa se è normale che appena mi fermo ad uno stop mi si spegne la macchina? c'è un metodo per allungare i tempi dell' innesco dello s & s?

giannig
Chiavi in mano
Chiavi in mano

Messaggi : 54
Data d'iscrizione : 05.04.12

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da lu&lu il Ven 27 Apr 2012 - 10:22

tieni schiacciata la frizione oppure appena accendi la macchina prendi la buona abitudine di pigiare il tastino per disattivarlo Smile

lu&lu
Evista Conoscitore
Evista Conoscitore

Messaggi : 110
Data d'iscrizione : 23.12.11
Età : 37
Località : Torino

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da lele16v il Ven 27 Apr 2012 - 10:57

certo e normalissimo. se mette l'auto in folle e lasci la frizione l'auto si spegne. il suo funzionamento e e proprio quello. se nn vuoi che si attivi o tieni giu la frizione o spegni lo S&S con il tastino

lele16v
Evista Intellettuale
Evista Intellettuale

Messaggi : 463
Data d'iscrizione : 05.02.11
Età : 28
Località : La loggia beach (Torino)

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da kikko85 il Ven 27 Apr 2012 - 14:09

giannig ha scritto:Qualcuno sa se è normale che appena mi fermo ad uno stop mi si spegne la macchina? c'è un metodo per allungare i tempi dell' innesco dello s & s?
ci devi fare un po' di abitudine e attenzione . scommetto che pensi al fatto che ti femi al semaforo si spegne l auto e due secondi dopo c' eil verde giusto?

_________________________________________________
[Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questo link] [Devi essere iscritto e connesso per vedere questa immagine]



"La moda del tuning e' passata"......non e' vero, sono scomparsi quelli che facevano tuning solo per avere una coppa, i veri appassionati restano.

kikko85
Coordinatore regionale Sicilia
Coordinatore regionale Sicilia

Messaggi : 2441
Data d'iscrizione : 24.05.10
Età : 31
Località : Castellammare del golfo (trapani)

http://www.facebook.com/profile.php?id=1216282485

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da lu&lu il Ven 27 Apr 2012 - 14:29

kikko85 ha scritto:
giannig ha scritto:Qualcuno sa se è normale che appena mi fermo ad uno stop mi si spegne la macchina? c'è un metodo per allungare i tempi dell' innesco dello s & s?
ci devi fare un po' di abitudine e attenzione . scommetto che pensi al fatto che ti femi al semaforo si spegne l auto e due secondi dopo c' eil verde giusto?

da quando ho quest'auto mi sono reso conto di quante volte ti fermi al rosso ed immediatamente scatta il verde, all'inizio tenevo sempre la frizione schiacciata, che per fortuna è molto morbida, ma dopo qualche mese ho iniziato a disattivarlo ogni volta che guido in città

lu&lu
Evista Conoscitore
Evista Conoscitore

Messaggi : 110
Data d'iscrizione : 23.12.11
Età : 37
Località : Torino

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da giannig il Ven 27 Apr 2012 - 15:24

Avevo capito, ma appena mi fermo allo stop? Nn ce modo di Aumentare il tempo necessario per lo spegnimento?

giannig
Chiavi in mano
Chiavi in mano

Messaggi : 54
Data d'iscrizione : 05.04.12

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da lu&lu il Ven 27 Apr 2012 - 16:00

giannig ha scritto:Avevo capito, ma appena mi fermo allo stop? Nn ce modo di Aumentare il tempo necessario per lo spegnimento?

NO!

lu&lu
Evista Conoscitore
Evista Conoscitore

Messaggi : 110
Data d'iscrizione : 23.12.11
Età : 37
Località : Torino

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da lele16v il Ven 27 Apr 2012 - 18:19

No perche lui non distingue le soste brevi da quelle piu prolungate. Appena ti stai per fermare e alzi la frizione lui entra in azione e spegne il motore.
Pensa che il nuovo della peugeot/citroen spegne il motore gia sotto i 20 km/h

lele16v
Evista Intellettuale
Evista Intellettuale

Messaggi : 463
Data d'iscrizione : 05.02.11
Età : 28
Località : La loggia beach (Torino)

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da Yurezza il Ven 27 Apr 2012 - 18:30

a me succede che ogni tanto mi dice che non e attivo e lampaggia la scritta sul display

Yurezza
Evista DOC
Evista DOC

Messaggi : 2061
Data d'iscrizione : 02.02.12
Età : 32
Località : Massa Carrara

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da giannig il Ven 27 Apr 2012 - 18:50

Macchina fredda, batteria scarica o climatizzatore acceso

giannig
Chiavi in mano
Chiavi in mano

Messaggi : 54
Data d'iscrizione : 05.04.12

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da Yurezza il Ven 27 Apr 2012 - 19:45

lo fa da sempre a motore caldo sul libretto c'è scritto che lo start e stop per i primi km si deve adattare !

Yurezza
Evista DOC
Evista DOC

Messaggi : 2061
Data d'iscrizione : 02.02.12
Età : 32
Località : Massa Carrara

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da giannig il Ven 27 Apr 2012 - 20:01

Non credo sia normale

giannig
Chiavi in mano
Chiavi in mano

Messaggi : 54
Data d'iscrizione : 05.04.12

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da lele16v il Ven 27 Apr 2012 - 20:42

Yurezza ha scritto:a me succede che ogni tanto mi dice che non e attivo e lampaggia la scritta sul display

Si ogni tanto capita. Per entrare in funzione tutti i parametri dell'auto devono essere ok (come carica batteria, sbrinamento rapido o lunotto disattivato, cintura di sicurezza allacciata, freno amano disinserito, ecc) se anke uno solo di queste cose viene a mancare lui nn si attiva e talvolta appare la scritta s&s non disponibile

lele16v
Evista Intellettuale
Evista Intellettuale

Messaggi : 463
Data d'iscrizione : 05.02.11
Età : 28
Località : La loggia beach (Torino)

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da Yurezza il Sab 28 Apr 2012 - 8:41

infatti non lo fà sempre prima piu spesso e poi ora sempre meno !
in fiat mi hanno detto che essendo nuova il sistema si sta autoconfigurando in pratica e che poi dopo lo farà solo nei casi in cui hai detto anche tu lele16v

Yurezza
Evista DOC
Evista DOC

Messaggi : 2061
Data d'iscrizione : 02.02.12
Età : 32
Località : Massa Carrara

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da GauchoPilot il Sab 28 Apr 2012 - 13:53

non basta fermarsi e tenere l'auto in prima???
se arrivi a uno stop e devi ripartire non ha senso fermarsi e mettere la folle! solo in questo caso dovrebbe funzionare lo start & stop... Surprised

GauchoPilot
Evista Conoscitore
Evista Conoscitore

Messaggi : 105
Data d'iscrizione : 18.04.12
Età : 28
Località : Montichiari

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da lu&lu il Lun 30 Apr 2012 - 8:16

GauchoPilot ha scritto:non basta fermarsi e tenere l'auto in prima???
se arrivi a uno stop e devi ripartire non ha senso fermarsi e mettere la folle! solo in questo caso dovrebbe funzionare lo start & stop... Surprised

la rottura è quando arrivi al semaforo rosso e appena si spegne il motore...taaaccc...scatta il verde

lu&lu
Evista Conoscitore
Evista Conoscitore

Messaggi : 110
Data d'iscrizione : 23.12.11
Età : 37
Località : Torino

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da Qrk88 il Lun 30 Apr 2012 - 8:45

io vorrei trovare un modo x disattivarlo definitivamente xchè non mi trovo proprio... e secondo me al motore questo accendi e spegni continuo non gli fa bene... ma sicuramente devo aspettare che scadi la garanzia...

Qrk88
Scopritore di Evo
Scopritore di Evo

Messaggi : 16
Data d'iscrizione : 23.04.12
Età : 28

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da lu&lu il Lun 30 Apr 2012 - 8:54

non sarebbe male e quel tasto sul cruscotto libero potrebbe anche far comodo per altre funzioni

lu&lu
Evista Conoscitore
Evista Conoscitore

Messaggi : 110
Data d'iscrizione : 23.12.11
Età : 37
Località : Torino

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da Qrk88 il Lun 30 Apr 2012 - 9:25

tipo un bel lancia missili x i vecchietti che non vanno avanti! Very Happy

Qrk88
Scopritore di Evo
Scopritore di Evo

Messaggi : 16
Data d'iscrizione : 23.04.12
Età : 28

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da lele16v il Lun 30 Apr 2012 - 10:40

il modo ci sarebbe. attaccato alla frizione c'e il suo connettore. il problema e che staccandolo non si verrebbe piu avvisati sui guasti al motore. non chiedetemi il perche ma e cosi purtroppo

lele16v
Evista Intellettuale
Evista Intellettuale

Messaggi : 463
Data d'iscrizione : 05.02.11
Età : 28
Località : La loggia beach (Torino)

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da Qrk88 il Lun 30 Apr 2012 - 11:51

ah interessante! indagherò su questa cosa...

Qrk88
Scopritore di Evo
Scopritore di Evo

Messaggi : 16
Data d'iscrizione : 23.04.12
Età : 28

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da Aleximpreza il Mar 1 Mag 2012 - 9:28

giannig ha scritto:Avevo capito, ma appena mi fermo allo stop? Nn ce modo di Aumentare il tempo necessario per lo spegnimento?
O lo disattivi o tieni premuta la frizione.

Aleximpreza
Capo progettista EVO
Capo progettista EVO

Messaggi : 5889
Data d'iscrizione : 14.03.10
Località : Varese

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da lu&lu il Mer 2 Mag 2012 - 9:22

a voi è già capitato di fermarvi, lo s&s spegne la macchina e poi quando ripigi la frizione il motore non si mette più in moto e tocca spegnere e riaccendere facendo come gli antichi con la chiave.
A me è capitato già più di una volta dopo pause prolungate tipo passaggio a livello

lu&lu
Evista Conoscitore
Evista Conoscitore

Messaggi : 110
Data d'iscrizione : 23.12.11
Età : 37
Località : Torino

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da blade87 il Mer 2 Mag 2012 - 14:59

no a me nn è capitato ancora per fortuna... pero... mi succede che alle soste nn parta lo s&s o meglio la macchina resta accesa... controllo sempre ma nn ci sono parametri per il quale dovrebbe restare ferma...escludendo i km precorsi che sono appena 400....(credo che si debba ancora assestare), mi parte 1 volta su 8circa.... boh aspettiamo e vedremo...

blade87
Evista Conoscitore
Evista Conoscitore

Messaggi : 108
Data d'iscrizione : 06.02.12
Località : udine

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da lu&lu il Mer 2 Mag 2012 - 15:33

blade87 ha scritto:no a me nn è capitato ancora per fortuna... pero... mi succede che alle soste nn parta lo s&s o meglio la macchina resta accesa... controllo sempre ma nn ci sono parametri per il quale dovrebbe restare ferma...escludendo i km precorsi che sono appena 400....(credo che si debba ancora assestare), mi parte 1 volta su 8circa.... boh aspettiamo e vedremo...

Se mi dimentico di pigiare il pulsantino per disattivarlo quando la macchina mi dice che non è disponibile penso che ha capito quanto poco sopporto questo accessorio

lu&lu
Evista Conoscitore
Evista Conoscitore

Messaggi : 110
Data d'iscrizione : 23.12.11
Età : 37
Località : Torino

Tornare in alto Andare in basso

Re: problemi con lo Start and Stop?

Messaggio Da Contenuto sponsorizzato Oggi a 3:50


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum