problemone con le luci di posizione!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problemone con le luci di posizione!

Messaggio Da ego89 il Mer 13 Giu 2012 - 19:20

ciao a tutti! qualche giorno fa ho comprato le luci di posizione (w5w) della simoni racing, effetto xenon...dopo un paio di giorni ecco che già se ne fulmina una, quella di sinistra...(oltre al fatto che quella di destra si è staccata dall' attacco ed è andata a finire all' interno del faro! Evil or Very Mad ) oggi le ricompro (altri 8 euro... Shocked ) e le monto...dopo un paio di minuti ecco che ricompare la spia delle luci..."avrò un problema con i contatti,non con la lampadina" ho pensato...vado a vedere e...sorpresa! invece del sinistro sta volta è il destro...e sta volta è proprio scoppiata e ci sono tutti i vetri dentro il faro! quale sarà il problema??? Mad

_________________________________________________
[Devi essere iscritto e connesso per vedere questa immagine]  Giovanni.

[Devi essere iscritto e connesso per vedere questo link]

Socio sostenitore N°003/2012
Socio sostenitore N°063/2013
Socio sostenitore N°030/2014
[Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questo link]

ego89
Coordinatore regionale Abruzzo
Coordinatore regionale Abruzzo

Messaggi : 2400
Data d'iscrizione : 06.05.11
Età : 27
Località : L'Aquila

http://www.facebook.com/profile.php?id=100000302540264

Tornare in alto Andare in basso

Re: problemone con le luci di posizione!

Messaggio Da primis il Mer 13 Giu 2012 - 19:24

Di sicuro non ci sono le resistenze. Ce un tutori al che spiega come si fa usa il tasti cerca

primis
Evista Conoscitore
Evista Conoscitore

Messaggi : 118
Data d'iscrizione : 29.09.11
Età : 32
Località : Bari

http://labibbiadeltuning.altervista.org/

Tornare in alto Andare in basso

Re: problemone con le luci di posizione!

Messaggio Da ego89 il Mer 13 Giu 2012 - 19:30

primis ha scritto:Di sicuro non ci sono le resistenze. Ce un tutori al che spiega come si fa usa il tasti cerca
le resistenze per cosa? sono delle normalissime luci alogene! sono solo azzurrate!

_________________________________________________
[Devi essere iscritto e connesso per vedere questa immagine]  Giovanni.

[Devi essere iscritto e connesso per vedere questo link]

Socio sostenitore N°003/2012
Socio sostenitore N°063/2013
Socio sostenitore N°030/2014
[Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questo link]

ego89
Coordinatore regionale Abruzzo
Coordinatore regionale Abruzzo

Messaggi : 2400
Data d'iscrizione : 06.05.11
Età : 27
Località : L'Aquila

http://www.facebook.com/profile.php?id=100000302540264

Tornare in alto Andare in basso

Re: problemone con le luci di posizione!

Messaggio Da Mirketto il Gio 14 Giu 2012 - 20:35

molto strano io le ho della pilot come hai visto e vanno

Mirketto
Evista Esperto
Evista Esperto

Messaggi : 1042
Data d'iscrizione : 06.01.11
Età : 30
Località : Torvaianica

Tornare in alto Andare in basso

Re: problemone con le luci di posizione!

Messaggio Da ego89 il Ven 15 Giu 2012 - 12:12

non so che è successo...domani o domenica comunque smonto il faro per levarci tutti i vetri cos' recupero pure la lampadina che ci era caduta dentro!

_________________________________________________
[Devi essere iscritto e connesso per vedere questa immagine]  Giovanni.

[Devi essere iscritto e connesso per vedere questo link]

Socio sostenitore N°003/2012
Socio sostenitore N°063/2013
Socio sostenitore N°030/2014
[Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questo link]

ego89
Coordinatore regionale Abruzzo
Coordinatore regionale Abruzzo

Messaggi : 2400
Data d'iscrizione : 06.05.11
Età : 27
Località : L'Aquila

http://www.facebook.com/profile.php?id=100000302540264

Tornare in alto Andare in basso

Re: problemone con le luci di posizione!

Messaggio Da Dominator il Mer 3 Ott 2012 - 17:20

Potrebbe esserci anche uno sbalzo di tensione! Sei mica uno di quelli che accende la macchina con le luci già inserite?? Perchè anche quello fa tanto, ma non così tanto da bruciare una lampadina in 2 giorni di utilizzo... In ogni caso io consiglio di usare dei LED. Funzionano bene anche quelli senza resistenza (l'unica cosa è che ti si accende la spia malfunzionamento luci, la togli collegando anche una luce di posizione normale magari lasciandola dentro il cofano, che non si veda). Quelli con la resistenza sono un po' un rischio se non sono di alta qualità perchè quelle resistenze scaldano abbastanza e il rischio che si brucino quando è estate e la temperatura sale ancora è alto! Smile

_________________________________________________
[Devi essere iscritto e connesso per vedere questo link]

Dominator
Moderatore
Moderatore

Messaggi : 2086
Data d'iscrizione : 11.09.12
Età : 26
Località : Firenze

Tornare in alto Andare in basso

Re: problemone con le luci di posizione!

Messaggio Da ego89 il Mer 3 Ott 2012 - 17:39

ok grazie! per ora il problema pare non si sia riverificato...il prossimo acquisto saranno i led!

_________________________________________________
[Devi essere iscritto e connesso per vedere questa immagine]  Giovanni.

[Devi essere iscritto e connesso per vedere questo link]

Socio sostenitore N°003/2012
Socio sostenitore N°063/2013
Socio sostenitore N°030/2014
[Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questo link]

ego89
Coordinatore regionale Abruzzo
Coordinatore regionale Abruzzo

Messaggi : 2400
Data d'iscrizione : 06.05.11
Età : 27
Località : L'Aquila

http://www.facebook.com/profile.php?id=100000302540264

Tornare in alto Andare in basso

Re: problemone con le luci di posizione!

Messaggio Da LordRinghio il Ven 5 Ott 2012 - 12:40

E' tipico di codeste lampade della simoni racing, le fanno con ,o sputo secondo me, durano pochissimo e scaldano di brutto.

LordRinghio
Evista Multimediale
Evista Multimediale

Messaggi : 793
Data d'iscrizione : 24.09.10
Età : 28
Località : Empoli (FI)

Tornare in alto Andare in basso

Re: problemone con le luci di posizione!

Messaggio Da ego89 il Ven 5 Ott 2012 - 14:26

sicuramente non le ricomprerò per non rischiare! Wink

_________________________________________________
[Devi essere iscritto e connesso per vedere questa immagine]  Giovanni.

[Devi essere iscritto e connesso per vedere questo link]

Socio sostenitore N°003/2012
Socio sostenitore N°063/2013
Socio sostenitore N°030/2014
[Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questo link]

ego89
Coordinatore regionale Abruzzo
Coordinatore regionale Abruzzo

Messaggi : 2400
Data d'iscrizione : 06.05.11
Età : 27
Località : L'Aquila

http://www.facebook.com/profile.php?id=100000302540264

Tornare in alto Andare in basso

Re: problemone con le luci di posizione!

Messaggio Da Dominator il Ven 5 Ott 2012 - 15:51

Anche quelle lampadacce effetto xenon da 100 watt sono assolutamente da evitare, specialmente se hai i fari lenticolari (come sulla vecchia punto mk2)... scaldano da fare schifo e non hanno un gran che come rendimento...

_________________________________________________
[Devi essere iscritto e connesso per vedere questo link]

Dominator
Moderatore
Moderatore

Messaggi : 2086
Data d'iscrizione : 11.09.12
Età : 26
Località : Firenze

Tornare in alto Andare in basso

Re: problemone con le luci di posizione!

Messaggio Da Mirketto il Ven 5 Ott 2012 - 22:17

si domi. ma ego per i led ti saldi resistenze da solo?

Mirketto
Evista Esperto
Evista Esperto

Messaggi : 1042
Data d'iscrizione : 06.01.11
Età : 30
Località : Torvaianica

Tornare in alto Andare in basso

Re: problemone con le luci di posizione!

Messaggio Da Contenuto sponsorizzato Oggi a 20:50


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum