problema all' accensione dell' auto!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema all' accensione dell' auto!

Messaggio Da ego89 il Lun 25 Giu 2012 - 17:27

salve a tutti! da un po di tempo, ognii volta che accendo l' auto, a chiave usb inserita, la voce del bluethoot dice "aggiornamento in corso...aggiornamento completato, rimuovere la penna usb!". questa cosa ogni volta che accendo la macchina! come ovviare a questa cosa???

_________________________________________________
[Devi essere iscritto e connesso per vedere questa immagine]  Giovanni.

[Devi essere iscritto e connesso per vedere questo link]

Socio sostenitore N°003/2012
Socio sostenitore N°063/2013
Socio sostenitore N°030/2014
[Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questo link]

ego89
Coordinatore regionale Abruzzo
Coordinatore regionale Abruzzo

Messaggi : 2400
Data d'iscrizione : 06.05.11
Età : 27
Località : L'Aquila

http://www.facebook.com/profile.php?id=100000302540264

Tornare in alto Andare in basso

Re: problema all' accensione dell' auto!

Messaggio Da andrea.evo il Lun 25 Giu 2012 - 20:20

per caso hai tolto i file dell'aggiornamento del blue&me?

andrea.evo
Moderatore
Moderatore

Messaggi : 3583
Data d'iscrizione : 09.10.10
Età : 26
Località : Cazzano di Tramigna (VR)

http://www.facebook.com/andrea.buson

Tornare in alto Andare in basso

Re: problema all' accensione dell' auto!

Messaggio Da ego89 il Lun 25 Giu 2012 - 23:12

non mi ricordo! era parecchio che non usavo l' eco drive, quindi ho cancellato i file dalla chiavetta e riscaricato il tutto da internet!

_________________________________________________
[Devi essere iscritto e connesso per vedere questa immagine]  Giovanni.

[Devi essere iscritto e connesso per vedere questo link]

Socio sostenitore N°003/2012
Socio sostenitore N°063/2013
Socio sostenitore N°030/2014
[Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questo link]

ego89
Coordinatore regionale Abruzzo
Coordinatore regionale Abruzzo

Messaggi : 2400
Data d'iscrizione : 06.05.11
Età : 27
Località : L'Aquila

http://www.facebook.com/profile.php?id=100000302540264

Tornare in alto Andare in basso

Re: problema all' accensione dell' auto!

Messaggio Da gio-mylife il Lun 25 Giu 2012 - 23:24

a me lo fa ogni volta da quando ho la macchina credevo fosse normale

gio-mylife
Evista DOC
Evista DOC

Messaggi : 1917
Data d'iscrizione : 01.07.11
Età : 25
Località : Mathi (To)

Tornare in alto Andare in basso

Re: problema all' accensione dell' auto!

Messaggio Da ego89 il Lun 25 Giu 2012 - 23:27

gio-mylife ha scritto:a me lo fa ogni volta da quando ho la macchina credevo fosse normale
no non lo è! Evil or Very Mad

_________________________________________________
[Devi essere iscritto e connesso per vedere questa immagine]  Giovanni.

[Devi essere iscritto e connesso per vedere questo link]

Socio sostenitore N°003/2012
Socio sostenitore N°063/2013
Socio sostenitore N°030/2014
[Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questo link]

ego89
Coordinatore regionale Abruzzo
Coordinatore regionale Abruzzo

Messaggi : 2400
Data d'iscrizione : 06.05.11
Età : 27
Località : L'Aquila

http://www.facebook.com/profile.php?id=100000302540264

Tornare in alto Andare in basso

Re: problema all' accensione dell' auto!

Messaggio Da gio-mylife il Mar 26 Giu 2012 - 9:45

appena vado per il tagliando faccio notare anche questo...

gio-mylife
Evista DOC
Evista DOC

Messaggi : 1917
Data d'iscrizione : 01.07.11
Età : 25
Località : Mathi (To)

Tornare in alto Andare in basso

Re: problema all' accensione dell' auto!

Messaggio Da gio-mylife il Mar 26 Giu 2012 - 9:55

[Devi essere iscritto e connesso per vedere questo link]
trovata la soluzione Jump

gio-mylife
Evista DOC
Evista DOC

Messaggi : 1917
Data d'iscrizione : 01.07.11
Età : 25
Località : Mathi (To)

Tornare in alto Andare in basso

Re: problema all' accensione dell' auto!

Messaggio Da ego89 il Mar 26 Giu 2012 - 10:33

e pensare che l' avevo anche aperto quel post!!! Incazzato mi scuso con i moderatori ed amministratori per aver aperto un altro post!!

_________________________________________________
[Devi essere iscritto e connesso per vedere questa immagine]  Giovanni.

[Devi essere iscritto e connesso per vedere questo link]

Socio sostenitore N°003/2012
Socio sostenitore N°063/2013
Socio sostenitore N°030/2014
[Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questo link]

ego89
Coordinatore regionale Abruzzo
Coordinatore regionale Abruzzo

Messaggi : 2400
Data d'iscrizione : 06.05.11
Età : 27
Località : L'Aquila

http://www.facebook.com/profile.php?id=100000302540264

Tornare in alto Andare in basso

Re: problema all' accensione dell' auto!

Messaggio Da red9light il Lun 27 Mag 2013 - 16:38

anche a me é venuto questo problema, sparito quando ho scaricato i dati sul pc dalla chiavetta. Wink

red9light
Scopritore di Evo
Scopritore di Evo

Messaggi : 1
Data d'iscrizione : 27.05.13
Località : Padova

Tornare in alto Andare in basso

Re: problema all' accensione dell' auto!

Messaggio Da ego89 il Mar 28 Mag 2013 - 6:43

red9light ha scritto:anche a me é venuto questo problema, sparito quando ho scaricato i dati sul pc dalla chiavetta. Wink
Ciao! Passa a presentarti nell` apposita sezione! Wink

_________________________________________________
[Devi essere iscritto e connesso per vedere questa immagine]  Giovanni.

[Devi essere iscritto e connesso per vedere questo link]

Socio sostenitore N°003/2012
Socio sostenitore N°063/2013
Socio sostenitore N°030/2014
[Devi essere iscritto e connesso per vedere questa immagine]  [Devi essere iscritto e connesso per vedere questo link]

ego89
Coordinatore regionale Abruzzo
Coordinatore regionale Abruzzo

Messaggi : 2400
Data d'iscrizione : 06.05.11
Età : 27
Località : L'Aquila

http://www.facebook.com/profile.php?id=100000302540264

Tornare in alto Andare in basso

Re: problema all' accensione dell' auto!

Messaggio Da Contenuto sponsorizzato Oggi a 1:20


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum