problema led

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema led

Messaggio Da dynamic il Ven 27 Lug 2012 - 21:20

ciao ragazzi,ho cambiato nel cofano posteriore le classiche luci "gialle"con un pannello a led 20 diodi circa...cosa succede?che quando la macchina e'in moto vanno bene ma quando tolgo la chiave dal quadro dpo un po'iniziano a lampeggiare....vi chiedo se si puo fare qualcosa...ho pensato a una resistenza ma poi ho visto ke a cofano chiuso il led si spegne e non rimane quella lucetta soffusa

dynamic
Evista Conoscitore
Evista Conoscitore

Messaggi : 132
Data d'iscrizione : 04.05.11
Età : 26
Località : CAGLIARI

Tornare in alto Andare in basso

Re: problema led

Messaggio Da Raziel90 il Sab 28 Lug 2012 - 7:37

Hai sbagliato Forum xD
Cmq ma lampeggiano all infinito oppure dopo un tot di tempo si spengono???

Raziel90
Evista Informato
Evista Informato

Messaggi : 331
Data d'iscrizione : 01.06.12
Età : 26
Località : Porto Empedocle

Tornare in alto Andare in basso

Re: problema led

Messaggio Da dynamic il Sab 28 Lug 2012 - 10:22

ah si scusate=)all infinito...s etengo il cofano aperto e a mototre spento rimane fissa e poi dopo due minuti inizia a lampeggiare se riaccned il motore e'fissa

dynamic
Evista Conoscitore
Evista Conoscitore

Messaggi : 132
Data d'iscrizione : 04.05.11
Età : 26
Località : CAGLIARI

Tornare in alto Andare in basso

Re: problema led

Messaggio Da lele16v il Sab 28 Lug 2012 - 12:59

ci vorrebbe una piccola resistenza per far dissipare la corrente dal circuito. comunque dopo 20 minuti che l'auto e spenta si spengono pure quelle.
e una sorta di protezione che ha la nostra punto per evitare che si scarichi la batteria se ad esempio lasciamo le luci interne accese..

lele16v
Evista Intellettuale
Evista Intellettuale

Messaggi : 463
Data d'iscrizione : 05.02.11
Età : 28
Località : La loggia beach (Torino)

Tornare in alto Andare in basso

Re: problema led

Messaggio Da Raziel90 il Sab 28 Lug 2012 - 13:51

Infatti si dovrebbe sempre aggiungere una resistenza prima dei diodi Smile

Raziel90
Evista Informato
Evista Informato

Messaggi : 331
Data d'iscrizione : 01.06.12
Età : 26
Località : Porto Empedocle

Tornare in alto Andare in basso

Re: problema led

Messaggio Da dynamic il Dom 29 Lug 2012 - 11:28

Si quello che si spegne dopo venti minuti lo so...e ka resistenza come fccio a sapere quale ci vuole?grazie per le informazioni

dynamic
Evista Conoscitore
Evista Conoscitore

Messaggi : 132
Data d'iscrizione : 04.05.11
Età : 26
Località : CAGLIARI

Tornare in alto Andare in basso

Re: problema led

Messaggio Da packit0 il Mar 31 Lug 2012 - 13:01

ho messi due siluri aled nelle plafoniera e dopo un po scopro che quando apro il cofano nn si accendono ne i led ne la luce nel portabagagli...poi lo richiudo e i led si riaccendono...chi ne sa qualcosa ragazzi???soluzione??

packit0
Chiavi in mano
Chiavi in mano

Messaggi : 49
Data d'iscrizione : 01.02.12

Tornare in alto Andare in basso

Re: problema led

Messaggio Da Contenuto sponsorizzato Oggi a 23:18


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum