Luce di posizione posteriore a LED non funzionante

Pagina 1 di 6 1, 2, 3, 4, 5, 6  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Luce di posizione posteriore a LED non funzionante

Messaggio Da Puleocalos il Mer 19 Set 2012 - 18:05

Ieri sera mi sono accorto che la luce di posizione posteriore sx della mia punto evo non funziona..................vado da un concessonario FIAT i quali mi dicono che bisogna sostituire tutto il fanale + cablaggio ect. alla modica cifra di 195 euri!!!!!!!!!!
Possibile che non ci sia la possibilità di cambiare solo i LED????

Puleocalos
Scopritore di Evo
Scopritore di Evo

Messaggi : 2
Data d'iscrizione : 19.09.12

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da darioevo2011 il Mer 19 Set 2012 - 19:21

mi sembra di no perché sono un pezzo unico..cioè il led è chiuso in un canale di plastica tutto fuso assieme..ma niente garanzia????? 195 euro sono tanti! come vedi QUI li vendono a 96 euro..

CORRI a presentarti Wink

darioevo2011
Evo Designer
Evo Designer

Messaggi : 4556
Data d'iscrizione : 15.05.12
Età : 24
Località : Como

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Alias89 il Mer 19 Set 2012 - 19:25

Puleocalos, capisco che quando uno ha un problema a tutto pensa, tranne alla buona educazione!
Ma su questo forum ci teniamo veramente molto, che tutti gli users sfruttino il loro primo messaggio per la presentazione!


Comunque l'auto è in garanzia? Se si non devi niente!
Se non è in garanzia, qual'è che chiami di posizione? Quella a "L"?
In ogni caso, sono quasi sicuro che le lampadine siano facilmente raggiungibili, ed ad occhio e croce mi sembra che la tua officina stia cercando di rubarti dei soldi facili!


P.S. Di serie non ci sono led nei nostri fari!

_________________________________________________


 [Devi essere iscritto e connesso per vedere questo link]


[Devi essere iscritto e connesso per vedere questa immagine]

Alias89
Moderatore & Coordinatore regionale Calabria
Moderatore & Coordinatore regionale Calabria

Messaggi : 1268
Data d'iscrizione : 25.01.11
Età : 27
Località : Italy, Calabria, Catanzaro

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Ste93 il Mer 19 Set 2012 - 20:41

Alias, qui ti sbagli, nel libretto, in posizioni c'è scritto led, non c'è una lampadina normale ma un led nelle L, quindi ti tocca cambiare tutto il faro o aprire il faro e in qualche modo cambiare il led anche se la vedo dura

Ste93
Evo Designer
Evo Designer

Messaggi : 3022
Data d'iscrizione : 06.05.12
Età : 23
Località : Seregno (MB)

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Ste93 il Mer 19 Set 2012 - 21:07

Alias89 ha scritto:
Ste93 ha scritto:Alias, qui ti sbagli, nel libretto, in posizioni c'è scritto led, non c'è una lampadina normale ma un led nelle L, quindi ti tocca cambiare tutto il faro o aprire il faro e in qualche modo cambiare il led anche se la vedo dura

Mi stai dando una notizia che mi lascia sbalordito! Ho appena scoperto che la mia punto, di serie, aveva 2 led xD
Esattoooo, ciumbia mi sento Dio Jump , Posto anche io giusto per non dare spazio solo a dario e a te Very Happy, comunque è un bel casino, un faro nuovo da 100 e passa euro per un led da qualche centesimo, non invidio a chi si brucia qualche led nei fari delle audì , un mutuo ci vuole per cambiarli lol!

Ste93
Evo Designer
Evo Designer

Messaggi : 3022
Data d'iscrizione : 06.05.12
Età : 23
Località : Seregno (MB)

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Puleocalos il Gio 20 Set 2012 - 7:48

Grazie a tutti per i consigli
Ma prima di comprare il faro appena ho un paio di minuti devo smontarlo e vedere un po cosa si può fare

Puleocalos
Scopritore di Evo
Scopritore di Evo

Messaggi : 2
Data d'iscrizione : 19.09.12

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da claudiocol69 il Dom 30 Set 2012 - 12:10

ciao a tutti ,stesso mio problema con il faro destro,(2 anni di vita la macchina)ho controllato e purtroppo e termosaldato.il solito sistema x rubare i soldi alla povera gente.penso si debba sostituire tutto il gruppo ottico.non disperiamo sono alla ricerca di una soluzione fai da te economica

claudiocol69
Scopritore di Evo
Scopritore di Evo

Messaggi : 4
Data d'iscrizione : 27.02.11

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Ste93 il Dom 30 Set 2012 - 12:17

Oppure, apri il faro (sempre se si riesca ad aprire) , dissaldi il led e ne metti un'altro, devi avere manualità però (cosa che non avrei io) altrimenti rischi di buttarlo comunque, però cavoli strano che questi led muoiano così presto

Ste93
Evo Designer
Evo Designer

Messaggi : 3022
Data d'iscrizione : 06.05.12
Età : 23
Località : Seregno (MB)

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Andrea MAIO13 il Gio 4 Ott 2012 - 18:08

Ste93 ha scritto:Allora in poche parole ti fottono sempre un sacco di soldi Very Happy, w lo spam e zio sdrug presto farà pulizia di massa me lo sento Laughing

Ripulito

Andrea MAIO13
Evo Ingegnere
Evo Ingegnere

Messaggi : 2623
Data d'iscrizione : 01.04.10
Età : 27
Località : Maracalagonis Sardegna CA

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Ste93 il Gio 4 Ott 2012 - 18:24

Immaginati quando ci sarà (se ci sarà) la chat box, li è la fine lol!
ci stavo credendo dato che avete nick rossi tutti e 2 xD

Ste93
Evo Designer
Evo Designer

Messaggi : 3022
Data d'iscrizione : 06.05.12
Età : 23
Località : Seregno (MB)

Tornare in alto Andare in basso

Stesso problema sulla mia Punto Evo

Messaggio Da Pier.63 il Lun 22 Ott 2012 - 13:59

Buongiorno amici del forum,
è la prima volta che scrivo in questo forum dedicato, volevo riportarvi quanto di mia conoscenza ed anche per un vostro consiglio. Noi abbiamo una Fiat Punto Evo Dinamic 11/2009, le prime uscite nel mercato. Si è bruciata la luce a LED di posizione del faro posteriore SX lato guidatore. Il mio meccanico di fiducia dice, (confermando quanto scritto da un altro utente del forum in precedenza), che non è riparabile e bisogna sostituire il fanale completo, spesa 101€+IVA+lavoro. Troppi soldi, allora decido di arrangiarmi, un pò di pratica e manualità ce l'ho, che ci vuole per sostituire un faro completo? Acquisto un fanale nuovo di marca Marelli, fornisco il numero di telaio della macchina e me ne danno uno pari all'originale marcato FIAT, questo sembra uguale identico dove è stato abraso il logo Fiat. Ma c'è un problema, quello mio ha il connettore a 5 pin maschio piatti, mentre quello fornito ha il connettore a 5 pin maschio cilindrici. Quindi il pezzo non è perfettamente intercambiabile. Il rivenditore mi dice che Marelli ha sbagliato un lotto di produzione e di arrangiarmi presso un'elettrauto per fare la connessione, gli restituisco il fanale. Un altro rivenditore mi dice che Fiat ha cambiato il sistema di cablatura del faro perchè c'erano stati problemi di infiltrazioni d'acqua che mandavano in corto il fanale. Esiste un kit cavi di adattamento vecchio faro - nuovo faro che vende solo Fiat ad una cifra spropositata. Non so a chi credere e non so che dire. Dico solo questo, visto che su e-bay ci sono molti rivenditori che vendono ricambi Marelli, pari all'originale Fiat, temo che il problema della bruciatura del LED sia diffuso. Quindi, nel caso ci sia un problema di Fiat legato affidabilità del componente, per noi utenti, oltre a dover cambiare il fanale completo, e già da qui ci sarebbe da dire ....... Fiat di fatto ci obbliga all'acquisto attraverso la loro rete ricambi. Ricordo, che i rivenditori, nel mio caso Marelli, applicano uno sconto sul listino, anche buono, mentre in Fiat te lo sogni.
Vi sarei grato se qualcuno può aggiungere altre informazioni.

Saluti.

Piergiorgio.

Pier.63
Scopritore di Evo
Scopritore di Evo

Messaggi : 3
Data d'iscrizione : 18.10.12
Età : 53
Località : Montecchio Maggiore (VI)

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da darioevo2011 il Lun 22 Ott 2012 - 16:41

ciao innanzitutto presentati nell'apposita sezione! Smile io ricordo di avere dei connettori rotondi..hai provato a vedere in qualche sfascio? mi sembra poco probabile che ordinando il pezzo e mettendo il numero del telaio ti arrivi un pezzo non compatibile! O.o secondo me hanno fatto un errore..cmq cambiare un fanale posteriore è la cosa più semplice del mondo Wink

darioevo2011
Evo Designer
Evo Designer

Messaggi : 4556
Data d'iscrizione : 15.05.12
Età : 24
Località : Como

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Pier.63 il Mar 23 Ott 2012 - 10:19

Ciao,
scusatemi se non mi sono presentato ...... ma non trovo l'apposita sezione, puoi, per cortesia darioevo 2011 darmi il percorso?
Grazie.
Ho un aggiornamento da fare;
Per eseguire la sotituzione del vecchio faro con il nuovo serve un kit cavi, questi sono i codici Fiat:
5184 9738 Vecchio faro posteriore SX (lato guida)
5192 7097 Nuovo faro Listino Fiat ~101€ + IVA
5190 9648 Kit cavi di adattamento Listino Fiat ~45€ + IVA
da aggiungere il costo del montaggio presso l'autofficina Fiat, e torniamo al costo inserito in apertura del forum da Puleocalos
di 195€ circa.
Se tu porti la macchina presso Fiat loro ti fanno un lavoro ad ok, al prezzo detto sopra.
Al momento questo kit cavi, che io sappia, si trova solo presso la rete Fiat, nessun autoricambista ha interesse a metterlo in
commercio prima che non sia finito lo stock di magazzino dei vecchi fanali che si bruciano, eh.
Caro darioevo 2011 lo so pure io che sostituire il fanale è la cosa più facile del mondo, ma è trovarlo ad un prezzo accettabile che è difficile.
Presso le autodemolizioni è difficile trovarlo, o almeno qui da me non lo trovi, gli autoricambi al momento ti danno quello
vecchio spendendo circa 70-80€ ma è destinato a bruciarsi, come detto sopra.
Al momento quando vado via di sera accendo il retronebbia, non voglio dare a Fiat 150€ + IVA + montaggio, per una lampada
bruciata causa probabilmente un loro errore di progettazione.

Ciao.

Pier.63
Scopritore di Evo
Scopritore di Evo

Messaggi : 3
Data d'iscrizione : 18.10.12
Età : 53
Località : Montecchio Maggiore (VI)

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Ste93 il Mar 23 Ott 2012 - 13:00

Be oddio , non è che ti si bruciano perchè sono modelli vecchi, sarà stato un caso che ti si sia fulminato, io l'altro giorno ho visto una PUNTO 2012 bianca con il led di posizione posteriore bruciato, cioè auto nuova, la mia anche dopo quasi 2 anni pur entrando umidità con conseguente appannamento dei fari (solo una volta stop bruciato, ma dopo averlo cambiato va bene), quei led sono sempre funzionati dal primo giorno... va a , quindi faro modello vecchio (come la tua) e faro nuovo (esempio visto su una punto 2012) non centra niente secondo me, se si deve bruciare si brucia, l'unica cosa negativa che costa un occhio della testa cambiare il faro per un led da 30 centesimi se non di meno ...

Ste93
Evo Designer
Evo Designer

Messaggi : 3022
Data d'iscrizione : 06.05.12
Età : 23
Località : Seregno (MB)

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da darioevo2011 il Mar 23 Ott 2012 - 14:19

devi presentarti qui: [Devi essere iscritto e connesso per vedere questo link]

cmq sia prenditi un faro mod vecchio oppure uno nuovo e modifica il connettore by yourself insomma Very Happy però poi ricordati di isolare per bene perché c'entra un sacco di acqua dietro al faro..

darioevo2011
Evo Designer
Evo Designer

Messaggi : 4556
Data d'iscrizione : 15.05.12
Età : 24
Località : Como

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Ste93 il Mar 23 Ott 2012 - 19:38

darioevo2011 ha scritto:devi presentarti qui: [Devi essere iscritto e connesso per vedere questo link]

cmq sia prenditi un faro mod vecchio oppure uno nuovo e modifica il connettore by yourself insomma Very Happy però poi ricordati di isolare per bene perché c'entra un sacco di acqua dietro al faro..
In teoria non dovrebbe entrare niente, dato che c'è l'apposita guarnizione intorno al foro da dove sbuca il cablaggio, in teoria l'acqua non entra dari ._., senno tutte le evo avrebbero fari perennemente appannatti ad ogni goccia d'acqua Razz

Ste93
Evo Designer
Evo Designer

Messaggi : 3022
Data d'iscrizione : 06.05.12
Età : 23
Località : Seregno (MB)

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da darioevo2011 il Mer 24 Ott 2012 - 11:35

no dico se modifichi i connettori della tua evo x adattarli al nuovo faro Wink

darioevo2011
Evo Designer
Evo Designer

Messaggi : 4556
Data d'iscrizione : 15.05.12
Età : 24
Località : Como

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da claudiocol69 il Dom 11 Nov 2012 - 16:15

ciao a tutti ,dopo vari tentativi sono riuscito a riparare il faro posteriore della mia punto evo ,vi allego file con le varie fasi,spero possa essere di aiuto a qualcuno

claudiocol69
Scopritore di Evo
Scopritore di Evo

Messaggi : 4
Data d'iscrizione : 27.02.11

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Pier.63 il Mer 21 Nov 2012 - 7:54

Ciao,
non riesco a trovare il file allegato.
Puoi dirmi per cortesia dove si trova?

Grazie.

Pier.63
Scopritore di Evo
Scopritore di Evo

Messaggi : 3
Data d'iscrizione : 18.10.12
Età : 53
Località : Montecchio Maggiore (VI)

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da claudiocol69 il Mer 21 Nov 2012 - 19:37

ciao scusa ma ho sbagliato a postarlo.scrivimi pure ti mando il file in pdf
MAIL ,CLAUDIOCOL69@YAHOO.IT

claudiocol69
Scopritore di Evo
Scopritore di Evo

Messaggi : 4
Data d'iscrizione : 27.02.11

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da da.vince il Gio 23 Mag 2013 - 12:15

Ciao a tutti. A me è successa la stessa cosa... Anzi peggio. Ho una punto evo 1.2 dynamic dicembre 2009. Una brutta mattina giro il quadro e il computerino mi dice di controllare le luci di posizione...controllo e noto il led posteriore lato guida spento...va beh...si cambierà...lo smonto e sorpresa....è inaccessibile. Vado dal mio elettrauto e mi conferma che bisogna sostituire il fanale perchè in realtà il led non è fulminato ma è la schedina che si trova all'interno del fanale ad avere problemi...e mi fa vedere che collegando il fanale ai poli di una batteria il led si accende...Ok. chiamo in fiat...125 euro...follia! Chiamo allora un mio amico che ha un autoaccessorio e mi dice che posso spendere circa la metà...lui ha in magazzino un fanale della Depo...lo monto....si accende....ma la spia nel quadro strumenti e il messaggio di errore restano...altro giro altra corsa...elettrauto...eliminazione errore con pc...ma azionando il comando luci l'errore torna sempre....cambio elettrauto....stesso problema...al che lui chiama un amico in concessionaria e gli dice che il fanale è dufettoso al 90%. Torno dal mio amico all'autoricambi e mi faccio ordinare il Marelli....arriva e sorpresa...il foro per lo spinotto è più piccolo e i pin sono a spillo e non schiacciati come i miei....ci sarà stato un errore nell'ordine? No Marelli li fa così.

da.vince
Scopritore di Evo
Scopritore di Evo

Messaggi : 3
Data d'iscrizione : 17.05.13
Località : TARANTO

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da darioevo2011 il Ven 24 Mag 2013 - 0:09

a quanto pare tu che ne hai una del 2009 hai diversi cablaggi di quelle più recenti.. ): io ho i connettori rotondi, quindi devono avere fatto un aggiornamento..l'unica allora è modificare il connettore in qualche modo..per esempio tagliando quello del tuo vecchio faro e sostituirlo con quello nuovo..sempre se è possibile D:

darioevo2011
Evo Designer
Evo Designer

Messaggi : 4556
Data d'iscrizione : 15.05.12
Età : 24
Località : Como

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da da.vince il Ven 24 Mag 2013 - 11:16

Io invece credo che una casa automobilistica che si rispetti qualora si accorga di un problema e lo risolva cambiando il fanale e il cablaggio integrato nell'impianto elettrico dell'auto dovrebbe fare una campagna di richiamo e sostituire i connettori a tutti presso la rete ufficiale in modo gratuito....ma si sa Fiat si perde spesso in questi bicchier d'acqua! E poi ci lamentiamo che restiamo indietro :-(. Cmq sto aspettando un altro fanale di concorrenza di un'altra marca.... Se non funziona a dovere chiamo il numero verde Fiat e vediamo cosa succede....Vi terrò informati.

da.vince
Scopritore di Evo
Scopritore di Evo

Messaggi : 3
Data d'iscrizione : 17.05.13
Località : TARANTO

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da rivera90 il Sab 28 Set 2013 - 10:01

Stesso problema... Led posteriore destro bruciato! Arrabbiato 
La macchina mi brucia un fanale al mese! Non è possibile!
195 euro non ce li spendo nemmeno morto! Piuttosto rimane bruciato...
Soluzioni alternative? Ho letto che qualcuno lo ha preso di concorrenza ma cambia il connettore? La mia punto è dell'ottobre 2009... Help

rivera90
Evista Conoscitore
Evista Conoscitore

Messaggi : 170
Data d'iscrizione : 10.11.11
Età : 26
Località : Pontedera (PI)

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da fabiofrack il Lun 7 Ott 2013 - 15:39

Pure io...Punto2012 in garanzia, LED non funzionanti , la garanzia non lo passa, 130EURO!
Oggi Ho chiamato il numero verde FIAT per chiedere spiegazioni...mi richiameranno tra qualche giorno...attendiamo...

fabiofrack
Scopritore di Evo
Scopritore di Evo

Messaggi : 1
Data d'iscrizione : 07.10.13
Località : Brescia

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Contenuto sponsorizzato Oggi a 17:32


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 6 1, 2, 3, 4, 5, 6  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum