Luce di posizione posteriore a LED non funzionante

Pagina 5 di 6 Precedente  1, 2, 3, 4, 5, 6  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Semperfiat il Dom 23 Ago 2015 - 11:51

Domani mattina vado a rompere le scatole, oltre al led mi si è pure bruciata una candeletta, la terza che salta da quando l'ho presa e sono sicuro che la quarta salterà dopo la fine della garanzia

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3231
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da MBWASHERE il Dom 23 Ago 2015 - 11:53

Bacchettali a dovere, almeno fino a ottobre!

MBWASHERE
Evista Vissuto
Evista Vissuto

Messaggi : 1392
Data d'iscrizione : 25.08.11
Età : 25
Località : Abruzzo

http://mbwashere.netsons.org

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Semperfiat il Dom 23 Ago 2015 - 12:30

Li massacro.Tre candelette bruciate con 13 Mila km fatti ( ridicolissimo) sanno bene di aver montato una partita scadente ma sostituiscono una alla volta e poi sti fari Led sono delle truffe,si brucia e devi cambiare tutto il faro con esborso esagerato invece di cambiare una schedina da 10€.
Comunque guardando in giro anche le altre case automobilistiche hanno scheletri nell'armadio.
Rivoglio le auto semplici come la mitica Uno....

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3231
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Semperfiat il Mer 26 Ago 2015 - 19:32

Scusate ma qualcuno può dirmi come smontare il faro posteriore della Punto?Dopo aver tolto le due viti che movimento devo fare e dove devo mettere le mani per togliere sto farò senza rompere nulla per i in plastica compresi? Grazie mille

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3231
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da mib85 il Lun 7 Set 2015 - 18:14

Ciao a tutti! Anch'io avevo lo stesso problema sulla mia Punto 2012. La settimana scorsa mi è stato fatto notare che la luce di posizione sinistra (che tra l'altro aveva già problemi di condensa) non funzionava. Sono quindi andato subito dall'elettrauto il quale mi ha detto che non era possibile sostituire i led ma che bisognava sostituire tutto il fanale. Non conosceva con precisione il costo, ma mi ha detto non meno di 80€. :-(
Poiché in realtà i led non erano del tutto spenti ma facevano una luce fioca, gli ho detto che ci avrei pensato su... Tornato a casa ho smontato il fanale ed ho notato che dandogli un piccololo colpo riprendeva a funzionare per un po' e poi la luce diminuiva di nuovo. Allora, ricordatomi della condensa, ho spruzzato sulla scheda in alto (quella su cui sono montati i led) del lubrificante per circuiti e finora sembra funzionare tutto perfettamente!!! :-D
Spero di aver risolto il problema in modo definitivo. Se ho novità vi aggiorno! ;-)

P.S. nello spruzzare il lubrificante ho un po'esagerato ed è rimasta una macchia oleosa sulla parte riflettente (uno dei due tubicini con le lenti) che è un po' brutta da vedere poiché c'è un punto che si illumina di meno. Però immagino (e spero) che col tempo andrà via.

mib85
Scopritore di Evo
Scopritore di Evo

Messaggi : 2
Data d'iscrizione : 22.02.15
Località : Roma

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Semperfiat il Lun 7 Set 2015 - 21:21

Il vero problema sono le saldature dei fili rossi sulla scheda che porta i led, si raffreddano facilmente e quindi vanno rifatte.Evviva i fari fatti in turchia

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3231
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Ste93 il Mar 8 Set 2015 - 11:44

Oggi apro un faro col dremel, ho preso una coppia di fari con la posizione a led non funzionante (solo il faro destro), ho provato ad attaccarlo alla macchina ed effettivamente non andava, sfilando il connettore che va alla piastra dei led mi sono accorto che uno dei 3 pin si stava sfilando dal connettore, l'ho rimesso nello spinotto e messo un po di colla a caldo, risultato, se prima si spegneva addirittura, ora rimane leggermente fioco e se gli do un po di pacche si riaccende per un po per poi ritornare fioco. appena lo apro gli rifaccio le saldature sperando funzioni.

Ste93
Evo Designer
Evo Designer

Messaggi : 3022
Data d'iscrizione : 06.05.12
Età : 23
Località : Seregno (MB)

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Semperfiat il Mar 8 Set 2015 - 12:36

Ste93 ha scritto:Oggi apro un faro col dremel, ho preso una coppia di fari con la posizione  a led non funzionante (solo il faro destro), ho provato ad attaccarlo alla macchina ed effettivamente non andava, sfilando il connettore che va alla piastra dei led mi sono accorto che uno dei 3 pin si stava sfilando dal connettore, l'ho rimesso nello spinotto e messo un po di colla a caldo, risultato, se prima si spegneva addirittura, ora rimane leggermente fioco e se gli do un po di pacche si riaccende per un po per poi ritornare fioco. appena lo apro gli rifaccio le saldature sperando funzioni.
Il problema è proprio quello ossia saldature fatte male ma da un faro fatto in Turchia che ci aspettiamo?

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3231
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Ste93 il Mar 8 Set 2015 - 13:14

Ma guarda, dei miei fari non mi lamento, ho i miei originali che non hanno mai dato problemi in fatto di led delle posizioni (condensa a parte che a volte sembrava un acquario.)
Poi ho preso un'altro paio di fari modificati e anche quelli nessun problema (li ho tutt'ora montati) ora ho preso appunto questa coppia con un faro che non va (60 euro senza i coperchi col portalampada però) per il fatto che tanto devono essere aperti e lo sistemo. XD
[Devi essere iscritto e connesso per vedere questa immagine]
[Devi essere iscritto e connesso per vedere questa immagine]
[Devi essere iscritto e connesso per vedere questa immagine]

Ste93
Evo Designer
Evo Designer

Messaggi : 3022
Data d'iscrizione : 06.05.12
Età : 23
Località : Seregno (MB)

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Semperfiat il Ven 11 Set 2015 - 10:17

Oggi in officina Fiat mi hanno detto che condensa e luce fioca dei led semi fulminati sono dovuti alla carrozzeria infatti le carrozzerie convenzionate fanno una modifica sul l'alloggiamento del faro per tenerlo fermo e più chiuso.Appena mi fanno il lavoro posto delle foto.Ovviamente il tutto è specificato in una circolare di Fiat

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3231
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Ste93 il Ven 11 Set 2015 - 14:59

Anche a me lo avevano detto, che a volte la condensa era perchè i macchinari hanno fatto la saldatura in corrispondenza della guarnizione, quindi essa non aderiva bene alla carrozzeria e causava ciò, è quello che hanno detto anche a te?
La mia non ha questo problema, il problema erano i fari in se.

Ste93
Evo Designer
Evo Designer

Messaggi : 3022
Data d'iscrizione : 06.05.12
Età : 23
Località : Seregno (MB)

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Semperfiat il Ven 11 Set 2015 - 16:41

L'officina mi ha detto che inviava subito il num di telaio e vedeva cosa diceva Fiat perchè in alcuni casi gli hanno fatto fare a loro delle modifiche altre volte ai carrozzieri.Vi farò sapere...

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3231
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Semperfiat il Ven 11 Set 2015 - 16:43

Mi sono dimenticato di dire che i miei fari hanno il portalampada con chiusura tramite due viti e due incastri laterali molto duri quindi non credo che siano i fari anche se ho sempre un ragionevole dubbio su di loro...

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3231
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Semperfiat il Ven 11 Set 2015 - 16:44

Ste93 ha scritto:Anche a me lo avevano detto, che a volte la condensa era perchè i macchinari hanno fatto la saldatura in corrispondenza della guarnizione, quindi essa non aderiva bene alla carrozzeria e causava ciò, è quello che hanno detto anche a te?
La mia non ha questo problema, il problema erano i fari in se.
Quindi tu hai risolto il problema! Quanto tempo fa li hai sostituiti?

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3231
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Ste93 il Ven 11 Set 2015 - 16:54

Allora il problema l'ho risolto da me anche se in parte un annetto fa , ovvero ho cambiato io di mia iniziativa i fari (a me rossi non piacciono quindi li ho comprati modificati appena ne ho avuto occasione), in officina, mi avevano sia detto del fatto del problema di carrozzeria, ma se non ce ne fosse stato bisogno,  mi avrebbero cambiato solo le guarnizioni in garanzia.Risultato, non era cambiato nulla e ritornando in officina e dicevano che era normale che si appannasse con lo sbalzo termico tra caldo e freddo.
Alla fine ho lasciato perdere l'officina e mi sono arrangiato , ora con i fari che ho preso io, la condensa la fanno, ma veramente poco e raramente (l'avrò vista si e no 3 volte da quando li ho), con quelli vecchi spesso e volentieri avevo TUTTO il faro con i goccioloni dentro che non si vedeva più nulla dentro....
Ah io però ho i fari vecchi col connettore vecchio, ovvero senza viti, ma con i soli incastri.(ha quasi 5 anni la vecchietta xD)

Ste93
Evo Designer
Evo Designer

Messaggi : 3022
Data d'iscrizione : 06.05.12
Età : 23
Località : Seregno (MB)

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Semperfiat il Ven 11 Set 2015 - 19:32

Detto in parole povere: lasciare l'auto al carrozziere è inutile!

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3231
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da germoglio il Mer 9 Dic 2015 - 13:16

Salve ragazzi non riesco a capire dove presentarmi Sad Sad , ho il vostro stesso problema sul faro led posteriore fiat punto 2012 , ma io non voglio ne saldare il led e ne comprarlo . Vorrei montare i fari quelli della grande punto o adesso ultima serie punto street , posso farlo ? esistono i cablaggi ? cambiando i cablaggi devo mettere delle resistenze ? help please , mi scuso ancora se non mi sono presentato (se mi date una mano anche in quello sarò lieto di farlo) . Un abbraccio a tutti i fiat puntisti ^_^

germoglio
Scopritore di Evo
Scopritore di Evo

Messaggi : 1
Data d'iscrizione : 09.12.15
Località : palermo

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da cuper73 il Dom 10 Gen 2016 - 8:59

Buon giorno a tutti. Ho sostituito il fanale posteriore dx con uno di.concorrenza, ma la spia di errore rimane accesa. Idee ?

cuper73
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 12.10.12

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Semperfiat il Dom 10 Gen 2016 - 15:53

cuper73 ha scritto:Buon giorno a tutti. Ho sostituito il fanale posteriore dx con uno di.concorrenza,  ma la spia di errore rimane accesa. Idee ?
Se non ci mettiuna resistenza avrai la spia accesa a vita!
Passa a presentarti nella sezione opportuna

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3231
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da cuper73 il Lun 11 Gen 2016 - 11:34

Scusatemi. Oltre a registrami, dove devo presentarmi ?
Qual è la sezione opportuna ?

cuper73
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 12.10.12

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Semperfiat il Lun 11 Gen 2016 - 15:37

[Devi essere iscritto e connesso per vedere questo link]

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3231
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da cuper73 il Ven 15 Gen 2016 - 4:39

Qualche notizia in merito alla resistenza da mettere al fanale posteriore di concorrenza ?

cuper73
Scopritore di Evo
Scopritore di Evo

Messaggi : 5
Data d'iscrizione : 12.10.12

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Semperfiat il Ven 15 Gen 2016 - 7:34

cuper73 ha scritto:Qualche notizia in merito alla resistenza da mettere al fanale posteriore di concorrenza ?
La resistenza di solito la metti quando vuoi passare dai fanali della GP ai led della Evo e viceversa.Però se acquisti dei fanali tipo Lexus oppure tuning dovrebbero già essere pronti all'uso se così non è dovrà essere il venditore a dirti quale resistenza metterci

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3231
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da decibel il Gio 21 Apr 2016 - 9:53

quindi per poter ri-saldare i led, bisogna aprirli con il dremel? Sad

decibel
Scopritore di Evo
Scopritore di Evo

Messaggi : 9
Data d'iscrizione : 08.09.12

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da McTurbo il Mar 10 Mag 2016 - 10:12

Oppure tentare di scollare il collante con pistola a caldo da carrozziere, oppure in forno a 170°/180°C per 5 minuti O_O

Almeno così mi é parso di capire leggendo su questo forum.

Inoltre c'é un file allegato in PDF che spiega come riparare il tutto senza scollare niente, ma praticando un piccolo foro che permetterà di agire su una vite da svitare per estrarre il modulo elettronico dei led.

Io ho il problema della luce di posizione posteriore SX (Difetto non rilevato dal computer di bordo.. )


P.S. ho seguito la guida in PDF ma non riesco a capire come si possa arrivare a risaldare i contatti dei LED , posto una foto per rendere meglio l' idea :

[Devi essere iscritto e connesso per vedere questa immagine]


[Devi essere iscritto e connesso per vedere questa immagine]

Come avete fatto a raggiungere il retro del led per risaldare i contatti?

McTurbo
Chiavi in mano
Chiavi in mano

Messaggi : 74
Data d'iscrizione : 24.06.12
Età : 40

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Contenuto sponsorizzato Oggi a 18:19


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 5 di 6 Precedente  1, 2, 3, 4, 5, 6  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum