Luce di posizione posteriore a LED non funzionante

Pagina 4 di 6 Precedente  1, 2, 3, 4, 5, 6  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da giuseppe89 il Ven 14 Mar 2014 - 10:52

ragazzi, spesso quando lavo la mia punto2012 si crea condensa dentro i fari posteriori appunto. essendo in garanzia, dite è meglio se me li faccio sostituire? dite che ci sono i presupposti per le sostituzioni visto che fanno condensa all'interno?

giuseppe89
Chiavi in mano
Chiavi in mano

Messaggi : 74
Data d'iscrizione : 22.06.12

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Dominator il Ven 14 Mar 2014 - 12:06

Al volo!! Fai una fotografia dove si vede bene che si crea la condensa...
Poi portala in fiat e fatti sostituire i fari posteriori....... anche perchè costano un tonfo... io con la mia 2012 per ora nessun problema...

_________________________________________________
[Devi essere iscritto e connesso per vedere questo link]

Dominator
Moderatore
Moderatore

Messaggi : 2086
Data d'iscrizione : 11.09.12
Età : 26
Località : Firenze

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da marcodj11 il Lun 24 Mar 2014 - 16:12

Potrei comunque visionare il file gentilmente? Sono molto curioso =) grazie in anticipo

marcodj11
Scopritore di Evo
Scopritore di Evo

Messaggi : 4
Data d'iscrizione : 27.08.12

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da marcodj11 il Mar 6 Mag 2014 - 19:18

Ragazzi sapete per caso che tipo di led ci sono nel fanale? Vorrei provare a sostituirli.

marcodj11
Scopritore di Evo
Scopritore di Evo

Messaggi : 4
Data d'iscrizione : 27.08.12

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da salgal78 il Lun 12 Mag 2014 - 22:31

A me succede una cosa un po' anomala in pratica quando accendo le luci al faro SX i led si accendono per circa 5/6 secondi per poi spegnersi con coseguente accensione nel cruscotto della spia e scritta del malfunzionamento luci posizioni. In conce mi hanno detto di sostituire tutto il faro + la cavetteria al modico prezzo di € 230,00 (faro+cavetteria+manodopera). ancora non ho avuto tempo per smontare e veificare i connettori (per eventuali ossidazioni)
Inoltre girovagando sulla rete ho trovato una serie di fari ad una cifra di €160/200 prendo fari tipo tuning a led!!!

salgal78
Evista Informato
Evista Informato

Messaggi : 332
Data d'iscrizione : 08.05.10
Età : 38
Località : Rossano

Tornare in alto Andare in basso

Luce di posizione posteriore a LED non funzionante

Messaggio Da dansab il Mer 16 Lug 2014 - 12:57

Cristian ha scritto:ecco a voi il file..!!

ringrazio claudiocol69 che l'ha realizzata...

Scusate ragazzi non riesco a visualizzare il file.. dove si trova?

dansab
Scopritore di Evo
Scopritore di Evo

Messaggi : 1
Data d'iscrizione : 16.07.14
Località : Ancona

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da vr80 il Ven 18 Lug 2014 - 11:13

Un faro posteriore originale costa circa 90 euro. Conviene cambiarlo da solo altrimenti le officine caricano parecchio (in modo non giustificato perchè in questo caso il faro si smonta facilmente rimuovendo solo due viti - attenzione ai perni dal lato opposto) con la manodopera.

vr80
Evista Intellettuale
Evista Intellettuale

Messaggi : 377
Data d'iscrizione : 23.07.10
Età : 35

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da puntowhite il Mar 19 Ago 2014 - 17:13

dansab ha scritto:
Cristian ha scritto:ecco a voi il file..!!

ringrazio claudiocol69 che l'ha realizzata...

Scusate ragazzi non riesco a visualizzare il file.. dove si trova?

Interessato anche io al file in quanto ho il medesimo problema: qualche anima pia che può gentilmente allegare la guida?  Mad 

puntowhite
Scopritore di Evo
Scopritore di Evo

Messaggi : 1
Data d'iscrizione : 07.06.14
Località : Troia

Tornare in alto Andare in basso

Guida riparazione gruppo ottico punto evo

Messaggio Da Cristian il Mar 21 Ott 2014 - 11:05

ecco a voi la guida.

Scusate il ritardo
File allegati
riparazione gpuppo ottico punto evo.pdf Guida riparazione gruppo ottico a led punto evoNon hai il permesso di scaricare i file.(780 kb) Scaricato 237 volte

_________________________________________________
Hai un problema? USA IL TASTO "CERCA", è stato dimostrato che con l'utilizzo di quel tasto ti si risolvono i problemi!

Cristian
Admin
Admin

Messaggi : 5749
Data d'iscrizione : 15.03.10
Età : 31
Località : Sardegna

http://www.panoramio.com/user/3637632

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Semperfiat il Mar 21 Ott 2014 - 15:44

Scusate ma mi sembra che nella guida si salti un passaggio,perchè saldare i piedini del led?Prima erano stati troncati magari al momento di togliere la scheda?

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3229
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da MBWASHERE il Lun 12 Gen 2015 - 18:44

eccolo qua il malcapitato, purtroppo per lui, faro posteriore fioco

[Devi essere iscritto e connesso per vedere questa immagine]

MBWASHERE
Evista Vissuto
Evista Vissuto

Messaggi : 1392
Data d'iscrizione : 25.08.11
Età : 25
Località : Abruzzo

http://mbwashere.netsons.org

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Semperfiat il Mer 14 Gen 2015 - 23:49

Sai quanti ne vedo io tra Liguria e Piemonte?Purtroppo una infinità

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3229
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Ste93 il Gio 15 Gen 2015 - 12:56

Io ne avrò viste già una decina tutte.
O li fanno che non fa condensa ma si bruciano i led, o li fanno perfetti ma fanno condensa D:

Ste93
Evo Designer
Evo Designer

Messaggi : 3022
Data d'iscrizione : 06.05.12
Età : 23
Località : Seregno (MB)

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Semperfiat il Gio 15 Gen 2015 - 17:53

Purtroppo tutti i fari posteriori sono destinati a fare condensa perchè la guarnizione posteriore sul portalampada è scarsa e la carrozzeria su cui poggia non è stata sagomata in maniera da evitare ristagno di pioggia sulla guarnizione quindi quando poi esce il sole e scalda il faro l'umidità presente nel farò condensa

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3229
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da sisola.84 il Mar 5 Mag 2015 - 17:39

Scusate ma che tipo di led va montato...

sisola.84
Evista Conoscitore
Evista Conoscitore

Messaggi : 156
Data d'iscrizione : 16.09.12
Età : 32
Località : arquata scrivia (AL)

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da interphoenix il Dom 31 Mag 2015 - 11:59

se qualcuno mi vende una coppia non funzionante a buon prezzo ci faccio un pensierino Cool

interphoenix
Scopritore di Evo
Scopritore di Evo

Messaggi : 2
Data d'iscrizione : 31.05.15
Località : Cagliari

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da decibel il Dom 14 Giu 2015 - 12:52

Semperfiat ha scritto:Scusate ma mi sembra che nella guida si salti un passaggio,perchè saldare i piedini del led?Prima erano stati troncati magari al momento di togliere la scheda?

ho letto la guida, ma anch'io mi faccio la stessa domanda:
qualcuno che gentilmente vuole rispondere?
Thanks Very Happy

decibel
Scopritore di Evo
Scopritore di Evo

Messaggi : 9
Data d'iscrizione : 08.09.12

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da decibel il Mar 23 Giu 2015 - 22:39

up... Sad

decibel
Scopritore di Evo
Scopritore di Evo

Messaggi : 9
Data d'iscrizione : 08.09.12

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da toofar il Dom 26 Lug 2015 - 17:17

provo io, il led non è sulla scheda ma è connesso tramite un cavetto, la supposizione è che ci fosse una saldatura cosiddetta "fredda" o un falso contatto che spesso si risolve ripassando la saldatura stessa.

toofar
Scopritore di Evo
Scopritore di Evo

Messaggi : 1
Data d'iscrizione : 14.06.12

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Semperfiat il Lun 27 Lug 2015 - 7:09

Toofar ti ringrazio per la risposta! Se ci fosse pure una foto sarebbe il massimo per capire meglio.
Ti sei già presentato nella sezione "mi presento"? Così approfondiamo la conoscenza sul forum

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3229
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Semperfiat il Ven 21 Ago 2015 - 22:08

Raga da stasera pure io nel club del faro posteriore bruciato,lunedì vado in concessionario a vedere tanto mi si è pure bruciata una candeletta.Sta macchina mi sta facendo penare!

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3229
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Semperfiat il Sab 22 Ago 2015 - 12:07

Il Led posteriore sx è bruciato ma il CDB non me lo segnala eppure sul libretto di uso e manutenzione dice che dovrebbe farlo allora che è successo?

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3229
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da MBWASHERE il Dom 23 Ago 2015 - 11:02

ma di che anno è la tua? possibile?
la mia in 4 anni ha bruciato solo 1 volta 1 anabbagliante sx e 1 anabbagliante dx!

MBWASHERE
Evista Vissuto
Evista Vissuto

Messaggi : 1392
Data d'iscrizione : 25.08.11
Età : 25
Località : Abruzzo

http://mbwashere.netsons.org

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Semperfiat il Dom 23 Ago 2015 - 11:34

Ottobre 2013! Devo dire che nell'ultimo anno hanno avuto parecchia condensa.In giro ne vedo tante più giovani della mia con il faro bruciato!Che delusione....

Semperfiat
Evo Designer
Evo Designer

Messaggi : 3229
Data d'iscrizione : 28.11.13
Località : Genova

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da MBWASHERE il Dom 23 Ago 2015 - 11:47

Possibile ci sia una partita difettosa in giro?
Io lo farei presente al conce, sei ancora in garanzia tra l'altro.

MBWASHERE
Evista Vissuto
Evista Vissuto

Messaggi : 1392
Data d'iscrizione : 25.08.11
Età : 25
Località : Abruzzo

http://mbwashere.netsons.org

Tornare in alto Andare in basso

Re: Luce di posizione posteriore a LED non funzionante

Messaggio Da Contenuto sponsorizzato Oggi a 13:09


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 4 di 6 Precedente  1, 2, 3, 4, 5, 6  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum