PROBLEMA "NON GRAVE" CON INDICATORE GPL

Andare in basso

PROBLEMA "NON GRAVE" CON INDICATORE GPL

Messaggio Da Ospite il Sab 29 Set 2012 - 12:57

Ciao a tutti. Macchina ancora nuovissima dato che l'ho acquistata a dicembre 2011.
13.000 km circa e fin'ora tutto bene tranne un piccolo dettaglio: il led delle 4 tacche del gpl.

Tutti i fine sett solitamente faccio il pieno di gas e a metà giugno è successo il primo problema, la soluzione poi me l'hanno data in fiat. In pratica avevo dimenticato le chiavi inserite nel quadro mentre il benzinaio stava facendo il pieno. Avevo 3 tacche che naturalm con il pieno dovevano diventare 4 ma alla fine erano sempre 3 e dopo 5min di strada sono diventate 2. Dovevo semplicem togliere la chiave dal quadro ogni volta che dovevo fare rifornimento altrimenti il sistema elettronico entrava in conflitto. Ecco perchè non salivano le tacche. Oggi invece sono andato a fare il pieno avendo 3 tacche. 11 euro circa di pieno, metto in moto e le tacche sono sempre 3. Come è possibile se ho tolto la chiave dal quadro?
Che sia un problema frequente di fiat?

A voi è successo? Quante volte? A cosa è dovuto questo problema se lo avete già scoperto?

Ospite
Ospite


Tornare in alto Andare in basso

Re: PROBLEMA "NON GRAVE" CON INDICATORE GPL

Messaggio Da nik54 il Dom 30 Set 2012 - 10:12

devi andare in fiat e loro ti scaricano gli aggiornamenti,a me e' gia' successo ed hanno risolto.
ciao
nik54
ps
non capisco perche' non ti hanno gia' risolto il problema,se sei andato a chiedere a loro.
avatar
nik54
Evista Conoscitore
Evista Conoscitore

Messaggi : 159
Data d'iscrizione : 09.09.11
Età : 63
Località : roma

Tornare in alto Andare in basso

Re: PROBLEMA "NON GRAVE" CON INDICATORE GPL

Messaggio Da VmaRtina87 il Ven 12 Ott 2012 - 12:01

Ciao!!..anche io ho lo stesso problema!!!
A serbatoio pieno ho percorso 370 km consumando 6.2 l /100 Km!!di conseguenza nel serbatoio erano rimasti meno di 20 l !!
Quindi ad una tacca gialla ho messo 15 euro, ovvero quasi 17 litri!
Nonostante il serbatoio quasi pieno...è rimasta accesa solo una tacca!!
Dopo aver percorso altri 100 km...rifornisco di 10 euro...e ...magia....si accendo tutte le tacche!!!

Non è la prima volta che mi succede!!!
Mi è anche capitato che le 4 spie del pieno dopo un rifornimento a rosso.. si accendessero solo dopo una successiva sosta!!

Oppure percorrere 300 km in più riprese con l'indicatore sempre di pieno, e riaccendere la macchina ad avere rosso e l'ultima tacca gialla che si alternano!!

Addirittura a spia rossa fissa dopo aver messo 20 euro ha continuato a segnare rosso!!ho percorso circa 300 km poi mi sono convinta a rifornire per evitare di rimanere a secco nel fine settimana!!

Mi sta venendo qualche dubbio...!!..Forse anche per me è il caso di fare un giro in un officina della fiat!?!?...
avatar
VmaRtina87
Scopritore di Evo
Scopritore di Evo

Messaggi : 18
Data d'iscrizione : 23.09.12
Età : 31
Località : Monti della Laga

Tornare in alto Andare in basso

Re: PROBLEMA "NON GRAVE" CON INDICATORE GPL

Messaggio Da lu&lu il Ven 12 Ott 2012 - 14:35

io quando avevo la macchina a GPL facevo il conto dei consumi e del livello dai km fatti.
Ad ogni rifornimento azzeravo i km parziali, con questo sistema non ho mai sgarrato più di tanto e sapevo sempre il livello reale del serbatoio e quando necessitavo rifornimento
avatar
lu&lu
Evista Conoscitore
Evista Conoscitore

Messaggi : 110
Data d'iscrizione : 23.12.11
Età : 38
Località : Torino

Tornare in alto Andare in basso

Re: PROBLEMA "NON GRAVE" CON INDICATORE GPL

Messaggio Da VmaRtina87 il Ven 12 Ott 2012 - 15:00

Anch'io faccio così....appunto facendo i miei conti mi sono accorta di questa discrepanza tra l'indicatore gpl e le reali quantità nel serbatoio!!
Il punto è che in realtà è un problema che non dovrei, anzi dovremmo porci considerando che c'è un indicatore che ha proprio qusta funzione!!
avatar
VmaRtina87
Scopritore di Evo
Scopritore di Evo

Messaggi : 18
Data d'iscrizione : 23.09.12
Età : 31
Località : Monti della Laga

Tornare in alto Andare in basso

Re: PROBLEMA "NON GRAVE" CON INDICATORE GPL

Messaggio Da tchutchuco il Mar 31 Dic 2013 - 23:37

Io credo che il problema sta' nel fatto che l'elettronica fa' a cazzotti con la meccanica. Mi spiego meglio, ogni volta che facciamo un pieno GPL e quindi inseriamo gas alla pressione di 10/12 bar il gas diventa liquido ovviamente nella trasformazione la chimica ci insegna che l'energia prodotta si trasforma in ghiaccio e quindi il galleggiante si ghiaccia fornendo all'avvio del motore nella maggior parte dei casi un valore sfalsato.
avatar
tchutchuco
Scopritore di Evo
Scopritore di Evo

Messaggi : 29
Data d'iscrizione : 31.12.13
Località : Boscotrecase

Tornare in alto Andare in basso

Re: PROBLEMA "NON GRAVE" CON INDICATORE GPL

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum