Forum Punto Evo e Punto 2012
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Strano "problema"

3 partecipanti

Andare in basso

Strano "problema" Empty Strano "problema"

Messaggio Da gamea87 Ven 4 Apr 2014 - 20:39

Ciao oggi mi è successa una cosa strana: ero in corsa e ho sentito un "beep" e si sono accesi da soli i fendinebbia anteriori, le luci di posizione, il cruscotto e lo sbrinatore del lunotto posteriore..per spegnere tutto ho premuto il tasto dei fendinebbia anteriori! È una qualche funzione che magari non conosco o un problema?grazie!

gamea87
Scopritore di Evo
Scopritore di Evo

Messaggi : 26
Data d'iscrizione : 19.01.13
Località : Padova

Torna in alto Andare in basso

Strano "problema" Empty Re: Strano "problema"

Messaggio Da Wonder Ven 4 Apr 2014 - 20:58

Sicuramente NON è una funzione poi dire se sia un problema non lo so magari è un tiramento di cu..o dell'elettronica che poi non si ripeterà mai più oppure forse è l'inizio di un problema , mi sembra di aver letto nel forum che già a qualcuno era successo qualcosa di simile.
Ciao

Wonder
Evista Vissuto
Evista Vissuto

Messaggi : 1455
Data d'iscrizione : 02.03.11
Località : Emilia

Torna in alto Andare in basso

Strano "problema" Empty Re: Strano "problema"

Messaggio Da gamea87 Ven 4 Apr 2014 - 21:03

Tra l'altro non mi ero mai accorto che premendo il tasto dei fendinebbia anteriori si accendevano questi, le luci di posizione e il cruscotto...però cosa c'entra lo sbrinatore? Shocked 

gamea87
Scopritore di Evo
Scopritore di Evo

Messaggi : 26
Data d'iscrizione : 19.01.13
Località : Padova

Torna in alto Andare in basso

Strano "problema" Empty Re: Strano "problema"

Messaggio Da `Harris Ven 4 Apr 2014 - 22:00

Successo anche a me una volta... poi non si è più ripetuto...

_________________________________________________
Sing once again with me our strange duet
my power over you grows stronger yet
and though you turn from me to glance behind
the phantom of the opera is there inside your mind

`Harris
Chiavi in mano
Chiavi in mano

Messaggi : 51
Data d'iscrizione : 08.01.14
Località : Genova

Torna in alto Andare in basso

Strano "problema" Empty Re: Strano "problema"

Messaggio Da gamea87 Ven 4 Apr 2014 - 22:02

Mah speriamo bene! anche perchè è appena stata in officina..non vorrei fosse stato per questo!

gamea87
Scopritore di Evo
Scopritore di Evo

Messaggi : 26
Data d'iscrizione : 19.01.13
Località : Padova

Torna in alto Andare in basso

Strano "problema" Empty Re: Strano "problema"

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.