Forum Punto Evo e Punto 2012
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Problema Cruise Control che si attiva solo in alcune marce

2 partecipanti

Andare in basso

Problema Cruise Control che si attiva solo in alcune marce Empty Problema Cruise Control che si attiva solo in alcune marce

Messaggio Da albypasty Mer 20 Feb 2019 - 11:09

Ciao a tutti,
ho un problema sulla mia punto: ho fatto installare aftermarket dal meccanico il cruise control. Ho notato, però, che se in seconda e in terza funziona perfettamente, in quarta e in quinta non c'è verso di farlo andare: si accende la spia verde, mi dice "cruise control inserito", ma non memorizza la velocità, nonostante io segua la normale procedura. Ho provato ad attivarlo mantenendo gli stessi giri che avevo attivandolo in terza, ho provato a scolegare la batteria per due ore, ho già fatto controllare il sensore della frizione, ma neanche il meccanico fiat si spiega questo fatto. Solo una volta ha memorizzato la velocità in quarta, poi basta.
Avete per caso qualche idea, perché non ho trovato nulla in rete di simile.
Grazie a tutti!

albypasty
Scopritore di Evo
Scopritore di Evo

Messaggi : 1
Data d'iscrizione : 20.02.19
Località : Padova

Torna in alto Andare in basso

Problema Cruise Control che si attiva solo in alcune marce Empty Re: Problema Cruise Control che si attiva solo in alcune marce

Messaggio Da edeana Dom 3 Ott 2021 - 21:00

ciao, è passato un sacco di tempo e più che risponderti ti scrivo per sapere se e come hai risolto.
io ho installato oggi il cruise control sulla mia (1.4 77cv) e non mi funziona in 5°, probabilmente prchè ho cambiato la coppia di ingranaggi di quest'ultims per averla più lunga.
a te come è andata a finire?

edeana
Chiavi in mano
Chiavi in mano

Messaggi : 58
Data d'iscrizione : 29.06.20
Età : 41
Località : Roncade (TV)

Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.